<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Speurtocht van sterrenkundigen naar water in heelal - RTV Noord</title>
		<meta name="description" content="Sterrenkundigen van de Groningse universiteit hebben een apparaat gebouwd dat moet helpen bij de speurtocht naar water in het heelal." />
		<meta name="keywords" content="groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.13.1" />
			<link rel="canonical" href="/nieuws/171938/Speurtocht-van-sterrenkundigen-naar-water-in-heelal" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/171938/Speurtocht-van-sterrenkundigen-naar-water-in-heelal" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.13.1" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/171938" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Speurtocht van sterrenkundigen naar water in heelal"/>
		<meta property="og:description" content="Sterrenkundigen van de Groningse universiteit hebben een apparaat gebouwd dat moet helpen bij de speurtocht naar water in het heelal."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/171938/Speurtocht-van-sterrenkundigen-naar-water-in-heelal"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/opener/Foto-Hessel-de-Jong.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/opener/Foto-Hessel-de-Jong.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Speurtocht van sterrenkundigen naar water in heelal"/>
	<meta name="twitter:description" content="Sterrenkundigen van de Groningse universiteit hebben een apparaat gebouwd dat moet helpen bij de speurtocht naar water in het heelal."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/opener/Foto-Hessel-de-Jong.jpg" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="5917386,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
						<li><a href="http://prikbord.rtvnoord.nl" target="_blank" title="Prikbord">Prikbord</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="3a5d70c6-9c94-45c9-ae64-931da5737e07" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="3a5d70c6-9c94-45c9-ae64-931da5737e07"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="35b47cec-53df-460d-8fb6-78d7950c74ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="35b47cec-53df-460d-8fb6-78d7950c74ba"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="722cf673-dcf9-4b7b-9aa2-6903d564378f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="722cf673-dcf9-4b7b-9aa2-6903d564378f"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b4d8c77d-9afd-45ac-9e53-75f1b7e42f50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="b4d8c77d-9afd-45ac-9e53-75f1b7e42f50"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/171938/Speurtocht-van-sterrenkundigen-naar-water-in-heelal"},"headline":"Speurtocht van sterrenkundigen naar water in heelal","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/opener/Foto-Hessel-de-Jong.jpg","width":770,"height":433},"datePublished":"2016-12-23T11:16:25.4245486+01:00","dateModified":"2016-12-23T11:16:26.565696+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Sterrenkundigen van de Groningse universiteit hebben een apparaat gebouwd dat moet helpen bij de speurtocht naar water in het heelal. Het gaat dan niet om water op planeten, maar om grote waternevels die, vrijwel onzichtbaar, overal in de ruimte zweven. Het is belangrijk om te weten of er water is in het heelal omdat de aanwezigheid ervan een voorwaarde voor het ontstaan van leven is.Hoog en droogVanuit Chili worden telescopen op die delen van de ruimte gericht waarvan bekend is dat de wolken er zijn. Het Zuid-Amerikaanse land is geschikt voor de bouw van de telescopen omdat ze er in een hoog en droog gebied gebouwd kunnen worden. Het is een internationaal project, ALMA genaamd, en de Groningse inbreng is onmisbaar volgens sterrenkundige Joost Adema, een van de onderzoekers van het project."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 23 dec 2016, 11:16" datetime="2016-12-23T11:16:25.4245486+01:00">
							vrijdag 23 december 2016, 11:16
						</span>
					</div>
					<h1 class="article-title">
						Speurtocht van sterrenkundigen naar water in heelal
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
<div class="playerContainer" id="a829c5fa798447849e8c6cd3e536d196"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18OEE4QjQ2RkYtQjlBMS00Q0UzLTgzNEEtMkM1RTM0NzU2NDgzfGh0dHA6Ly9jb250ZW50Lm9tcm9lcC5ubC9ydHZub29yZC9hdWRpby8yMDE2LzE2MTIyMy8xNjEyMjNfMTExM19CdWl0ZW5hYXJkc19sZXZlbi5tcDM=" data-media="http://content.omroep.nl/rtvnoord/audio/2016/161223/161223_1113_Buitenaards_leven.mp3" data-still="//imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/opener/Speurtocht-van-sterrenkundigen-naar-water-in-heelal.jpg" title="Speurtocht van sterrenkundigen naar water in heelal"></div></div>			</div>
			<div>
					<div class="mediabox-image">
						<img src="//imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/opener/Foto-Hessel-de-Jong.jpg" alt="(Foto: Hessel de Jong)" title="(Foto: Hessel de Jong)" />
							<span class="mediabox-image-title">(Foto: Hessel de Jong)</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
				<div>
											<span class="item-type icon-audio"></span>
					<img src="//imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/thumb/Speurtocht-van-sterrenkundigen-naar-water-in-heelal.jpg" alt="Speurtocht van sterrenkundigen naar water in heelal" title="Speurtocht van sterrenkundigen naar water in heelal" />
				</div>
				<div>
										<img src="//imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/thumb/Foto-Hessel-de-Jong.jpg" alt="(Foto: Hessel de Jong)" title="(Foto: Hessel de Jong)" />
				</div>
	</div>
</div>

					<p class="intro">
						Sterrenkundigen van de Groningse universiteit hebben een apparaat gebouwd dat moet helpen bij de speurtocht naar water in het heelal.
					</p>
					<div class="customhtml newitem-customhtml">
						Het gaat dan niet om water op planeten, maar om grote waternevels die, vrijwel onzichtbaar, overal in de ruimte zweven. Het is belangrijk om te weten of er water is in het heelal omdat de aanwezigheid ervan een voorwaarde voor het ontstaan van leven is.<br><br><b>Hoog en droog</b><br>Vanuit Chili worden telescopen op die delen van de ruimte gericht waarvan bekend is dat de wolken er zijn. Het Zuid-Amerikaanse land is geschikt voor de bouw van de telescopen omdat ze er in een hoog en droog gebied gebouwd kunnen worden. <br><br>Het is een internationaal project, ALMA genaamd, en de Groningse inbreng is onmisbaar volgens sterrenkundige Joost Adema, een van de onderzoekers van het project.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>RTV Noord</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fbRdT" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Speurtocht+van+sterrenkundigen+naar+water+in+heelal&url=http%3a%2f%2frtvn.gr%2fbRdT" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fbRdT" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fbRdT&title=Speurtocht+van+sterrenkundigen+naar+water+in+heelal" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Speurtocht+van+sterrenkundigen+naar+water+in+heelal%3a+http%3a%2f%2frtvn.gr%2fbRdT" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/bRdT" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="bdd72a24c9f24e6cb40d57b9497ae671"><span class="loader recentnewsasync-loader"></span></div>
					</div>
				
					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1b40c131853d4b089000da06c4ad13aa"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="5917389,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/171699/RTV-Noord-tijdens-de-Kerstdagen" title="RTV NOORD Kerstdagen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/171699/RTV-Noord-tijdens-de-Kerstdagen');">
				<img alt="RTV NOORD Kerstdagen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/Kerstdagen-teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/169278/De-Kerstbus-is-vol" title="Kerstbus - kerstavond" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/169278/De-Kerstbus-is-vol');">
				<img alt="Kerstbus - kerstavond" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/kerstbus-2016-teaser-2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/groningervanhetjaar" title="GvhJ-stem" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/groningervanhetjaar');">
				<img alt="GvhJ-stem" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/GvhJ-stem-teaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/171869/Intensive-care-vol-kinderen-zelfs-naar-het-buitenland" title="Intensive care vol: kinderen zelfs naar het buitenland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Erik Hogeboom/RTV Noord)" src="//imgn.rgcdn.nl/9d5e2d27cb7d48fa8cc6f76c0dc15991/thumb/Foto-Erik-Hogeboom-RTV-Noord.jpg" title="(Foto: Erik Hogeboom/RTV Noord)" />
		<figcaption>
			Intensive care vol: kinderen zelfs naar het buitenland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171874/Onderzoek-naar-brandstichtende-kasteelheer-gestaakt" title="Onderzoek naar brandstichtende kasteelheer gestaakt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Jeroen Berkenbosch/RTV Noord)" src="//imgn.rgcdn.nl/ae6066c6213149cd8f72f3960d5cccef/thumb/Foto-Jeroen-Berkenbosch-RTV-Noord.jpg" title="(Foto: Jeroen Berkenbosch/RTV Noord)" />
		<figcaption>
			Onderzoek naar brandstichtende kasteelheer gestaakt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171888/Lichaam-kasteelheer-is-waarschijnlijk-gevonden" title="Lichaam kasteelheer is waarschijnlijk gevonden">
	<figure>

<img alt="(Foto: Jeroen Berkenbosch/RTV Noord)" src="//imgn.rgcdn.nl/ae6066c6213149cd8f72f3960d5cccef/thumb/Foto-Jeroen-Berkenbosch-RTV-Noord.jpg" title="(Foto: Jeroen Berkenbosch/RTV Noord)" />
		<figcaption>
			Lichaam kasteelheer is waarschijnlijk gevonden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171905/Sluiproute-in-beeld-in-mum-van-tijd-van-Eelde-richting-Randstad" title="Sluiproute in beeld: in mum van tijd van Eelde richting Randstad">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/76c8dc7aa4eb46ddbe2a04c64317810e/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Sluiproute in beeld: in mum van tijd van Eelde richting Randstad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171884/Wie-heeft-Noppie-ontvoerd" title="Wie heeft Noppie ontvoerd?">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Legiomuseum)" src="//imgn.rgcdn.nl/1517f25d24c241a8811a566dff107e79/thumb/Foto-Legiomuseum.jpg" title="(Foto: Legiomuseum)" />
		<figcaption>
			Wie heeft Noppie ontvoerd?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/171931/Toekomst-kolencentrales-verdeelt-coalitiepartijen" title="&#39;Toekomst kolencentrales verdeelt coalitiepartijen&#39;">
	<figure>

<img alt="(Foto: Goos de Boer/RTV Noord)" src="//imgn.rgcdn.nl/48a7f0c5e38a41c7abe2655efe1cf809/thumb/Foto-Goos-de-Boer-RTV-Noord.jpg" title="(Foto: Goos de Boer/RTV Noord)" />
		<figcaption>
			&#39;Toekomst kolencentrales verdeelt coalitiepartijen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171924/Scheepswerf-Pattje-kan-verder-met-nieuwe-vergunning" title="Scheepswerf Pattje kan verder met nieuwe vergunning">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/a5258932deb843d0a1411ecff2218daa/thumb/161222-waterhuizen.jpg" title="" />
		<figcaption>
			Scheepswerf Pattje kan verder met nieuwe vergunning
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171919/2020-geen-goed-jaar-voor-WK-wielrennen-in-het-Noorden" title="&#39;2020 geen goed jaar voor WK wielrennen in het Noorden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/8ef2281d5287496399806393039ddd90/thumb/161222-logowk2020.jpg" title="" />
		<figcaption>
			&#39;2020 geen goed jaar voor WK wielrennen in het Noorden&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171938/Speurtocht-van-sterrenkundigen-naar-water-in-heelal" title="Speurtocht van sterrenkundigen naar water in heelal">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(Foto: Hessel de Jong)" src="//imgn.rgcdn.nl/8ce435b87eff437f835dd99d56c74a54/thumb/Foto-Hessel-de-Jong.jpg" title="(Foto: Hessel de Jong)" />
		<figcaption>
			Speurtocht van sterrenkundigen naar water in heelal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171935/KWF-steunt-UMCG-onderzoekers-met-miljoenen" title="KWF steunt UMCG-onderzoekers met miljoenen">
	<figure>

<img alt="(Foto: Erik Hogeboom/RTV Noord)" src="//imgn.rgcdn.nl/51e93aa190d643e5a917be09961ccd58/thumb/Foto-Erik-Hogeboom-RTV-Noord.jpg" title="(Foto: Erik Hogeboom/RTV Noord)" />
		<figcaption>
			KWF steunt UMCG-onderzoekers met miljoenen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/171919/2020-geen-goed-jaar-voor-WK-wielrennen-in-het-Noorden" title="&#39;2020 geen goed jaar voor WK wielrennen in het Noorden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/8ef2281d5287496399806393039ddd90/thumb/161222-logowk2020.jpg" title="" />
		<figcaption>
			&#39;2020 geen goed jaar voor WK wielrennen in het Noorden&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171923/Donitas-weert-zich-kranig-tegen-VC-Sneek" title="Donitas weert zich kranig tegen VC Sneek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord/Jurgen Majoor)" src="//imgn.rgcdn.nl/1fa92068995f411d9ee8d59abe0a5fd0/thumb/Foto-RTV-Noord-Jurgen-Majoor.jpg" title="(Foto: RTV Noord/Jurgen Majoor)" />
		<figcaption>
			Donitas weert zich kranig tegen VC Sneek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171922/Europees-avontuur-Lycurgus-gaat-verder-in-Sofia" title="Europees avontuur Lycurgus gaat verder in Sofia">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/d0b127bc547d464e831bc12fabe077d9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Europees avontuur Lycurgus gaat verder in Sofia
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171912/Martijn-Keizer-mag-opnieuw-knechten-voor-Kruijswijk" title="Martijn Keizer mag opnieuw knechten voor Kruijswijk">
	<figure>

<img alt="(Foto: Lotto Jumbo)" src="//imgn.rgcdn.nl/e9192d507e5846bda813dd791d75bfff/thumb/Foto-Lotto-Jumbo.jpg" title="(Foto: Lotto Jumbo)" />
		<figcaption>
			Martijn Keizer mag opnieuw knechten voor Kruijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171886/Mister-FC-Groningen-voelde-zich-tijd-lang-niet-gewaardeerd-door-de-club" title="&#39;Mister FC Groningen voelde zich tijd lang niet gewaardeerd door de club&#39;">
	<figure>

<img alt="(Foto: Archief/Omroep Brabant)" src="//imgn.rgcdn.nl/d6d640cf5001452688c7bab22234458c/thumb/Foto-Archief-Omroep-Brabant.jpg" title="(Foto: Archief/Omroep Brabant)" />
		<figcaption>
			&#39;Mister FC Groningen voelde zich tijd lang niet gewaardeerd door de club&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/171916/Beter-Weters-Politiek-Alsnog-weg-met-de-kunstgraskorrels" title="Beter Weters Politiek: Alsnog weg met de kunstgraskorrels!">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/18662770fa62401da452f2432ca95061/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Beter Weters Politiek: Alsnog weg met de kunstgraskorrels!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171778/Column-Zingen-in-een-witte-badjas" title="Column: Zingen in een witte badjas">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/27a8c511599647868b2804d6ae2b104d/thumb/161115-Column_Cunera-nieuw.jpg" title="" />
		<figcaption>
			Column: Zingen in een witte badjas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171714/Column-Het-sigarenvrouwtje-uit-Haren" title="Column: Het sigarenvrouwtje uit Haren">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/396c38b7d9fb48dbb2fcf3e5ae4a80d0/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Column: Het sigarenvrouwtje uit Haren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171719/OPINIE-Groningen-Digitale-Hoofdstad-wel-ambities-geen-plan" title="OPINIE: Groningen Digitale Hoofdstad: wel ambities, geen plan">
	<figure>

<img alt="(Foto: Ester Kroezenga)" src="//imgn.rgcdn.nl/ce1ae62817d04b62a6056fd320699d1b/thumb/Foto-Ester-Kroezenga.jpg" title="(Foto: Ester Kroezenga)" />
		<figcaption>
			OPINIE: Groningen Digitale Hoofdstad: wel ambities, geen plan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171693/Door-de-mand-Kees-Vlietstra-verbaast-zich-over-de-damsport" title="Door de mand: Kees Vlietstra verbaast zich over de damsport">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/4e42e071f1224114a5c07aadf349f8b9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Door de mand: Kees Vlietstra verbaast zich over de damsport
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/171778/Column-Zingen-in-een-witte-badjas" title="Column: Zingen in een witte badjas">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/27a8c511599647868b2804d6ae2b104d/thumb/161115-Column_Cunera-nieuw.jpg" title="" />
		<figcaption>
			Column: Zingen in een witte badjas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171749/HohohoTwijDeuntjesKerstshow" title="HohohoTwijDeuntjesKerstshow!">
	<figure>

<img alt="Vredige kerstdagen (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/5245265b8cc542f7b83c2a6dde3e38eb/thumb/Vredige-kerstdagen-Foto-Rolf-Schreuder.jpg" title="Vredige kerstdagen (Foto: Rolf Schreuder)" />
		<figcaption>
			HohohoTwijDeuntjesKerstshow!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171699/RTV-Noord-tijdens-de-Kerstdagen" title="RTV Noord tijdens de Kerstdagen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/0113a84dd78e45d69c27ddec74129d52/thumb/131214-kertbusstill1.Copy.01.jpg" title="" />
		<figcaption>
			RTV Noord tijdens de Kerstdagen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171661/De-Noord-9-van-zaterdag-17-december" title="De Noord 9 van zaterdag 17 december">
	<figure>

<img alt="(Foto: Jos Schuurman)" src="//imgn.rgcdn.nl/6530200552f34bf6b8756630304a3962/thumb/Foto-Jos-Schuurman.jpg" title="(Foto: Jos Schuurman)" />
		<figcaption>
			De Noord 9 van zaterdag 17 december
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171612/Verkiezing-Groninger-van-het-Jaar-stevent-op-stemrecord-af" title="Verkiezing Groninger van het Jaar stevent op stemrecord af">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/e910fae35c1743bbb09cc9d91da68ce9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Verkiezing Groninger van het Jaar stevent op stemrecord af
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://prikbord.rtvnoord.nl" target="_blank" title="Prikbord">Prikbord</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2016 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.13.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>


			<script type="text/javascript">
				var MMSettings = {
					zone: "5fmx4dglkx"
				};
				initMarkAndMini();
			</script>


		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"7388f650-c514-4a97-b272-2a2e821403d3"}, '#bdd72a24c9f24e6cb40d57b9497ae671');asyncActionRender('PopularNewsAsync', 'News', null, '#1b40c131853d4b089000da06c4ad13aa');initTwitter();});_adManager.KeywordTargets = ['GRONINGEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>