<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>De redding van het voetbal? - RTV Noord</title>
		<meta name="description" content="Jeugdvoetbal met minder spelers op kleinere velden. Dat plan gaat door, maakte de KNVB afgelopen week bekend. Clubs hebben hun bedenkingen:meer materialen, meer scheidsrechters dus een groter beroep op vrijwilligers. Maar met dit plan gaat het niveau omhoog, zegt de voetbalbond. Eens, Beter Weters?" />
		<meta name="keywords" content="sport,beterweters,beterweterssport" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.14.0" />
			<link rel="canonical" href="/nieuws/173163/De-redding-van-het-voetbal" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/173163/De-redding-van-het-voetbal" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.14.0" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/173163" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="De redding van het voetbal?"/>
		<meta property="og:description" content="Jeugdvoetbal met minder spelers op kleinere velden. Dat plan gaat door, maakte de KNVB afgelopen week bekend. Clubs hebben hun bedenkingen:meer materialen, meer scheidsrechters dus een groter beroep op vrijwilligers. Maar met dit plan gaat het niveau omhoog, zegt de voetbalbond. Eens, Beter Weters?"/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/173163/De-redding-van-het-voetbal"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="beterweters"/>
					<meta property="og:article:tag" content="beterweterssport"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/6dae6a22b4f040a5a71f6bd642e8876e/opener/170124-BWS-24jan-Foto-Pixabay.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/6dae6a22b4f040a5a71f6bd642e8876e/opener/170124-BWS-24jan-Foto-Pixabay.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="De redding van het voetbal?"/>
	<meta name="twitter:description" content="Jeugdvoetbal met minder spelers op kleinere velden. Dat plan gaat door, maakte de KNVB afgelopen week bekend. Clubs hebben hun bedenkingen:meer materialen, meer scheidsrechters dus een groter beroep op vrijwilligers. Maar met dit plan gaat het niveau omhoog, zegt de voetbalbond. Eens, Beter Weters?"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/6dae6a22b4f040a5a71f6bd642e8876e/opener/170124-BWS-24jan-Foto-Pixabay.jpg" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rtvnoord.nl/prikbord" target="_blank" title="Prikbord">Prikbord</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="7eeaf715-0208-4cbe-b865-eb46caf5c8f4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="7eeaf715-0208-4cbe-b865-eb46caf5c8f4"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="54248f4b-6881-45d4-8df9-2fc3b1eeefe6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="54248f4b-6881-45d4-8df9-2fc3b1eeefe6"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a137d2b1-4d3c-4f99-b083-9e367fd0631d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="a137d2b1-4d3c-4f99-b083-9e367fd0631d"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="13bb4ab8-49f5-4253-80b2-871b641c62a2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="13bb4ab8-49f5-4253-80b2-871b641c62a2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 24 jan 2017, 09:56" datetime="2017-01-24T09:56:45.9326299+01:00">
							dinsdag 24 januari 2017, 09:56
						</span>
					</div>
					<h1 class="article-title">
						De redding van het voetbal?
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image">
						<img src="//imgn.rgcdn.nl/6dae6a22b4f040a5a71f6bd642e8876e/opener/170124-BWS-24jan-Foto-Pixabay.jpg" alt="" title="" />
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
	</div>
</div>

					<p class="intro">
						Jeugdvoetbal met minder spelers op kleinere velden. Dat plan gaat door, maakte de KNVB afgelopen week bekend. Clubs hebben hun bedenkingen:meer materialen, meer scheidsrechters dus een groter beroep op vrijwilligers. Maar met dit plan gaat het niveau omhoog, zegt de voetbalbond. Eens, Beter Weters?
					</p>
					<div class="customhtml newitem-customhtml">
						<br><br><b>Balcontacten</b><br>Goed, gaan we weer. Mini cursus talentontwikkeling. Binnen het voetbal leren sporters het beste in oefeningen met weerstand waarin ze veel voetbalacties maken (veel balcontacten, veel schieten, veel passeren, veel passes, veel vrijlopen en veel duels winnen). Succes ervaren. Verder is het van belang te beseffen dat wedstrijden hinderlijke onderbrekingen zijn van de trainingen. <br><br><b>Zonder scheidsrechters</b><br>Als je toch wilt veranderen is  de keuze van de KNVB om op kleinere velden en met minder spelers te gaan spelen prima. Clubs moeten dat logistiek maar regelen. Als die mannetjes z&#243;nder scheidsrechter gaan spelen is dat probleem ook getackeld. Gaat op het schoolplein ook prima zonder scheidsrechter. Alle voetbalprofessoren zeggen toch dat de jeugd het beste leert op straat. Dit is de kans.<br><br> <img src="http://content.omroep.nl/rtvnoord/fotos/beterweters/320x30/sport/kees-vlietstra.jpg" /> <i>Kees Vlietstra is korfbalcoach. Onder zijn leiding is Jong Oranje het sterkste team ter wereld geworden. Daarnaast is hij sportconsulent. <a href="https://www.facebook.com/kees.vlietstra" target="_blank">Meer</a></i><br><br><b>Alarm</b><br>De KNVB heeft een plan gelanceerd waarbij de jeugd jonger dan 12 jaar op een kleiner veld gaat spelen, met minder spelers per team. Op deze wijze moet het niveau van de spelers naar een hoger plan. Op het eerste oog geen gek plan, maar telkens als er een bond aan te pas komt gaan bij mij de alarmbellen rinkelen. <br><br><b>Kinderen laten spelen</b><br>De hamvraag is: hoe komt het dat het niveau van de spelers te laag is. Het antwoord: de kinderen mogen niet spelen. Regels, hoge verwachtingen opgelegd door ouders en begeleiders. Trainers die hun tactiek belangrijk(er) vinden. Is hier al een oplossing voor?<br><br><img src="http://content.omroep.nl/rtvnoord/fotos/beterweters/320x30/sport/anjo-mekel.jpg" /> <i>Anjo Mekel is sinds 2012 assistent-coach bij de Groningse basketbaltrots Donar. Hij won met de club in 2014 zowel de landstitel als de beker. <a href="https://twitter.com/coachmekel" target="_blank">Meer...</a></i><br><br><b>Goeie zaak</b><br>Prima zaak dat de KNVB het jeugdvoetbal op een nieuwe leest gaat schoeien. Wie dat niet wil zien, heeft geen visie en/of heeft zelf nooit vier tegen vier gespeeld. Minder spelers in het veld betekent meer balcontacten en dat is wat elke voetballer wil, zo veel mogelijk aan de bal zijn. Dat scheelt het nogal wat of je de bal met 21 anderen moet delen of met slechts zeven. Als trainer bij de senioren van VAKO liet ik ook vaak vier tegen vier spelen. De beleving en het plezier is dan het meest intens. Bij de 'grote partijen' kan het minuten duren alvorens je een bal krijgt. Vooral de mindere goden worden veelal overgeslagen.  <br><br><b>Lekker uitleven</b><br>Vooral voor de kleintjes is het een uitkomst. Die jongens en meisjes hebben op grote velden niks te zoeken. Geef een kind een bal en hij/zij gaat er mee aan de haal. Voor afspelen, zoals zijn/haar leider wil, heeft het geen oor. Lekker pingelen, dat is wat ze willen. Het komt het dichtst in de buurt van het klassieke straatvoetbal. Daar word je trouwens op termijn ook betere voetballer van. Het leren combineren is van latere orde. Met vier tegen vier kunnen ze zich heerlijk uitleven. Is ook geen scheidsrechter bij nodig. En ja, als een club zegt dat het geen extra kleine doeltjes kan betalen, moet die zich serieus beraden over opheffing.<br><br><img src="http://content.omroep.nl/rtvnoord/fotos/beterweters/320x30/sport/dick-heuvelman.jpg" /> <i>Dick Heuvelman is de nestor van de Groningse sportjournalistiek. Hij werkte voor Radio Noord en schreef jarenlang colums en nieuwsverhalen voor het Dagblad van het Noorden. <a href="https://twitter.com/derde_helft" target="_blank">Meer...</a></i><br><br><b>Klein of groot?</b><br>Voor 70% van de kids zal het besluit van de KNVB positief zijn.  Deze kinderen hebben voordeel bij een klein veld, ze zijn vaker aan de bal met kleine groepen. De echte talenten (30%?) zouden wel op een groter veld moeten spelen, dat zou bij de talenten training dan kunnen. <br><br><b>Breedtesport</b><br>Begrijpelijk is de reactie van de verenigingen, minder spelers op een veld/per uur betekent voor hen veel meer kosten. Het zou chique zijn van de KNVB dat hier ook een bijdrage voor komt (uitdaging). Ik denk niet dat door deze actie er meer talenten komen boven drijven. De breedtesport wordt meer bediend.<br><br><img src="http://content.omroep.nl/rtvnoord/fotos/beterweters/320x30/sport/karin-kienhuis.jpg" /> <i>Karin Kienhuis is regiodirecteur van het Alfa-college en oud-topjudoka. Ze nam deel aan de Olympische Spelen van 1996 en 2000.  <a href="https://twitter.com/kaki71" target="_blank">Meer...</a></i> <br><br><b>Knallen op een putje</b><br>Een auto stond geparkeerd bij ons in de straat. De voorbanden stonden wat scheef. Ik schoot er een bal tegen aan en zag precies hoe hij terugkwam, hoe ik hem mee moest nemen middels een &#233;&#233;n twee. Een bal met effect op een stoeprand het liefst met een stuit voor dat die er op klapte. Een gerichte pas geven tussen twee passerende fietsers door. De bal uit de lucht dood leggen voor een passerende auto. Het in &#233;&#233;n keer met de volle wreef knallen op een putje waar normaal water in stroomde na een fikse regenbui, het uiteindelijke doel. Gewoon met plastic schoenen met gaten erin door de armoede. <br><br><b>Waardering</b><br>Dag in dag uit was ik er mee bezig gezamenlijk met vriendjes uit de buurt. En dat zonder regels, zonder scheidsrechter, zonder een betweterende trainer met een lullig boekje in de hand, zonder bl&#232;rende ouders, zonder zogenaamde voetbaljournalisten, zonder foxsport, zonder analysten en zonder begeleiding. Correcties onderling waren er niet. Alleen maar waardering als je het lukte. Hoe je dat merkte, nou gewoon je werd met voetje als eerste gekozen door de jongens. Dat was je status. Als de KNVB daar heen wil hebben ze mijn zegen. Snap je dit verhaal niet? Dan zou ik een andere sport kiezen.<br><br><img src="http://content.omroep.nl/rtvnoord/fotos/beterweters/320x30/sport/john-schurer.jpg" /> <i>John Schurer bezoekt sinds 1959 wedstrijden van FC Groningen en is sinds 2010 voorzitter van de supportersvereniging van de club. <a href="https://twitter.com/johnschurer" target="_blank">Meer...</a></i><br><br><b>Voetbal komt terug</b><br>Toen ik eind september het KNVB-rapport 'winnaars van morgen' las werd ik aardig enthousiast. De voetbalbond erkent tenminste de problemen: gebrek aan winnaarsmentaliteit, meer focus op pressing, omschakeling en fysiek. Door bij de jongste jeugd op kleinere veldjes en met kleinere teams te gaan spelen wordt er een begin gemaakt om deze problemen aan te pakken. Ik ben er dan ook van overtuigd dat het Nederlandse voetbal weer terugkomt op een goed niveau. Dan moet de KNVB wel blijven innoveren en vooral de wetenschap erbij blijven betrekken. <br><br><b>Beter laat dan nooit</b><br>Maar zijn we hier in Nederland niet te laat? Ruim tien jaar geleden hervormde de Belgische voetbalbond het jeugdvoetbal. Ook in Duitsland gebeurde dit jaren geleden en kijk waar beide landen nu staan. Eigenlijk is het al schandalig dat wij hier in Nederland zo laat achter de muziek aanlopen. Maar aan de andere kant; beter te laat dan nooit. <br><br><img src="http://content.omroep.nl/rtvnoord/fotos/beterweters/320x30/sport/elwin-baas.jpg" /> <i>Elwin Baas is sportverslaggever en commentator bij RTV Noord. Hij volgt FC Groningen op de voet en kent alle ins en outs. <a href="https://twitter.com/elwinbaas" target="_blank">Meer...</a></i>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>RTV Noord</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/beterweters" class="tag">beterweters</a>
										<a href="/tag/beterweterssport" class="tag">beterweterssport</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fWNto" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+redding+van+het+voetbal%3f&url=http%3a%2f%2frtvn.gr%2fWNto" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fWNto" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fWNto&title=De+redding+van+het+voetbal%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+De+redding+van+het+voetbal%3f%3a+http%3a%2f%2frtvn.gr%2fWNto" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/WNto" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="3e04e9db8b654c44bac46609c90fe882"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="54bca1b92708434daedb1ab3b558b9b5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/173168" title="Lopend Vuur " onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/173168');">
				<img alt="Lopend Vuur " class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/tv/programma/10250/Expeditie-Grunnen" title="ExpGrunn - gemist" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/tv/programma/10250/Expeditie-Grunnen');">
				<img alt="ExpGrunn - gemist" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ExpGrunn-teaser-gemist_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173121/Man-belandt-met-rolstoel-in-het-water-update" title="Man belandt met rolstoel in het water (update)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Romke Notenbomer/112groningen.nl)" src="//imgn.rgcdn.nl/a2250d700abc4a50bd027457715094a2/thumb/Foto-Romke-Notenbomer-112groningen-nl.jpg" title="(Foto: Romke Notenbomer/112groningen.nl)" />
		<figcaption>
			Man belandt met rolstoel in het water (update)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173099/Eigenares-iPhone-dolbij-Lieve-Marokkaan-brengt-verloren-telefoon-terug" title="Eigenares iPhone dolbij: &#39;Lieve Marokkaan&#39; brengt verloren telefoon terug">
	<figure>

<img alt="(Foto: Facebook / Sabina Kram)" src="//imgn.rgcdn.nl/a7bc892626f74685b760158c46840576/thumb/Foto-Facebook-Sabina-Kram.jpg" title="(Foto: Facebook / Sabina Kram)" />
		<figcaption>
			Eigenares iPhone dolbij: &#39;Lieve Marokkaan&#39; brengt verloren telefoon terug
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173095/Luister-naar-het-zingende-ijs-van-het-Hoornsemeer" title="Luister naar het zingende ijs van het Hoornsemeer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord / Eddy Zwerver (bewerkt))" src="//imgn.rgcdn.nl/c46b478d23b949e1926e014d9dd98619/thumb/Foto-RTV-Noord-Eddy-Zwerver-bewerkt.jpg" title="(Foto: RTV Noord / Eddy Zwerver (bewerkt))" />
		<figcaption>
			Luister naar het zingende ijs van het Hoornsemeer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173135/Eigenaar-drie-loslopende-paarden-gevonden" title="Eigenaar drie loslopende paarden gevonden">
	<figure>

<img alt="De paarden in Opende (Foto: Ingezonden foto/ 112 Marum)" src="//imgn.rgcdn.nl/5e4e9e18f3c943c1ae7438eb4144a0af/thumb/De-paarden-in-Opende-Foto-Ingezonden-foto-112-Marum.jpg" title="De paarden in Opende (Foto: Ingezonden foto/ 112 Marum)" />
		<figcaption>
			Eigenaar drie loslopende paarden gevonden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173041/PvdA-ergert-zich-aan-toerismecampagne" title="PvdA ergert zich aan toerismecampagne">
	<figure>

<img alt="(Foto: Reinder Smith/RTV Noord)" src="//imgn.rgcdn.nl/3d939e0ac9b74e0e83f1c5fd16c60646/thumb/Foto-Reinder-Smith-RTV-Noord.jpg" title="(Foto: Reinder Smith/RTV Noord)" />
		<figcaption>
			PvdA ergert zich aan toerismecampagne
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173177/Komt-er-een-debat-over-nieuwe-hoogspanningskabels-door-de-provincie" title="Komt er een debat over nieuwe hoogspanningskabels door de provincie?">
	<figure>

<img alt="De actievoerders zaterdag (Foto: RTV Noord)" src="//imgn.rgcdn.nl/8618d818c9134967ba9e6fcab88dac67/thumb/De-actievoerders-zaterdag-Foto-RTV-Noord.jpg" title="De actievoerders zaterdag (Foto: RTV Noord)" />
		<figcaption>
			Komt er een debat over nieuwe hoogspanningskabels door de provincie?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173169/De-stille-beving-een-film-over-de-aanslag-op-de-schoonheid-van-Groningen" title="&#39;De stille beving&#39;, een film over de aanslag op de schoonheid van Groningen&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/ad66b8db23fe4bd79b7e6a468a06c0fa/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;De stille beving&#39;, een film over de aanslag op de schoonheid van Groningen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173166/150-kippen-gevangen-na-vrachtwagenbrand-op-A7-update" title="150 kippen gevangen na vrachtwagenbrand op A7 (update)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Robert Jalink)" src="//imgn.rgcdn.nl/175929ceddee4b038f7be6022434224a/thumb/Foto-Robert-Jalink.jpg" title="(Foto: Robert Jalink)" />
		<figcaption>
			150 kippen gevangen na vrachtwagenbrand op A7 (update)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173180/Monteurs-garage-Broekhuis-krijgen-regeling-voor-vrije-dagen" title="Monteurs garage Broekhuis krijgen regeling voor vrije dagen">
	<figure>

<img alt="De Volvo-dealer van Broekhuis in Groningen (Foto: Google Streetview)" src="//imgn.rgcdn.nl/a7906927d0864e7e8f85f53f86213edc/thumb/De-Volvo-dealer-van-Broekhuis-in-Groningen-Foto-Google-Streetview.jpg" title="De Volvo-dealer van Broekhuis in Groningen (Foto: Google Streetview)" />
		<figcaption>
			Monteurs garage Broekhuis krijgen regeling voor vrije dagen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173179/Eis-celstraf-voor-stiekem-filmen-van-douchende-meisjes" title="Eis: celstraf voor stiekem filmen van douchende meisjes">
	<figure>

<img alt="(Foto: Jos Schuurman/FPS)" src="//imgn.rgcdn.nl/5430603455ac49c7986ae101d227009f/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman/FPS)" />
		<figcaption>
			Eis: celstraf voor stiekem filmen van douchende meisjes
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173175/Donar-boerde-goed-in-2016" title="Donar boerde goed in 2016">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/95b4815d631d453dabb0bf295d5161bc/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Donar boerde goed in 2016
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173163/De-redding-van-het-voetbal" title="De redding van het voetbal?">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/6dae6a22b4f040a5a71f6bd642e8876e/thumb/170124-BWS-24jan-Foto-Pixabay.jpg" title="" />
		<figcaption>
			De redding van het voetbal?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173156/Alexander-Brouwer-is-succesvol-op-Haags-Sportgala" title="Alexander Brouwer is succesvol op Haags Sportgala">
	<figure>

<img alt="Alexander Brouwer (links) en Robert Meeuwsen (Foto: NPO 3/NOS)" src="//imgn.rgcdn.nl/5b4172c573194936a758eebe427b50cb/thumb/Alexander-Brouwer-links-en-Robert-Meeuwsen-Foto-NPO-3-NOS.jpg" title="Alexander Brouwer (links) en Robert Meeuwsen (Foto: NPO 3/NOS)" />
		<figcaption>
			Alexander Brouwer is succesvol op Haags Sportgala
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173140/Be-Quick-hoeft-geen-punten-in-te-leveren" title="Be Quick hoeft geen punten in te leveren">
	<figure>

<img alt="(Foto: Flickr/Frank de Kleine (Creative Commons))" src="//imgn.rgcdn.nl/be9737f1ee834364b2547f2ede1eca0a/thumb/Foto-Flickr-Frank-de-Kleine-Creative-Commons.jpg" title="(Foto: Flickr/Frank de Kleine (Creative Commons))" />
		<figcaption>
			Be Quick hoeft geen punten in te leveren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173143/Marianne-Timmer-is-klaar-voor-de-Weissensee-Gaan-met-die-banaan" title="Marianne Timmer is klaar voor de Weissensee: &#39;Gaan met die banaan!&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(Foto: eigen foto Marianne Timmer)" src="//imgn.rgcdn.nl/7ee5e8c8c2e74c36ad58599826ea1e4c/thumb/Foto-eigen-foto-Marianne-Timmer.jpg" title="(Foto: eigen foto Marianne Timmer)" />
		<figcaption>
			Marianne Timmer is klaar voor de Weissensee: &#39;Gaan met die banaan!&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173163/De-redding-van-het-voetbal" title="De redding van het voetbal?">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/6dae6a22b4f040a5a71f6bd642e8876e/thumb/170124-BWS-24jan-Foto-Pixabay.jpg" title="" />
		<figcaption>
			De redding van het voetbal?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173114/Column-Ruzie-met-TIM" title="Column: Ruzie met TIM">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/3432a33ea39a4f2bafaa213939dc4868/thumb/170123-17004_Ruzie_met_TIM.jpg" title="" />
		<figcaption>
			Column: Ruzie met TIM
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173130/OPINIE-Het-geeft-niks-als-de-Tesla-campagne-mislukt" title="OPINIE: &#39;Het geeft niks als de Tesla-campagne mislukt&#39;">
	<figure>

<img alt="Ronald Mulder (Foto: Ester Kroezenga)" src="//imgn.rgcdn.nl/ce1ae62817d04b62a6056fd320699d1b/thumb/Ronald-Mulder-Foto-Ester-Kroezenga.jpg" title="Ronald Mulder (Foto: Ester Kroezenga)" />
		<figcaption>
			OPINIE: &#39;Het geeft niks als de Tesla-campagne mislukt&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173100/Door-de-mand-Kees-Vlietstra-doet-het-voor" title="Door de mand: Kees Vlietstra doet het v&#243;&#243;r">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/4e42e071f1224114a5c07aadf349f8b9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Door de mand: Kees Vlietstra doet het v&#243;&#243;r
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173077/Column-Schaatsen-uit-het-vet" title="Column: Schaatsen uit het vet">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Schaatsen uit het vet
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/58881/We-staan-al-dik-een-uur-in-de-file" title="&#39;We staan al dik een uur in de file&#39;">
	<figure>

<img alt="&#39;We staan al dik een uur in de file&#39;" src="//imgn.rgcdn.nl/5a122481d1234b99bd478d4f3c611450/thumb/We-staan-al-dik-een-uur-in-de-file.jpg" title="&#39;We staan al dik een uur in de file&#39;" />
		<figcaption>
			&#39;We staan al dik een uur in de file&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58880/Groninger-zanger-Peter-Schaap-maakt-comeback" title="Groninger zanger Peter Schaap maakt comeback">
	<figure>

<img alt="Groninger zanger Peter Schaap maakt comeback" src="//imgn.rgcdn.nl/6dfa513e4e654f47a1ea755d0fc63411/thumb/Groninger-zanger-Peter-Schaap-maakt-comeback.jpg" title="Groninger zanger Peter Schaap maakt comeback" />
		<figcaption>
			Groninger zanger Peter Schaap maakt comeback
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58879/Ronald-zoekt-rattengif-in-Beerta" title="Ronald zoekt rattengif in Beerta">
	<figure>

<img alt="Ronald zoekt rattengif in Beerta" src="//imgn.rgcdn.nl/c02c67710ca144fa84f842f467626eb0/thumb/Ronald-zoekt-rattengif-in-Beerta.jpg" title="Ronald zoekt rattengif in Beerta" />
		<figcaption>
			Ronald zoekt rattengif in Beerta
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58878/Stad-Groningen-vreest-komende-jaren-voor-overspannen-toestanden-op-woningmarkt" title="Stad Groningen vreest komende jaren voor overspannen toestanden op woningmarkt">
	<figure>

<img alt="Stad Groningen vreest komende jaren voor overspannen toestanden op woningmarkt" src="//imgn.rgcdn.nl/e7c90463f3264cbaa38aad0b2a461db9/thumb/Stad-Groningen-vreest-komende-jaren-voor-overspannen-toestanden-op-woningmarkt.jpg" title="Stad Groningen vreest komende jaren voor overspannen toestanden op woningmarkt" />
		<figcaption>
			Stad Groningen vreest komende jaren voor overspannen toestanden op woningmarkt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/58873/Discussie-over-nieuwe-Harener-brandweerkazerne-laait-weer-op" title="Discussie over nieuwe Harener brandweerkazerne laait weer op">
	<figure>

<img alt="Discussie over nieuwe Harener brandweerkazerne laait weer op" src="//imgn.rgcdn.nl/a44c9f046ef6407ba52418f5e24e0662/thumb/Discussie-over-nieuwe-Harener-brandweerkazerne-laait-weer-op.jpg" title="Discussie over nieuwe Harener brandweerkazerne laait weer op" />
		<figcaption>
			Discussie over nieuwe Harener brandweerkazerne laait weer op
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173068/De-Noord-9-van-zaterdag-21-januari" title="De Noord 9 van zaterdag 21 januari">
	<figure>

<img alt="(Foto: Edwin Jongedijk)" src="//imgn.rgcdn.nl/c5182da7449c4e1e907f0f7796babfe7/thumb/Foto-Edwin-Jongedijk.jpg" title="(Foto: Edwin Jongedijk)" />
		<figcaption>
			De Noord 9 van zaterdag 21 januari
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172384/Twij-Deuntjes-Zuud-Afrikoans-Maas-Folgerts-en-Geert-Teis" title="Twij Deuntjes, Zuud Afrikoans, Maas &amp; Folgerts en Geert Teis!">
	<figure>

<img alt="(Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/30def204fe1e422fb10ebfd1e9097760/thumb/Foto-Rolf-Schreuder.jpg" title="(Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes, Zuud Afrikoans, Maas &amp; Folgerts en Geert Teis!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172735/ESNS17-Dag-3-in-beeld" title="ESNS17: Dag 3 in beeld">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord/Margot Meendering)" src="//imgn.rgcdn.nl/291110fcd6904c8a91bda891c407b586/thumb/Foto-RTV-Noord-Margot-Meendering.jpg" title="(Foto: RTV Noord/Margot Meendering)" />
		<figcaption>
			ESNS17: Dag 3 in beeld
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172700/De-Noord-9-van-zaterdag-14-januari" title="De Noord 9 van zaterdag 14 januari">
	<figure>

<img alt="(Foto: Edwin Jongedijk)" src="//imgn.rgcdn.nl/c5182da7449c4e1e907f0f7796babfe7/thumb/Foto-Edwin-Jongedijk.jpg" title="(Foto: Edwin Jongedijk)" />
		<figcaption>
			De Noord 9 van zaterdag 14 januari
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172468/Help-ons-en-versterk-ons-kennisteam" title="Help ons en versterk ons kennisteam">
	<figure>

<img alt="(Foto: RTV Noord / Nico Swart)" src="//imgn.rgcdn.nl/d7138e1f9c7446899692bc56853630d5/thumb/Foto-RTV-Noord-Nico-Swart.jpg" title="(Foto: RTV Noord / Nico Swart)" />
		<figcaption>
			Help ons en versterk ons kennisteam
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rtvnoord.nl/prikbord" target="_blank" title="Prikbord">Prikbord</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.14.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"8e688290-0239-44f5-83a6-1b0081cbe7d4"}, '#3e04e9db8b654c44bac46609c90fe882', true);asyncActionRender('PopularNewsAsync', 'News', null, '#54bca1b92708434daedb1ab3b558b9b5', true);initTwitter();});_adManager.KeywordTargets = ['sport','beterweters','beterweterssport'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>