<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Lees terug: Sparta Rotterdam - FC Groningen 2-2 - RTV Noord</title>
		<meta name="description" content="FC Groningen heeft zondagmiddag op het Kasteel met 2-2 gelijkgespeeld tegen Sparta Rotterdam." />
		<meta name="keywords" content="sport,fcgroningen,rotterdam" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.15.1" />
			<link rel="canonical" href="/nieuws/174389/Lees-terug-Sparta-Rotterdam-FC-Groningen-2-2" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/174389/Lees-terug-Sparta-Rotterdam-FC-Groningen-2-2" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.15.1" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/174389" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Lees terug: Sparta Rotterdam - FC Groningen 2-2"/>
		<meta property="og:description" content="FC Groningen heeft zondagmiddag op het Kasteel met 2-2 gelijkgespeeld tegen Sparta Rotterdam."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/174389/Lees-terug-Sparta-Rotterdam-FC-Groningen-2-2"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="fcgroningen"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/f8b47f233dbf4b8cb4bed59ab9189420/opener/Foto-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/f8b47f233dbf4b8cb4bed59ab9189420/opener/Foto-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Lees terug: Sparta Rotterdam - FC Groningen 2-2"/>
	<meta name="twitter:description" content="FC Groningen heeft zondagmiddag op het Kasteel met 2-2 gelijkgespeeld tegen Sparta Rotterdam."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/f8b47f233dbf4b8cb4bed59ab9189420/opener/Foto-RTV-Noord.jpg" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rtvnoord.nl/prikbord" target="_blank" title="Prikbord">Prikbord</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="4d397328-2d86-4ab1-99f2-bbaed782443e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="4d397328-2d86-4ab1-99f2-bbaed782443e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="d5f03ddf-8dc5-48ba-8ef3-c59817bcb54c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="d5f03ddf-8dc5-48ba-8ef3-c59817bcb54c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fd60353b-239a-4ede-a7b1-461c54622150" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="fd60353b-239a-4ede-a7b1-461c54622150"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a9ced81a-d54e-40a2-b897-253bc8f9aac5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="a9ced81a-d54e-40a2-b897-253bc8f9aac5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/174389/Lees-terug-Sparta-Rotterdam-FC-Groningen-2-2"},"headline":"Lees terug: Sparta Rotterdam - FC Groningen 2-2","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/f8b47f233dbf4b8cb4bed59ab9189420/opener/Foto-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2017-02-19T13:55:33.1776417+01:00","dateModified":"2017-02-19T19:10:16.0165693+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"FC Groningen heeft zondagmiddag op het Kasteel met 2-2 gelijkgespeeld tegen Sparta Rotterdam. Lees het wedstrijdverloop in onderstaand blog terug.Het wedstrijd verslag lezen? Lees dan: Groningen speelt in tumultueus duel gelijk tegen Sparta OpstellingenFC Groningen: Padt; Payne, Larsen, Reijnen, Van Nieff; Jenssen, Bacuna, Tibbling, Idrissi; Linssen, Mahi.Sparta: Kortsmit; Floranus, Breuer, Van Drongelen, Mendes da Silva; Vriends, Van Moorsel, Dijkstra; Calero Ruiz, Pusic, Cabral.Scheidsrechter: Allard Lindhout#spagro"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="zo 19 feb 2017, 13:55" datetime="2017-02-19T13:55:33.1776417+01:00">
							zondag 19 februari 2017, 13:55
						</span>
					</div>
					<h1 class="article-title">
						Lees terug: Sparta Rotterdam - FC Groningen 2-2
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/f8b47f233dbf4b8cb4bed59ab9189420/opener/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://maps.googleapis.com/maps/api/staticmap?markers=51.91933809194014, 4.433197975158691&amp;center=51.91933809194014, 4.433197975158691&amp;zoom=13&amp;size=640x361&amp;scale=2&amp;key=AIzaSyBim4ziC5bpZJdoSYFiYIJI-LxTs8XfKBc&amp;signature=6CCVPu8hbwvoM0Xl_AgOP0kZuKs=" alt="51.91933809194014, 4.433197975158691"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/f8b47f233dbf4b8cb4bed59ab9189420/thumb/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
					</div>
					<div>
												<img src="https://maps.googleapis.com/maps/api/staticmap?center=51.91933809194014, 4.433197975158691&amp;zoom=13&amp;size=100x55&amp;key=AIzaSyBim4ziC5bpZJdoSYFiYIJI-LxTs8XfKBc&amp;signature=WcB4s45tZsGTdVnIMRE06fvBI74=" alt="51.91933809194014, 4.433197975158691"/>
					</div>
		</div>
</div>

					<p class="intro">
						FC Groningen heeft zondagmiddag op het Kasteel met 2-2 gelijkgespeeld tegen Sparta Rotterdam.
					</p>
					<div class="customhtml newitem-customhtml">
						Lees het wedstrijdverloop in onderstaand blog terug.<br><br>Het wedstrijd verslag lezen? <b>Lees dan:</b> <a href="http://www.rtvnoord.nl/nieuws/174392/Groningen-speelt-in-tumultueus-duel-gelijk-tegen-Sparta">Groningen speelt in tumultueus duel gelijk tegen Sparta</a><br><br><div class="inlinemedia inlinemedia-storify"><script src="//storify.com/RTVNoordSport/liveblog-sparta-rotterdam-fc-groningen.js" type="text/javascript"></script></div> <br><br><b>Opstellingen</b><br><b>FC Groningen: </b>Padt; Payne, Larsen, Reijnen, Van Nieff; Jenssen, Bacuna, Tibbling, Idrissi; Linssen, Mahi.<br><br><b>Sparta:</b> Kortsmit; Floranus, Breuer, Van Drongelen, Mendes da Silva; Vriends, Van Moorsel, Dijkstra; Calero Ruiz, Pusic, Cabral.<br><br>Scheidsrechter: Allard Lindhout<br>#spagro
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>RTV Noord</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/fcgroningen" class="tag">fcgroningen</a>
										<a href="/tag/ROTTERDAM" class="tag">ROTTERDAM</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2faPEQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lees+terug%3a+Sparta+Rotterdam+-+FC+Groningen+2-2&url=http%3a%2f%2frtvn.gr%2faPEQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2faPEQ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2faPEQ&title=Lees+terug%3a+Sparta+Rotterdam+-+FC+Groningen+2-2" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lees+terug%3a+Sparta+Rotterdam+-+FC+Groningen+2-2%3a+http%3a%2f%2frtvn.gr%2faPEQ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/aPEQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="b198071babac41a9a180275254e64e68"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d14cb7956a9c40e18f237a9a369132a5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/174068/Hoge-werkdruk-op-basisscholen-Doe-mee-aan-ons-onderzoek" title="Werkdruk onderwijs" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/174068/Hoge-werkdruk-op-basisscholen-Doe-mee-aan-ons-onderzoek');">
				<img alt="Werkdruk onderwijs" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/teaser-werkdruk-onderwijs.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/mijnidealepoliticus" title="Je ideale politicus" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/mijnidealepoliticus');">
				<img alt="Je ideale politicus" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/teaser-ideale_politicus-v02.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/174355/Vierde-plek-voor-Thijs-Pot-Ik-heb-Groningen-weer-op-de-kaart-gezet" title="Vierde plek voor Thijs Pot; Ik heb Groningen weer op de kaart gezet">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/27350fbf9ba54094842f3eb7ee4cc726/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Vierde plek voor Thijs Pot; Ik heb Groningen weer op de kaart gezet
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174362/Roemenen-stelen-voor-duizenden-euro-s-aan-kleding" title="Roemenen stelen voor duizenden euro&#39;s aan kleding">
	<figure>

<img alt="(Foto: Flickr / Joshua Morley (creative commons))" src="//imgn.rgcdn.nl/86d3ec800e1249258aea113d88d0760a/thumb/Foto-Flickr-Joshua-Morley-creative-commons.jpg" title="(Foto: Flickr / Joshua Morley (creative commons))" />
		<figcaption>
			Roemenen stelen voor duizenden euro&#39;s aan kleding
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174353/Afrit-A7-bij-Winschoten-dicht-wegens-spoedreparatie" title="Afrit A7 bij Winschoten dicht wegens spoedreparatie">
	<figure>

<img alt="(Foto: 112 Groningen/Jeroen Bos)" src="//imgn.rgcdn.nl/a6319e1c5b4641169bd29f041c3e0179/thumb/Foto-112-Groningen-Jeroen-Bos.jpg" title="(Foto: 112 Groningen/Jeroen Bos)" />
		<figcaption>
			Afrit A7 bij Winschoten dicht wegens spoedreparatie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174358/Vrouw-overlijdt-na-frontale-aanrijding" title="Vrouw overlijdt na frontale aanrijding">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Gerwin de Vries/ De Vries Media)" src="//imgn.rgcdn.nl/18a935d5a0e64ef696f8f70a2d03f036/thumb/Foto-Gerwin-de-Vries-De-Vries-Media.jpg" title="(Foto: Gerwin de Vries/ De Vries Media)" />
		<figcaption>
			Vrouw overlijdt na frontale aanrijding
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174344/Thijs-Pot-slaagt-er-niet-in-The-voice-of-Holland-te-winnen" title="Thijs Pot slaagt er niet in The voice of Holland te winnen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Thijs Pot (r) met zijn coach Guus Meeuwis (Foto: RTL)" src="//imgn.rgcdn.nl/7af388fc03154a398478c11797f06189/thumb/Thijs-Pot-r-met-zijn-coach-Guus-Meeuwis-Foto-RTL.jpg" title="Thijs Pot (r) met zijn coach Guus Meeuwis (Foto: RTL)" />
		<figcaption>
			Thijs Pot slaagt er niet in The voice of Holland te winnen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/174392/Groningen-speelt-in-tumultueus-duel-gelijk-tegen-Sparta" title="Groningen speelt in tumultueus duel gelijk tegen Sparta">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: JKBeeld/Mimoun Mahi)" src="//imgn.rgcdn.nl/ee1f69cd3cad48328cc255d921aa0af1/thumb/Foto-JKBeeld-Mimoun-Mahi.jpg" title="(Foto: JKBeeld/Mimoun Mahi)" />
		<figcaption>
			Groningen speelt in tumultueus duel gelijk tegen Sparta
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174391/Seniorenpartij-Delfzijl-wil-alsnog-kunstgrasverbod-voor-kinderen" title="Seniorenpartij Delfzijl wil alsnog kunstgrasverbod voor kinderen">
	<figure>

<img alt="(Foto: Koen van Weel/ANP)" src="//imgn.rgcdn.nl/cb1c6d195c9948a18a1588d7b6fab068/thumb/Foto-Koen-van-Weel-ANP.jpg" title="(Foto: Koen van Weel/ANP)" />
		<figcaption>
			Seniorenpartij Delfzijl wil alsnog kunstgrasverbod voor kinderen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174384/Nienhuis-was-bij-leven-al-een-legende" title="&#39;Nienhuis was bij leven al een legende&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord (archief))" src="//imgn.rgcdn.nl/9789a3c71d54468fb9160d5980f3dac6/thumb/Foto-RTV-Noord-archief.jpg" title="(Foto: RTV Noord (archief))" />
		<figcaption>
			&#39;Nienhuis was bij leven al een legende&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174400/Gaslek-na-rioolwerkzaamheden-in-Leek" title="Gaslek na rioolwerkzaamheden in Leek">
	<figure>

<img alt="(Foto: Jordi Haverdings/112Groningen)" src="//imgn.rgcdn.nl/ea3e3631d47546af8ee74ce63eda765d/thumb/Foto-Jordi-Haverdings-112Groningen.jpg" title="(Foto: Jordi Haverdings/112Groningen)" />
		<figcaption>
			Gaslek na rioolwerkzaamheden in Leek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174394/Huizinga-komt-in-mooi-rijtje-te-staan" title="Huizinga komt in mooi rijtje te staan">
	<figure>

<img alt="(Foto: Twitter)" src="//imgn.rgcdn.nl/95b413e4606048409a76ac3116c6617b/thumb/Foto-Twitter.jpg" title="(Foto: Twitter)" />
		<figcaption>
			Huizinga komt in mooi rijtje te staan
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/174392/Groningen-speelt-in-tumultueus-duel-gelijk-tegen-Sparta" title="Groningen speelt in tumultueus duel gelijk tegen Sparta">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: JKBeeld/Mimoun Mahi)" src="//imgn.rgcdn.nl/ee1f69cd3cad48328cc255d921aa0af1/thumb/Foto-JKBeeld-Mimoun-Mahi.jpg" title="(Foto: JKBeeld/Mimoun Mahi)" />
		<figcaption>
			Groningen speelt in tumultueus duel gelijk tegen Sparta
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174394/Huizinga-komt-in-mooi-rijtje-te-staan" title="Huizinga komt in mooi rijtje te staan">
	<figure>

<img alt="(Foto: Twitter)" src="//imgn.rgcdn.nl/95b413e4606048409a76ac3116c6617b/thumb/Foto-Twitter.jpg" title="(Foto: Twitter)" />
		<figcaption>
			Huizinga komt in mooi rijtje te staan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174393/Be-Quick-op-eigen-veld-onderuit-tegen-Hercules" title="Be Quick op eigen veld onderuit tegen Hercules">
	<figure>

<img alt="(Foto: Flickr/Frank de Kleine (Creative Commons))" src="//imgn.rgcdn.nl/be9737f1ee834364b2547f2ede1eca0a/thumb/Foto-Flickr-Frank-de-Kleine-Creative-Commons.jpg" title="(Foto: Flickr/Frank de Kleine (Creative Commons))" />
		<figcaption>
			Be Quick op eigen veld onderuit tegen Hercules
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174398/Bacuna-De-tackle-was-niet-handig-ik-wou-voor-de-bal-gaan" title="Bacuna: &#39;De tackle was niet handig, ik wou voor de bal gaan&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(Foto: JK Beeld archief)" src="//imgn.rgcdn.nl/e1af05a2260c45fe97c93c6f26eb629a/thumb/Foto-JK-Beeld-archief.jpg" title="(Foto: JK Beeld archief)" />
		<figcaption>
			Bacuna: &#39;De tackle was niet handig, ik wou voor de bal gaan&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174391/Seniorenpartij-Delfzijl-wil-alsnog-kunstgrasverbod-voor-kinderen" title="Seniorenpartij Delfzijl wil alsnog kunstgrasverbod voor kinderen">
	<figure>

<img alt="(Foto: Koen van Weel/ANP)" src="//imgn.rgcdn.nl/cb1c6d195c9948a18a1588d7b6fab068/thumb/Foto-Koen-van-Weel-ANP.jpg" title="(Foto: Koen van Weel/ANP)" />
		<figcaption>
			Seniorenpartij Delfzijl wil alsnog kunstgrasverbod voor kinderen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/174359/Column-Wie-houdt-er-nog-van-de-steenmarter" title="Column: Wie houdt er nog van de steenmarter?">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Wie houdt er nog van de steenmarter?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174135/Column-Mijn-moeder-verhuist" title="Column: Mijn moeder verhuist">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/36bc66ecc39f498d907438758aca9b52/thumb/170216-Alice-MijnMoeder-3.jpg" title="" />
		<figcaption>
			Column: Mijn moeder verhuist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174287/Ze-zijn-er-vrouwen-met-kwaliteit" title="&#39;Ze zijn er, vrouwen met kwaliteit!&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/46526dceb3c74ce2b71040ee03c79843/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;Ze zijn er, vrouwen met kwaliteit!&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174205/Mischa-s-Mediawereld-Onafhankelijkheid-boven-alles" title="Mischa&#39;s Mediawereld: Onafhankelijkheid boven alles">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/65b31590a3964f358ea44b85dcbf3c06/thumb/160309-mischasmediawereld.jpg" title="" />
		<figcaption>
			Mischa&#39;s Mediawereld: Onafhankelijkheid boven alles
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174127/Column-Bonney" title="Column: Bonney">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/27a8c511599647868b2804d6ae2b104d/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Column: Bonney
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/59177/Faber-Spelers-moeten-er-vanaf-minuut-een-staan-Zo-niet-dan-gaan-we-andere-keuzes-maken" title="Faber: &#39;Spelers moeten er vanaf minuut &#233;&#233;n staan. Zo niet dan gaan we andere keuzes maken&#39;">
	<figure>

<img alt="Faber: &#39;Spelers moeten er vanaf minuut één staan. Zo niet dan gaan we andere keuzes maken&#39;" src="//imgn.rgcdn.nl/e8ce1ffa0cfc4493b13a10ee06c94814/thumb/Faber-Spelers-moeten-er-vanaf-minuut-een-staan-Zo-niet-dan-gaan-we-andere-keuzes-maken.jpg" title="Faber: &#39;Spelers moeten er vanaf minuut één staan. Zo niet dan gaan we andere keuzes maken&#39;" />
		<figcaption>
			Faber: &#39;Spelers moeten er vanaf minuut &#233;&#233;n staan. Zo niet dan gaan we andere keuzes maken&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59176/Bacuna-De-tackle-was-onhandig-niet-mijn-bedoeling-iemand-te-blesseren" title="Bacuna: &#39;De tackle was onhandig, niet mijn bedoeling iemand te blesseren&#39;">
	<figure>

<img alt="Bacuna: &#39;De tackle was onhandig, niet mijn bedoeling iemand te blesseren&#39;" src="//imgn.rgcdn.nl/37a39c531af04442890ed7a6a105937b/thumb/Bacuna-De-tackle-was-onhandig-niet-mijn-bedoeling-iemand-te-blesseren.jpg" title="Bacuna: &#39;De tackle was onhandig, niet mijn bedoeling iemand te blesseren&#39;" />
		<figcaption>
			Bacuna: &#39;De tackle was onhandig, niet mijn bedoeling iemand te blesseren&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59175/Noordelijke-voetbalwereld-rouwt-om-dood-van-Henk-Nienhuis" title="Noordelijke voetbalwereld rouwt om dood van Henk Nienhuis">
	<figure>

<img alt="Noordelijke voetbalwereld rouwt om dood van Henk Nienhuis" src="//imgn.rgcdn.nl/6cbb4d1718c64b68af6199ba298f9086/thumb/Noordelijke-voetbalwereld-rouwt-om-dood-van-Henk-Nienhuis.jpg" title="Noordelijke voetbalwereld rouwt om dood van Henk Nienhuis" />
		<figcaption>
			Noordelijke voetbalwereld rouwt om dood van Henk Nienhuis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59174/Mahi-De-rode-kaart-van-Bacuna-is-heel-jammer-Daar-moet-je-gewoon-slimmer-in-zijn" title="Mahi: &#39;De rode kaart van Bacuna is heel jammer. Daar moet je gewoon slimmer in zijn&#39;">
	<figure>

<img alt="Mahi: &#39;De rode kaart van Bacuna is heel jammer. Daar moet je gewoon slimmer in zijn&#39;" src="//imgn.rgcdn.nl/74dfe0ec19c94d15a93a8bdf5f6c44c5/thumb/Mahi-De-rode-kaart-van-Bacuna-is-heel-jammer-Daar-moet-je-gewoon-slimmer-in-zijn.jpg" title="Mahi: &#39;De rode kaart van Bacuna is heel jammer. Daar moet je gewoon slimmer in zijn&#39;" />
		<figcaption>
			Mahi: &#39;De rode kaart van Bacuna is heel jammer. Daar moet je gewoon slimmer in zijn&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59172/Wiekens-Hij-bracht-me-met-220-km-u-naar-Zeist" title="Wiekens: &#39;Hij bracht me met 220 km/u naar Zeist&#39;">
	<figure>

<img alt="Wiekens: &#39;Hij bracht me met 220 km/u naar Zeist&#39;" src="//imgn.rgcdn.nl/41b0a7424bab4c1e976e47c6fa0b804e/thumb/Wiekens-Hij-bracht-me-met-220-km-u-naar-Zeist.jpg" title="Wiekens: &#39;Hij bracht me met 220 km/u naar Zeist&#39;" />
		<figcaption>
			Wiekens: &#39;Hij bracht me met 220 km/u naar Zeist&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/174324/Twij-Deuntjes-met-Bernard-Brogue-Tammo-Tamminga" title="Twij Deuntjes met Bernard Brogue &amp; Tammo Tamminga">
	<figure>

<img alt="Henk Scholte in de Twij Deuntjes Studio (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/a85f7963ed3241cf8307a1c43a127e0d/thumb/Henk-Scholte-in-de-Twij-Deuntjes-Studio-Foto-Rolf-Schreuder.jpg" title="Henk Scholte in de Twij Deuntjes Studio (Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes met Bernard Brogue &amp; Tammo Tamminga
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174280/De-Noord-9-van-zaterdag-18-februari" title="De Noord 9 van zaterdag 18 februari">
	<figure>

<img alt="(Foto: Marloes Bos Fotografie)" src="//imgn.rgcdn.nl/dd1a3c483d634462824f3e9c2b92bab6/thumb/Foto-Marloes-Bos-Fotografie.jpg" title="(Foto: Marloes Bos Fotografie)" />
		<figcaption>
			De Noord 9 van zaterdag 18 februari
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173964/Andre-Manuel-de-Troebadoers-de-Koning-en-de-Dame-Ben-Zuur-in-Twij-Deuntjes" title="Andr&#233; Manuel, de Troebadoers, de Koning en de Dame, Ben Zuur in Twij Deuntjes!">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/832f061ab8ba41cf85d13f9a7ba05375/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			Andr&#233; Manuel, de Troebadoers, de Koning en de Dame, Ben Zuur in Twij Deuntjes!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173949/De-Noord-9-van-zaterdag-11-februari" title="De Noord 9 van zaterdag 11 februari">
	<figure>

<img alt="(Foto: Marloes Bos Fotografie)" src="//imgn.rgcdn.nl/dd1a3c483d634462824f3e9c2b92bab6/thumb/Foto-Marloes-Bos-Fotografie.jpg" title="(Foto: Marloes Bos Fotografie)" />
		<figcaption>
			De Noord 9 van zaterdag 11 februari
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173735/Lopend-Vuur-Lekker-zo-n-alcoholvrij-biertje" title="Lopend Vuur: Lekker, zo&#39;n alcoholvrij biertje">
	<figure>

<img alt="(Foto: Flickr/Anja Disseldorp)" src="//imgn.rgcdn.nl/f69bdb37d1c540bd84f75cd0e551ad09/thumb/Foto-Flickr-Anja-Disseldorp.jpg" title="(Foto: Flickr/Anja Disseldorp)" />
		<figcaption>
			Lopend Vuur: Lekker, zo&#39;n alcoholvrij biertje
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rtvnoord.nl/prikbord" target="_blank" title="Prikbord">Prikbord</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.15.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"c80ec8f5-2925-4ecf-86dd-d80ba4ffb5a0"}, '#b198071babac41a9a180275254e64e68', true);asyncActionRender('PopularNewsAsync', 'News', null, '#d14cb7956a9c40e18f237a9a369132a5', true);initTwitter();});_adManager.KeywordTargets = ['sport','fcgroningen','ROTTERDAM'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>