<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht - RTV Noord</title>
		<meta name="description" content="Het plan van minister Ronald Plasterk is geboren uit teleurstelling. Samenwerking van de PvdA en GroenLinks kan wel, maar dan moeten we redeneren vanuit onze eigen kracht. Dat zegt wethouder B&#233; Schollema in Loppersum. In de Lopster gemeenteraad vertegenwoordigt hij zowel de PvdA als GroenLinks." />
		<meta name="keywords" content="tk2017,loppersum" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/175699/PvdA-plan-Plasterk-wordt-in-Loppersum-al-in-de-praktijk-gebracht" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/175699/PvdA-plan-Plasterk-wordt-in-Loppersum-al-in-de-praktijk-gebracht" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/175699" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht"/>
		<meta property="og:description" content="Het plan van minister Ronald Plasterk is geboren uit teleurstelling. Samenwerking van de PvdA en GroenLinks kan wel, maar dan moeten we redeneren vanuit onze eigen kracht. Dat zegt wethouder B&#233; Schollema in Loppersum. In de Lopster gemeenteraad vertegenwoordigt hij zowel de PvdA als GroenLinks."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/175699/PvdA-plan-Plasterk-wordt-in-Loppersum-al-in-de-praktijk-gebracht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="tk2017"/>
					<meta property="og:article:tag" content="LOPPERSUM"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/opener/Foto-Suzanne-Stoppels-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/opener/Foto-Suzanne-Stoppels-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht"/>
	<meta name="twitter:description" content="Het plan van minister Ronald Plasterk is geboren uit teleurstelling. Samenwerking van de PvdA en GroenLinks kan wel, maar dan moeten we redeneren vanuit onze eigen kracht. Dat zegt wethouder B&#233; Schollema in Loppersum. In de Lopster gemeenteraad vertegenwoordigt hij zowel de PvdA als GroenLinks."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/opener/Foto-Suzanne-Stoppels-RTV-Noord.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 12&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rtvnoord.nl/prikbord" target="_blank" title="Prikbord">Prikbord</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="86a35363-76bf-4247-9371-93f3a04801f8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="86a35363-76bf-4247-9371-93f3a04801f8"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="b763d586-3b40-4aae-9d82-db20f4e2fc59" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="b763d586-3b40-4aae-9d82-db20f4e2fc59"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="237d91a1-7ebf-4378-ab51-5d4195768b48" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="237d91a1-7ebf-4378-ab51-5d4195768b48"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e6092b6c-4eaa-4b41-892d-329c5fb4a605" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="e6092b6c-4eaa-4b41-892d-329c5fb4a605"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/175699/PvdA-plan-Plasterk-wordt-in-Loppersum-al-in-de-praktijk-gebracht"},"headline":"PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/opener/Foto-Suzanne-Stoppels-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2017-03-20T13:03:19.659465+01:00","dateModified":"2017-03-20T13:04:22.4234048+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Het plan van minister Ronald Plasterk is geboren uit teleurstelling. Samenwerking van de PvdA en GroenLinks kan wel, maar dan moeten we redeneren vanuit onze eigen kracht. Dat zegt wethouder Bé Schollema in Loppersum. In de Lopster gemeenteraad vertegenwoordigt hij zowel de PvdA als GroenLinks. 'Tijdens de begrafenis de boedel verdelen'Plasterk vindt dat zijn partij na de grote verkiezingsnederlaag op moet gaan in een links blok met GroenLinks-voorman Jesse Klaver als boegbeeld. Schollema: 'In Loppersum had links bij de gemeenteraadsverkiezingen vier zetels gewonnen. We hebben toen de koppen bij elkaar gestoken om te kijken hoe we een inhoudelijk alternatief konden bieden voor de toenmalige coalitie. Wat een aantal landelijke PvdA'ers nu doet, is tijdens de begrafenis van opa alvast de boedel verdelen en dat is te vroeg'.Lid van twee partijenSchollema is een rasechte PvdA'er. 'Ik ben met een rood rompertje aan geboren en die heb ik gevoelsmatig nog steeds aan', lacht hij. Toch is hij ook lokaal lid van GroenLinks geworden. 'Daar heb ik een pittige discussie over gevoerd met het PvdA-partijbestuur in Amsterdam, maar ik heb het wel gedaan. Ik voel me verbonden met GroenLinks in Loppersum.''W&#233;l verdiend'Het grote verlies van de PvdA doet Schollema pijn. 'Wat me nog het meest dwarszit, is dat andere partijen zeggen dat we dit niet hebben verdiend. Maar ik denk dat we het op landelijke niveau w&#233;l hebben verdiend. Mensen op straat hebben last van de keuzes die we hebben gemaakt en dat moet anders.'Schollema besluit: 'De PvdA moet gewoon blijven bestaan, maar er moet wel flink wat veranderen, het liefst in samenwerking met anderen zoals GroenLinks'.Lees ook:- Column: Niet verdiend- 'PvdA kan nog wel eens pieken, maar haalt nooit meer structureel het oude niveau'- Uitslagenkaart: zo stemden de gemeenten in Groningen"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="ma 20 mrt 2017, 13:03" datetime="2017-03-20T13:03:19.6594650+01:00">
							maandag 20 maart 2017, 13:03
						</span>
					</div>
					<h1 class="article-title">
						PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/opener/Foto-Suzanne-Stoppels-RTV-Noord.jpg" alt="(Foto: Suzanne Stoppels/RTV Noord)" title="(Foto: Suzanne Stoppels/RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: Suzanne Stoppels/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/175699/StaticMap/Opener" alt="53.33215983723945, 6.747622489929199"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/thumb/Foto-Suzanne-Stoppels-RTV-Noord.jpg" alt="(Foto: Suzanne Stoppels/RTV Noord)" title="(Foto: Suzanne Stoppels/RTV Noord)"/>
					</div>
					<div>
												<img src="/graphic/175699/StaticMap/Thumbnail" alt="53.33215983723945, 6.747622489929199"/>
					</div>
		</div>
</div>

					<p class="intro">
						Het plan van minister Ronald Plasterk is geboren uit teleurstelling. Samenwerking van de PvdA en GroenLinks kan wel, maar dan moeten we redeneren vanuit onze eigen kracht. Dat zegt wethouder B&#233; Schollema in Loppersum. In de Lopster gemeenteraad vertegenwoordigt hij zowel de PvdA als GroenLinks.
					</p>
					<div class="customhtml newitem-customhtml">
						<b>'Tijdens de begrafenis de boedel verdelen'</b><br>Plasterk vindt dat zijn partij na de grote verkiezingsnederlaag op moet gaan in een links blok met GroenLinks-voorman Jesse Klaver als boegbeeld. Schollema: 'In Loppersum had links bij de gemeenteraadsverkiezingen vier zetels gewonnen. We hebben toen de koppen bij elkaar gestoken om te kijken hoe we een inhoudelijk alternatief konden bieden voor de toenmalige coalitie. Wat een aantal landelijke PvdA'ers nu doet, is tijdens de begrafenis van opa alvast de boedel verdelen en dat is te vroeg'.<br><br><b>Lid van twee partijen</b><br>Schollema is een rasechte PvdA'er. 'Ik ben met een rood rompertje aan geboren en die heb ik gevoelsmatig nog steeds aan', lacht hij. Toch is hij ook lokaal lid van GroenLinks geworden. 'Daar heb ik een pittige discussie over gevoerd met het PvdA-partijbestuur in Amsterdam, maar ik heb het wel gedaan. Ik voel me verbonden met GroenLinks in Loppersum.'<br><br><b>'W&#233;l verdiend'</b><br>Het grote verlies van de PvdA doet Schollema pijn. 'Wat me nog het meest dwarszit, is dat andere partijen zeggen dat we dit niet hebben verdiend. Maar ik denk dat we het op landelijke niveau w&#233;l hebben verdiend. Mensen op straat hebben last van de keuzes die we hebben gemaakt en dat moet anders.'<br><br>Schollema besluit: 'De PvdA moet gewoon blijven bestaan, maar er moet wel flink wat veranderen, het liefst in samenwerking met anderen zoals GroenLinks'.<br><br><b>Lees ook:</b><br>- <a href="http://www.rtvnoord.nl/nieuws/175644/Column-Niet-verdiend">Column: Niet verdiend</a><br>- <a href="http://www.rtvnoord.nl/nieuws/175572/PvdA-kan-nog-wel-eens-pieken-maar-haalt-nooit-meer-structureel-het-oude-niveau">'PvdA kan nog wel eens pieken, maar haalt nooit meer structureel het oude niveau'</a><br>- <a href="http://www.rtvnoord.nl/nieuws/175535/Uitslagenkaart-zo-stemden-de-gemeenten-in-Groningen">Uitslagenkaart: zo stemden de gemeenten in Groningen</a>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>RTV Noord</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/tk2017" class="tag">tk2017</a>
										<a href="/tag/LOPPERSUM" class="tag">LOPPERSUM</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fK-mD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=PvdA-plan+Plasterk+wordt+in+Loppersum+al+in+de+praktijk+gebracht&url=http%3a%2f%2frtvn.gr%2fK-mD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fK-mD" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fK-mD&title=PvdA-plan+Plasterk+wordt+in+Loppersum+al+in+de+praktijk+gebracht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+PvdA-plan+Plasterk+wordt+in+Loppersum+al+in+de+praktijk+gebracht%3a+http%3a%2f%2frtvn.gr%2fK-mD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/K-mD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="45a31f21773248cb8af00b67f675f942"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6caf8d1caacb443385a737ec3d046b4f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/175698" title="Lopend Vuur " onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/175698');">
				<img alt="Lopend Vuur " class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/schierstewoord" title="SchiersteWoord" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/schierstewoord');">
				<img alt="SchiersteWoord" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/SchiersteWoord-teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/175592/Grunneger-week-op-RTV-Noord-wat-kinnen-joe-verwachten" title="Grunneger week" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/175592/Grunneger-week-op-RTV-Noord-wat-kinnen-joe-verwachten');">
				<img alt="Grunneger week" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/GrunnWeek-teaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175673/Naar-de-kerk-in-een-voormalige-supermarkt-Iedereen-is-hier-welkom" title="Naar de kerk in een voormalige supermarkt: &#39;Iedereen is hier welkom&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord/René Walhout)" src="//imgn.rgcdn.nl/7ef67bbf82414cf28b4813e54bcbf007/thumb/Foto-RTV-Noord-Rene-Walhout.jpg" title="(Foto: RTV Noord/René Walhout)" />
		<figcaption>
			Naar de kerk in een voormalige supermarkt: &#39;Iedereen is hier welkom&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175652/Jumbo-Breng-snijworst-terug" title="Jumbo: Breng snijworst terug">
	<figure>

<img alt="(Foto: Remy van Mannekes/RTV Noord)" src="//imgn.rgcdn.nl/d24b94b1c54c4b33a6002db0578ae827/thumb/Foto-Remy-van-Mannekes-RTV-Noord.jpg" title="(Foto: Remy van Mannekes/RTV Noord)" />
		<figcaption>
			Jumbo: Breng snijworst terug
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175664/Petitie-Freek-de-Jonge-haalt-150-000-handtekeningen" title="Petitie Freek de Jonge haalt 150.000 handtekeningen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord/Niiwino Geertsema)" src="//imgn.rgcdn.nl/e305a5f5563f4f448ba7fdc77f4d65f6/thumb/Foto-RTV-Noord-Niiwino-Geertsema.jpg" title="(Foto: RTV Noord/Niiwino Geertsema)" />
		<figcaption>
			Petitie Freek de Jonge haalt 150.000 handtekeningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175657/Lees-terug-de-zondag-van-Expeditie-Grunnen" title="Lees terug: de zondag van Expeditie Grunnen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/7d18ef3963a5430fac23e4806b6014b5/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Lees terug: de zondag van Expeditie Grunnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175647/Column-Lekkele-klant" title="Column: Lekkele klant">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Lekkele klant
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175701/Man-dood-gevonden-in-camper" title="Man dood gevonden in camper">
	<figure>

<img alt="(Foto: Dennie Gaasendam)" src="//imgn.rgcdn.nl/a62692089da044e8ac921f3e2efb4072/thumb/Foto-Dennie-Gaasendam.jpg" title="(Foto: Dennie Gaasendam)" />
		<figcaption>
			Man dood gevonden in camper
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175699/PvdA-plan-Plasterk-wordt-in-Loppersum-al-in-de-praktijk-gebracht" title="PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht">
	<figure>

<img alt="(Foto: Suzanne Stoppels/RTV Noord)" src="//imgn.rgcdn.nl/bf5409924cba48279279ce2eb0a72fee/thumb/Foto-Suzanne-Stoppels-RTV-Noord.jpg" title="(Foto: Suzanne Stoppels/RTV Noord)" />
		<figcaption>
			PvdA-plan Plasterk wordt in Loppersum al in de praktijk gebracht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175696/Stormloop-bij-advocatenkantoor-na-uitspraak-in-rechtszaak-immateriele-schade" title="Stormloop bij advocatenkantoor na uitspraak in rechtszaak immateri&#235;le schade">
	<figure>

<img alt="(Foto: FPS (Jos Schuurman / Flickr (Reynermedia - cc))" src="//imgn.rgcdn.nl/9525b35ddb4e43c2960e046444449a9c/thumb/Foto-FPS-Jos-Schuurman-Flickr-Reynermedia-cc.jpg" title="(Foto: FPS (Jos Schuurman / Flickr (Reynermedia - cc))" />
		<figcaption>
			Stormloop bij advocatenkantoor na uitspraak in rechtszaak immateri&#235;le schade
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175703/Schermdijk-Delfzijl-krijgt-een-nieuwe-beschermlaag" title="Schermdijk Delfzijl krijgt een nieuwe beschermlaag">
	<figure>

<img alt="(Foto: Koos Boertjens)" src="//imgn.rgcdn.nl/137e1a837c22438fb6f0ce812d2f1cde/thumb/Foto-Koos-Boertjens.jpg" title="(Foto: Koos Boertjens)" />
		<figcaption>
			Schermdijk Delfzijl krijgt een nieuwe beschermlaag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175702/Vier-jaar-cel-geeist-voor-per-ongeluk-neersteken-vriendin" title="Vier jaar cel ge&#235;ist voor &#39;per ongeluk&#39; neersteken vriendin">
	<figure>

<img alt="(Foto: Jos Schuurman/FPS)" src="//imgn.rgcdn.nl/5430603455ac49c7986ae101d227009f/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman/FPS)" />
		<figcaption>
			Vier jaar cel ge&#235;ist voor &#39;per ongeluk&#39; neersteken vriendin
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175674/Lycurgus-verliest-topper-van-Orion" title="Lycurgus verliest topper van Orion">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Aanval Lycurgus geblokt door Orion (Foto: Fotoklick/Gerrie van der Boom)" src="//imgn.rgcdn.nl/81681c01e42c46549892854635566f78/thumb/Aanval-Lycurgus-geblokt-door-Orion-Foto-Fotoklick-Gerrie-van-der-Boom.jpg" title="Aanval Lycurgus geblokt door Orion (Foto: Fotoklick/Gerrie van der Boom)" />
		<figcaption>
			Lycurgus verliest topper van Orion
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175672/Derde-nederlaag-op-rij-voor-Be-Quick" title="Derde nederlaag op rij voor Be Quick">
	<figure>

<img alt="Be Quick spits Daan Driever (Foto: JK Beeld Archief)" src="//imgn.rgcdn.nl/9c075f56b5af42d2b8c8b805dc0571b8/thumb/Be-Quick-spits-Daan-Driever-Foto-JK-Beeld-Archief.jpg" title="Be Quick spits Daan Driever (Foto: JK Beeld Archief)" />
		<figcaption>
			Derde nederlaag op rij voor Be Quick
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175671/Hateboer-debuteert-bij-Atalanta-Bergamo-met-assist" title="Hateboer debuteert bij Atalanta Bergamo met assist">
	<figure>

<img alt="(Foto: www.atalanta.it)" src="//imgn.rgcdn.nl/c73fb8537bec4c8780f12196348780cc/thumb/Foto-www-atalanta-it.jpg" title="(Foto: www.atalanta.it)" />
		<figcaption>
			Hateboer debuteert bij Atalanta Bergamo met assist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175670/GHHC-houdt-Laren-op-gelijkspel" title="GHHC houdt Laren op gelijkspel">
	<figure>

<img alt="GHHC viert de gelijkmaker uit een strafcorner (Foto: Jacob Gunter)" src="//imgn.rgcdn.nl/185912f8b1cc49fc8dbe3789f69b4a52/thumb/GHHC-viert-de-gelijkmaker-uit-een-strafcorner-Foto-Jacob-Gunter.jpg" title="GHHC viert de gelijkmaker uit een strafcorner (Foto: Jacob Gunter)" />
		<figcaption>
			GHHC houdt Laren op gelijkspel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175663/Midstars-kan-Smash-70-geen-partij-geven" title="Midstars kan Smash&#39;70 geen partij geven">
	<figure>

<img alt="(Foto: RTV Noord archief)" src="//imgn.rgcdn.nl/d5c8953a7c904856ab18febfa1bb6b4a/thumb/Foto-RTV-Noord-archief.jpg" title="(Foto: RTV Noord archief)" />
		<figcaption>
			Midstars kan Smash&#39;70 geen partij geven
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175647/Column-Lekkele-klant" title="Column: Lekkele klant">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Lekkele klant
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175644/Column-Niet-verdiend" title="Column: Niet verdiend">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Niet verdiend
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175598/Column-Mijn-moeder-gaat-stemmen" title="Column: Mijn moeder gaat stemmen">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/36bc66ecc39f498d907438758aca9b52/thumb/170216-Alice-MijnMoeder-3.jpg" title="" />
		<figcaption>
			Column: Mijn moeder gaat stemmen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175577/En-wat-moet-er-nu-gebeuren" title="En wat moet er nu gebeuren?">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/3c37bcd0999941f0a7b3fe6ab634bde5/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			En wat moet er nu gebeuren?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175486/Mischa-s-Mediawereld-De-tussenstand-opmaken" title="Mischa&#39;s Mediawereld: De tussenstand opmaken">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/65b31590a3964f358ea44b85dcbf3c06/thumb/160309-mischasmediawereld.jpg" title="" />
		<figcaption>
			Mischa&#39;s Mediawereld: De tussenstand opmaken
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/59407/Taaij-Who-cares-Wat-maakt-het-uit" title="Taaij: &#39;Who cares? Wat maakt het uit?&#39;">
	<figure>

<img alt="Taaij: &#39;Who cares? Wat maakt het uit?&#39;" src="//imgn.rgcdn.nl/ae027ea9c0e34c459fd8e5a352f29d26/thumb/Taaij-Who-cares-Wat-maakt-het-uit.jpg" title="Taaij: &#39;Who cares? Wat maakt het uit?&#39;" />
		<figcaption>
			Taaij: &#39;Who cares? Wat maakt het uit?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59406/Kooistra-Orion-en-wij-zitten-elkaar-op-de-hielen" title="Kooistra: &#39;Orion en wij zitten elkaar op de hielen&#39;">
	<figure>

<img alt="Kooistra: &#39;Orion en wij zitten elkaar op de hielen&#39;" src="//imgn.rgcdn.nl/1333cae2669c4efeb623e16d796d1a97/thumb/Kooistra-Orion-en-wij-zitten-elkaar-op-de-hielen.jpg" title="Kooistra: &#39;Orion en wij zitten elkaar op de hielen&#39;" />
		<figcaption>
			Kooistra: &#39;Orion en wij zitten elkaar op de hielen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59404/Naar-de-kerk-in-een-voormalige-supermarkt" title="Naar de kerk in een voormalige supermarkt">
	<figure>

<img alt="Naar de kerk in een voormalige supermarkt" src="//imgn.rgcdn.nl/118384e58897470bb2b0e2e698b4c248/thumb/Naar-de-kerk-in-een-voormalige-supermarkt.jpg" title="Naar de kerk in een voormalige supermarkt" />
		<figcaption>
			Naar de kerk in een voormalige supermarkt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59403/Freek-de-Jonge-zit-op-de-helft-met-ondertekenaars-petitie" title="Freek de Jonge zit op de helft met ondertekenaars petitie">
	<figure>

<img alt="Freek de Jonge zit op de helft met ondertekenaars petitie" src="//imgn.rgcdn.nl/9da862b9d78b411b92d48906fca9e181/thumb/Freek-de-Jonge-zit-op-de-helft-met-ondertekenaars-petitie.jpg" title="Freek de Jonge zit op de helft met ondertekenaars petitie" />
		<figcaption>
			Freek de Jonge zit op de helft met ondertekenaars petitie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59402/Column-Lekkele-klant" title="Column: Lekkele klant">
	<figure>

<img alt="Column: Lekkele klant" src="//imgn.rgcdn.nl/d518726400264da1b2d438268277b839/thumb/Column-Lekkele-klant.jpg" title="Column: Lekkele klant" />
		<figcaption>
			Column: Lekkele klant
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175698/Lopend-Vuur-Basisscholen-moeten-meer-aandacht-aan-het-Gronings-besteden" title="Lopend Vuur: Basisscholen moeten meer aandacht aan het Gronings besteden">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/22ca11ae1da044c4be6a47031f13cd2c/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Lopend Vuur: Basisscholen moeten meer aandacht aan het Gronings besteden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175629/KloukQuiz-7-dagen-7-vragen-dag-2" title="KloukQuiz: 7 dagen 7 vragen, dag 2">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/c343097dbccc4870be354cddb7d20283/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			KloukQuiz: 7 dagen 7 vragen, dag 2
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175669/Schierste-Grunneger-woord-al-4600-stemmen-binnen" title="Schierste Grunneger woord: al 4600 stemmen binnen">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/9e2c40367d9447db8da524cbcdb78176/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Schierste Grunneger woord: al 4600 stemmen binnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175627/KloukQuiz-7-dagen-7-vragen-dag-1" title="KloukQuiz: 7 dagen 7 vragen, dag 1">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/44ccffab46cc4cb3ae0042766d9cdb1e/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			KloukQuiz: 7 dagen 7 vragen, dag 1
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175648/De-Noord-9-van-zaterdag-18-maart" title="De Noord 9 van zaterdag 18 maart">
	<figure>

<img alt="(Foto: Allard Gosens)" src="//imgn.rgcdn.nl/205b6b989e364e8bad410df7c4254ac6/thumb/Foto-Allard-Gosens.jpg" title="(Foto: Allard Gosens)" />
		<figcaption>
			De Noord 9 van zaterdag 18 maart
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rtvnoord.nl/prikbord" target="_blank" title="Prikbord">Prikbord</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"8f499f45-7c87-450b-8457-379db47cc702"}, '#45a31f21773248cb8af00b67f675f942', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6caf8d1caacb443385a737ec3d046b4f', true);initTwitter();});_adManager.KeywordTargets = ['tk2017','LOPPERSUM'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>