<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Waarom hebben winkels geen wc&#39;s voor klanten? - RTV Noord</title>
		<meta name="description" content="Moeten winkels niet gewoon toiletten hebben voor klanten? Wat zijn de bezwaren er tegen? En: hoe voorkom je zelf plasstress in een winkel?" />
		<meta name="keywords" content="binnenstadgroningen,groningen-stad,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/177318/Waarom-hebben-winkels-geen-wc-s-voor-klanten" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/177318/Waarom-hebben-winkels-geen-wc-s-voor-klanten" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/177318" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Waarom hebben winkels geen wc&#39;s voor klanten?"/>
		<meta property="og:description" content="Moeten winkels niet gewoon toiletten hebben voor klanten? Wat zijn de bezwaren er tegen? En: hoe voorkom je zelf plasstress in een winkel?"/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/177318/Waarom-hebben-winkels-geen-wc-s-voor-klanten"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="binnenstadgroningen"/>
					<meta property="og:article:tag" content="Groningen-Stad"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/ea72bff32f2d4431afed007b3ce500af/opener/Foto-Magnus-D-Flickr-CC.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/ea72bff32f2d4431afed007b3ce500af/opener/Foto-Magnus-D-Flickr-CC.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Waarom hebben winkels geen wc&#39;s voor klanten?"/>
	<meta name="twitter:description" content="Moeten winkels niet gewoon toiletten hebben voor klanten? Wat zijn de bezwaren er tegen? En: hoe voorkom je zelf plasstress in een winkel?"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/ea72bff32f2d4431afed007b3ce500af/opener/Foto-Magnus-D-Flickr-CC.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>G</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rtvnoord.nl/valkjevolgen" target="_blank" title="Valkje volgen">Valkje volgen</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="93b12d0d-1cb1-4368-ad42-6785cfd4177c" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="93b12d0d-1cb1-4368-ad42-6785cfd4177c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="646ec057-288d-4bc4-973d-f10d5220239c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="646ec057-288d-4bc4-973d-f10d5220239c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="53861741-9e83-4309-9993-983efb1972e4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="53861741-9e83-4309-9993-983efb1972e4"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="38d9924a-4167-4f79-936a-88c63bf2ea69" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="38d9924a-4167-4f79-936a-88c63bf2ea69"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/177318/Waarom-hebben-winkels-geen-wc-s-voor-klanten"},"headline":"Waarom hebben winkels geen wc's voor klanten?","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/ea72bff32f2d4431afed007b3ce500af/opener/Foto-Magnus-D-Flickr-CC.jpg","width":770,"height":433},"datePublished":"2017-04-25T15:12:28.2494687+02:00","dateModified":"2017-04-25T15:12:29.0144623+02:00","author":{"@type":"Person","name":"Bart Breij"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Moeten winkels niet gewoon toiletten hebben voor klanten? Wat zijn de bezwaren er tegen? En: hoe voorkom je zelf plasstress in een winkel? Moeten winkels wc's hebben?Ja, winkeliers zijn verplicht om een wc in hun pand te hebben. Alleen gaat het dan wel om een toilet voor het personeel. Wc's voor klanten zijn niet verplicht. Winkeliers hoeven hun wc bovendien niet voor de klanten open te stellen.Er is een uitzondering: op vertoon van een medisch bewijs moet iemand altijd terecht kunnen. Als plassende klant dien je die dus bij je te hebben - en het personeelslid moet het net even weten.Waarom willen winkeliers hun wc niet openstellen?In de reacties op ons Facebookbericht over de plassende vrouw bij het Kruidvat, wordt duidelijk wat winkeliers als problemen ervaren bij het openstellen van de klanten-wc. Zo bevindt het toilet zich vaak in de buurt van het magazijn of persoonlijke spullen van de medewerkers, waardoor je als winkelbediende eigenlijk wel toezicht moet houden op iemand die naar de wc gaat.Maar ook met dat toezicht is de veiligheid niet gegarandeerd. Wat gebeurt er als iemand een mes trekt? In de winkel hangen vaak camera's, zijn meerdere medewerkers en zijn items beveiligd tegen diefstal. In het magazijn niet altijd. Dat maakt mensen toelaten tot de toiletten potentieel gevaarlijk.Winkeliers willen er bovendien voor waken 'de hele dag plasjuffrouw te zijn'. Nu steeds meer mensen online winkelen, wordt er bezuinidgd op de hoeveelheid personeel op de winkelvloer. Een van de weinige medewerkers voortdurend uitlenen aan toiletcontroles terwijl hij of zij ook kan verkopen, is niet erg lucratief.En wat is het beleid in Groningen?Bij de gemeente Groningen moet na een belletje even uitgezocht worden, of er regels zijn voor wc's in winkels. Die blijken er niet te zijn. De woordvoerder verwijst graag naar Groningen City Club, een verbond van winkeliers in de stad. Daardoor is al duidelijk dat er geen harde voorschriften over toiletbezoeken in winkels zijn: de City Club kan hooguit afspraken maken over hoe winkeliers kunnen omgaan met klanten die willen plassen.Doet Groningen City Club dat ook?Nee, zegt Fred de Bruin van de City Club. 'We hebben laast een bijeenkomst georganiseerd over gastvrij omgaan met klanten waar dit een onderdeel van is, maar we maken geen harde afspraken. Het komt neer op de gastvrijheid van winkeliers zelf.' Wel wijst hij op stickers die je vindt op deuren van horecagelegenheden en winkels, waarop je kan zien waar je eenvoudig op het wc terecht kan.Hoe kan je zelf plasstress in winkels voorkomen?There's an app for that. Met de applicatie HogeNood voor Android, Windows Phone en de iPhone zie je de dichtstbijzijnde openbare toiletten op de kaart. Je ziet de afstand tot het toilet en kan filteren op de voorzieningen die je nodig hebt. Zo weet je of de wc rolstoeltoegankelijk is, of een verschoonplaats voor baby's heeft. Als gebruiker kan je zelfs wc's beoordelen en lees je beoordelingen van andere gebruikers. Last but not least zie je wat een wc kost.Ook dat is handig om plasstress tijdens het winkelen te voorkomen natuurlijk: kleingeld meenemen. Voor niets gaat de zon op.Lees ook:- Hoogzwangere vrouw mag niet naar wc en plast op straat- Hoogzwangere vrouw mag niet naar de wc? 'Als je moet, dan MOET je ook'- Lopend Vuur: Als iemand bij mij naar de wc wil, dan mag dat- Groningen City Club trekt geen lering uit 'Kruidvat-plasser'"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 25 apr 2017, 15:12" datetime="2017-04-25T15:12:28.2494687+02:00">
							dinsdag 25 april 2017, 15:12
						</span>
					</div>
					<h1 class="article-title">
						Waarom hebben winkels geen wc&#39;s voor klanten?
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/ea72bff32f2d4431afed007b3ce500af/opener/Foto-Magnus-D-Flickr-CC.jpg" alt="(Foto: Magnus D/ Flickr CC)" title="(Foto: Magnus D/ Flickr CC)"/>
								<span class="mediabox-image-title">(Foto: Magnus D/ Flickr CC)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/177318/StaticMap/Opener" alt="53.21859981068159, 6.56733512878418"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/ea72bff32f2d4431afed007b3ce500af/thumb/Foto-Magnus-D-Flickr-CC.jpg" alt="(Foto: Magnus D/ Flickr CC)" title="(Foto: Magnus D/ Flickr CC)"/>
					</div>
					<div>
												<img src="/graphic/177318/StaticMap/Thumbnail" alt="53.21859981068159, 6.56733512878418"/>
					</div>
		</div>
	</div>
					<p class="intro">
						Moeten winkels niet gewoon toiletten hebben voor klanten? Wat zijn de bezwaren er tegen? En: hoe voorkom je zelf plasstress in een winkel?
					</p>
					<div class="customhtml newsitem-customhtml">
						<b>Moeten winkels wc's hebben?</b><br>Ja, winkeliers zijn verplicht om een wc in hun pand te hebben. Alleen gaat het dan wel om een toilet voor het personeel. Wc's voor klanten zijn niet verplicht. Winkeliers hoeven hun wc bovendien niet voor de klanten open te stellen.<br><br>Er is een uitzondering: op vertoon van een medisch bewijs moet iemand altijd terecht kunnen. Als plassende klant dien je die dus bij je te hebben - en het personeelslid moet het net even weten.<br><br><b>Waarom willen winkeliers hun wc niet openstellen?</b><br>In de reacties op ons Facebookbericht over de plassende vrouw bij het Kruidvat, wordt duidelijk wat winkeliers als problemen ervaren bij het openstellen van de klanten-wc. Zo bevindt het toilet zich vaak in de buurt van het magazijn of persoonlijke spullen van de medewerkers, waardoor je als winkelbediende eigenlijk wel toezicht moet houden op iemand die naar de wc gaat.<br><br>Maar ook met dat toezicht is de veiligheid niet gegarandeerd. Wat gebeurt er als iemand een mes trekt? In de winkel hangen vaak camera's, zijn meerdere medewerkers en zijn items beveiligd tegen diefstal. In het magazijn niet altijd. Dat maakt mensen toelaten tot de toiletten potentieel gevaarlijk.<br><br>Winkeliers willen er bovendien voor waken 'de hele dag plasjuffrouw te zijn'. Nu steeds meer mensen online winkelen, wordt er bezuinidgd op de hoeveelheid personeel op de winkelvloer. Een van de weinige medewerkers voortdurend uitlenen aan toiletcontroles terwijl hij of zij ook kan verkopen, is niet erg lucratief.<br><br><b>En wat is het beleid in Groningen?</b><br>Bij de gemeente Groningen moet na een belletje even uitgezocht worden, of er regels zijn voor wc's in winkels. Die blijken er niet te zijn. De woordvoerder verwijst graag naar Groningen City Club, een verbond van winkeliers in de stad. Daardoor is al duidelijk dat er geen harde voorschriften over toiletbezoeken in winkels zijn: de City Club kan hooguit afspraken maken over hoe winkeliers kunnen omgaan met klanten die willen plassen.<br><br><b>Doet Groningen City Club dat ook?</b><br>Nee, zegt Fred de Bruin van de City Club. 'We hebben laast een bijeenkomst georganiseerd over gastvrij omgaan met klanten waar dit een onderdeel van is, maar we maken geen harde afspraken. Het komt neer op de gastvrijheid van winkeliers zelf.' Wel <a href="http://www.rtvnoord.nl/nieuws/177326/Groningen-City-Club-trekt-geen-lering-uit-Kruidvat-plasser">wijst hij op stickers</a> die je vindt op deuren van horecagelegenheden en winkels, waarop je kan zien waar je eenvoudig op het wc terecht kan.<br><br><b>Hoe kan je zelf plasstress in winkels voorkomen?</b><br><i>There's an app for that</i>. Met de applicatie HogeNood voor <a href="https://play.google.com/store/apps/details?id=nu.hogenood&feature=search_result#?t=W251bGwsMSwxLDEsIm51LmhvZ2Vub29kIl0">Android</a>, <a href="https://www.microsoft.com/nl-nl/store/p/hogenood/9nblggh0jc93">Windows Phone</a> en de <a href="https://itunes.apple.com/app/id523502209?mt=8#">iPhone</a> zie je de dichtstbijzijnde openbare toiletten op de kaart. Je ziet de afstand tot het toilet en kan filteren op de voorzieningen die je nodig hebt. Zo weet je of de wc rolstoeltoegankelijk is, of een verschoonplaats voor baby's heeft. Als gebruiker kan je zelfs wc's beoordelen en lees je beoordelingen van andere gebruikers. Last but not least zie je wat een wc kost.<br><br>Ook dat is handig om plasstress tijdens het winkelen te voorkomen natuurlijk: kleingeld meenemen. Voor niets gaat de zon op.<br><br><b>Lees ook</b>:<br>- <a href="http://www.rtvnoord.nl/nieuws/177270/Hoogzwangere-vrouw-mag-niet-naar-wc-en-plast-op-straat">Hoogzwangere vrouw mag niet naar wc en plast op straat</a><br>- <a href="http://www.rtvnoord.nl/nieuws/177281/Hoogzwangere-vrouw-mag-niet-naar-de-wc-Als-je-moet-dan-MOET-je-ook">Hoogzwangere vrouw mag niet naar de wc? 'Als je moet, dan MOET je ook'</a><br>- <a href="http://www.rtvnoord.nl/nieuws/177317/Lopend-Vuur-Als-iemand-bij-mij-naar-de-wc-wil-dan-mag-dat">Lopend Vuur: Als iemand bij mij naar de wc wil, dan mag dat</a><br>- <a href="http://www.rtvnoord.nl/nieuws/177326/Groningen-City-Club-trekt-geen-lering-uit-Kruidvat-plasser">Groningen City Club trekt geen lering uit 'Kruidvat-plasser'</a>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>Bart Breij</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/binnenstadgroningen" class="tag">binnenstadgroningen</a>
										<a href="/tag/Groningen-Stad" class="tag">Groningen-Stad</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f0tv6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Waarom+hebben+winkels+geen+wc%27s+voor+klanten%3f&url=http%3a%2f%2frtvn.gr%2f0tv6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f0tv6" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f0tv6&title=Waarom+hebben+winkels+geen+wc%27s+voor+klanten%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Waarom+hebben+winkels+geen+wc%27s+voor+klanten%3f%3a+http%3a%2f%2frtvn.gr%2f0tv6" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/0tv6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="a1920bcee94d494880b10bc6b77007e3"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="eae886b20d7e4d9eaa40761804026a09"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/177317" title="Lopend Vuur " onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/177317');">
				<img alt="Lopend Vuur " class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/valkjevolgen" title="ValkjeVolgen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/valkjevolgen');">
				<img alt="ValkjeVolgen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ValkjeVolgen-teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.eventbrite.nl/e/tickets-founder-talks-albert-buring-evert-de-niet-33521363300/amp" title="Founder Talks" onclick="handleClickEvent('TeaserClick', 'https://www.eventbrite.nl/e/tickets-founder-talks-albert-buring-evert-de-niet-33521363300/amp');">
				<img alt="Founder Talks" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/FounderTalks-banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177286/Toen-ik-het-podium-nat-zag-worden-schaamde-ik-me-kapot" title="&#39;Toen ik het podium nat zag worden, schaamde ik me kapot&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Martin Drent/RTV Noord)" src="//imgn.rgcdn.nl/655efcddbbec4badaff6e38468927e31/thumb/Foto-Martin-Drent-RTV-Noord.jpg" title="(Foto: Martin Drent/RTV Noord)" />
		<figcaption>
			&#39;Toen ik het podium nat zag worden, schaamde ik me kapot&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177266/Winnaar-Postcode-Loterij-Ik-ben-toe-aan-een-nieuw-gehoorapparaat" title="Winnaar Postcode Loterij: &#39;Ik ben toe aan een nieuw gehoorapparaat&#39;">
	<figure>

<img alt="Leo de Raad (Foto: RTV Noord)" src="//imgn.rgcdn.nl/31bb5c4df14e4ff4bc240e86cd57befb/thumb/Leo-de-Raad-Foto-RTV-Noord.jpg" title="Leo de Raad (Foto: RTV Noord)" />
		<figcaption>
			Winnaar Postcode Loterij: &#39;Ik ben toe aan een nieuw gehoorapparaat&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177281/Hoogzwangere-vrouw-mag-niet-naar-de-wc-Als-je-moet-dan-MOET-je-ook" title="Hoogzwangere vrouw mag niet naar de wc? &#39;Als je moet, dan MOET je ook&#39;">
	<figure>

<img alt="(Foto: Frank de Kleine/ Flickr CC (bewerkt door RTV Noord))" src="//imgn.rgcdn.nl/7d0c0f3d7033422ebb28d56ee0f3100d/thumb/Foto-Frank-de-Kleine-Flickr-CC-bewerkt-door-RTV-Noord.jpg" title="(Foto: Frank de Kleine/ Flickr CC (bewerkt door RTV Noord))" />
		<figcaption>
			Hoogzwangere vrouw mag niet naar de wc? &#39;Als je moet, dan MOET je ook&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177262/Plantjesdief-Ik-dacht-die-staan-wel-leuk-op-mijn-nieuwe-kamer" title="Plantjesdief: &#39;Ik dacht: die staan wel leuk op mijn nieuwe kamer&#39;">
	<figure>

<img alt="(Foto: Martin Drent/RTV Noord)" src="//imgn.rgcdn.nl/f22198434eae426c9b27d026f486ca28/thumb/Foto-Martin-Drent-RTV-Noord.jpg" title="(Foto: Martin Drent/RTV Noord)" />
		<figcaption>
			Plantjesdief: &#39;Ik dacht: die staan wel leuk op mijn nieuwe kamer&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177294/Zo-ziet-de-verwoeste-flat-in-Veendam-er-van-binnen-uit" title="Zo ziet de verwoeste flat in Veendam er van binnen uit">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Derk Bosscher)" src="//imgn.rgcdn.nl/10d08bcd79a1405c9e96cd4489070568/thumb/Foto-Derk-Bosscher.jpg" title="(Foto: Derk Bosscher)" />
		<figcaption>
			Zo ziet de verwoeste flat in Veendam er van binnen uit
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177326/Winkeliers-in-Groningen-trekken-geen-lering-uit-Kruidvat-plasser" title="Winkeliers in Groningen trekken geen lering uit &#39;Kruidvat-plasser&#39;">
	<figure>

<img alt="De Vismarkt in Groningen (Foto: Google)" src="//imgn.rgcdn.nl/269d8ecb16bd46f7828bdd000b54ab54/thumb/De-Vismarkt-in-Groningen-Foto-Google.jpg" title="De Vismarkt in Groningen (Foto: Google)" />
		<figcaption>
			Winkeliers in Groningen trekken geen lering uit &#39;Kruidvat-plasser&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177321/RTV-Noord-huwelijk-Die-blind-date-heeft-ons-vier-kinderen-gebracht" title="RTV Noord-huwelijk: &#39;Die blind date heeft ons vier kinderen gebracht&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Els en Johan trouwen op 25 april 1997 (Foto: Fam. Kramer)" src="//imgn.rgcdn.nl/b2c7cbef886e4d7abd37480ba1eb00be/thumb/Els-en-Johan-trouwen-op-25-april-1997-Foto-Fam-Kramer.jpg" title="Els en Johan trouwen op 25 april 1997 (Foto: Fam. Kramer)" />
		<figcaption>
			RTV Noord-huwelijk: &#39;Die blind date heeft ons vier kinderen gebracht&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177322/TT-Circuit-Assen-moet-zich-sterk-maken-voor-komst-Formule-1" title="&#39;TT Circuit Assen moet zich sterk maken voor komst Formule 1&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: ANP)" src="//imgn.rgcdn.nl/ffd603aeb6364a00929fdf5e938440e3/thumb/Foto-ANP.jpg" title="(Foto: ANP)" />
		<figcaption>
			&#39;TT Circuit Assen moet zich sterk maken voor komst Formule 1&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177327/Meer-onderzoek-naar-weggezakte-Canadese-tank" title="Meer onderzoek naar weggezakte Canadese tank">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Reinder Smith/RTV Noord)" src="//imgn.rgcdn.nl/51b3e6900a6f46e5be64d0596cf52527/thumb/Foto-Reinder-Smith-RTV-Noord.jpg" title="(Foto: Reinder Smith/RTV Noord)" />
		<figcaption>
			Meer onderzoek naar weggezakte Canadese tank
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177331/Hiariej-Ik-vond-de-aanbieding-van-FC-niet-goed-genoeg" title="Hiariej: &#39;Ik vond de aanbieding van FC niet goed genoeg&#39;">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/fc6a8e82566c4c03bf7f768b8780b165/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			Hiariej: &#39;Ik vond de aanbieding van FC niet goed genoeg&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177331/Hiariej-Ik-vond-de-aanbieding-van-FC-niet-goed-genoeg" title="Hiariej: &#39;Ik vond de aanbieding van FC niet goed genoeg&#39;">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/fc6a8e82566c4c03bf7f768b8780b165/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			Hiariej: &#39;Ik vond de aanbieding van FC niet goed genoeg&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177325/Tom-Hiariej-verlaat-na-tien-seizoenen-FC-Groningen" title="Tom Hiariej verlaat na tien seizoenen FC Groningen">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/fc6a8e82566c4c03bf7f768b8780b165/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			Tom Hiariej verlaat na tien seizoenen FC Groningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177322/TT-Circuit-Assen-moet-zich-sterk-maken-voor-komst-Formule-1" title="&#39;TT Circuit Assen moet zich sterk maken voor komst Formule 1&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: ANP)" src="//imgn.rgcdn.nl/ffd603aeb6364a00929fdf5e938440e3/thumb/Foto-ANP.jpg" title="(Foto: ANP)" />
		<figcaption>
			&#39;TT Circuit Assen moet zich sterk maken voor komst Formule 1&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177307/Leve-onze-Mickey-Mouse-competitie" title="&#39;Leve onze Mickey Mouse-competitie&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/902db6f85bf44979bfbd83f021c89735/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;Leve onze Mickey Mouse-competitie&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177298/Blijft-Klaartje-pitbull-De-Bruijn-behouden-voor-GHHC" title="Blijft Klaartje &#39;pitbull&#39; De Bruijn behouden voor GHHC?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Jacob Gunter)" src="//imgn.rgcdn.nl/d2ab112e23b4425baac5bb9c5c963c67/thumb/Foto-Jacob-Gunter.jpg" title="(Foto: Jacob Gunter)" />
		<figcaption>
			Blijft Klaartje &#39;pitbull&#39; De Bruijn behouden voor GHHC?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177307/Leve-onze-Mickey-Mouse-competitie" title="&#39;Leve onze Mickey Mouse-competitie&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/902db6f85bf44979bfbd83f021c89735/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;Leve onze Mickey Mouse-competitie&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177282/Column-Nog-altijd-bij-mama" title="Column: Nog altijd bij mama">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/c1f073be5f4a459bb462bf13dcd4fd69/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Column: Nog altijd bij mama
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177247/Door-de-mand-Kees-Vlietstra-krijgt-kramp" title="Door de mand: Kees Vlietstra krijgt kramp">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/4e42e071f1224114a5c07aadf349f8b9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Door de mand: Kees Vlietstra krijgt kramp
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177228/Column-Nooit-meer-naar-een-feestje" title="Column: Nooit meer naar een feestje">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Nooit meer naar een feestje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177204/Column-Vergeet-het-gas-niet-uit-te-draaien" title="Column: Vergeet het gas niet uit te draaien!">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Vergeet het gas niet uit te draaien!
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/59741/Ze-is-opgestaan-als-een-pitbull" title="&#180;Ze is opgestaan als een pitbull&#180;">
	<figure>

<img alt="´Ze is opgestaan als een pitbull´" src="//imgn.rgcdn.nl/0c54e7218f4947b8ba3e52ae23d21305/thumb/Ze-is-opgestaan-als-een-pitbull.jpg" title="´Ze is opgestaan als een pitbull´" />
		<figcaption>
			&#180;Ze is opgestaan als een pitbull&#180;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59740/Ontruiming-Veendamse-flat-in-volle-gang" title="Ontruiming Veendamse flat in volle gang">
	<figure>

<img alt="Ontruiming Veendamse flat in volle gang" src="//imgn.rgcdn.nl/6d0177aa7fae498bbaeeb45a49e214c5/thumb/Ontruiming-Veendamse-flat-in-volle-gang.jpg" title="Ontruiming Veendamse flat in volle gang" />
		<figcaption>
			Ontruiming Veendamse flat in volle gang
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59739/Noord-Vandaag-de-derde-Bacuna-rapt-over-zijn-broertjes" title="Noord Vandaag: de derde Bacuna rapt over zijn broertjes">
	<figure>

<img alt="Noord Vandaag: de derde Bacuna rapt over zijn broertjes" src="//imgn.rgcdn.nl/75a2607752304d089485a7bc6e660be1/thumb/Noord-Vandaag-de-derde-Bacuna-rapt-over-zijn-broertjes.jpg" title="Noord Vandaag: de derde Bacuna rapt over zijn broertjes" />
		<figcaption>
			Noord Vandaag: de derde Bacuna rapt over zijn broertjes
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59738/Zes-keer-een-ton-voor-Leo-Antjo-krijgt-niets" title="Zes keer een ton voor Leo, Antjo krijgt niets">
	<figure>

<img alt="Zes keer een ton voor Leo, Antjo krijgt niets" src="//imgn.rgcdn.nl/48d0807b222d480ea3c64b94461eec06/thumb/Zes-keer-een-ton-voor-Leo-Antjo-krijgt-niets.jpg" title="Zes keer een ton voor Leo, Antjo krijgt niets" />
		<figcaption>
			Zes keer een ton voor Leo, Antjo krijgt niets
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/59737/Water-op-het-podium-Ik-ging-door-de-grond" title="&#39;Water op het podium... Ik ging door de grond&#39;">
	<figure>

<img alt="&#39;Water op het podium... Ik ging door de grond&#39;" src="//imgn.rgcdn.nl/277c88a51c8c4c5b93d7eea641052d5a/thumb/Water-op-het-podium-Ik-ging-door-de-grond.jpg" title="&#39;Water op het podium... Ik ging door de grond&#39;" />
		<figcaption>
			&#39;Water op het podium... Ik ging door de grond&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177209/De-Noord-9-van-zaterdag-22-april" title="De Noord 9 van zaterdag 22 april">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/ded836f6efb64b6da6dcf64671851483/thumb/160812-000000-Noord_9_algemeen.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 22 april
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177173/Twij-Deuntjes-met-Fries-Wolma-Wat-Aans-Lou-Leeuw-Alex-Vissering-Maaike-Roelofs-en-nog-veul-meer" title="Twij Deuntjes met Fries Wolma, Wat Aans, Lou Leeuw, Alex Vissering, Maaike Roelofs en nog veul meer!">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/8d3c03bec10d454f913ac2132bb5f1e4/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes met Fries Wolma, Wat Aans, Lou Leeuw, Alex Vissering, Maaike Roelofs en nog veul meer!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160876/Lees-terug-Eitje-Eitje-paaseieren-zoeken-met-RTV-Noord" title="Lees terug: Eitje Eitje, paaseieren zoeken met RTV Noord">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/9e61efee5224405189e5f1d2bbc344db/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Lees terug: Eitje Eitje, paaseieren zoeken met RTV Noord
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176902/Lees-terug-Expeditie-Grunnen-van-zondag-16-april" title="Lees terug: Expeditie Grunnen van zondag 16 april">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/106737c95b1d4efcb8d220be63358c45/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Lees terug: Expeditie Grunnen van zondag 16 april
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176862/Eitje-Eitje-Wie-verdient-een-paastaart" title="Eitje Eitje: Wie verdient een paastaart?">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/b6f9f8667e20433eb906e6e2111c60ad/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Eitje Eitje: Wie verdient een paastaart?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rtvnoord.nl/valkjevolgen" target="_blank" title="Valkje volgen">Valkje volgen</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"97d1a0d7-0bb1-4743-8c57-4163ec4dd8c7"}, '#a1920bcee94d494880b10bc6b77007e3', true);asyncActionRender('PopularNewsAsync', 'News', null, '#eae886b20d7e4d9eaa40761804026a09', true);initTwitter();});_adManager.KeywordTargets = ['binnenstadgroningen','Groningen-Stad','GRONINGEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>