<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Trainer Helmantel viert Girowinst Dumoulin &#39;met roze tompoucen en ros&#233;&#39; - RTV Noord</title>
		<meta name="description" content="Tom Dumoulin schreef zondag sportgeschiedenis, door als eerste Nederlandse wielrenner de Giro d&#39;Italia te winnen. En dat in de honderdste editie. Tot vreugde van Adriaan Helmantel, een van de trainers van zijn ploeg Sunweb." />
		<meta name="keywords" content="sport,westeremden" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/178770/Trainer-Helmantel-viert-Girowinst-Dumoulin-met-roze-tompoucen-en-rose" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/178770/Trainer-Helmantel-viert-Girowinst-Dumoulin-met-roze-tompoucen-en-rose" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/178770" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Trainer Helmantel viert Girowinst Dumoulin &#39;met roze tompoucen en ros&#233;&#39;"/>
		<meta property="og:description" content="Tom Dumoulin schreef zondag sportgeschiedenis, door als eerste Nederlandse wielrenner de Giro d&#39;Italia te winnen. En dat in de honderdste editie. Tot vreugde van Adriaan Helmantel, een van de trainers van zijn ploeg Sunweb."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/178770/Trainer-Helmantel-viert-Girowinst-Dumoulin-met-roze-tompoucen-en-rose"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="WESTEREMDEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/opener/Foto-Cor-Vos-Team-Sunweb.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/opener/Foto-Cor-Vos-Team-Sunweb.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Trainer Helmantel viert Girowinst Dumoulin &#39;met roze tompoucen en ros&#233;&#39;"/>
	<meta name="twitter:description" content="Tom Dumoulin schreef zondag sportgeschiedenis, door als eerste Nederlandse wielrenner de Giro d&#39;Italia te winnen. En dat in de honderdste editie. Tot vreugde van Adriaan Helmantel, een van de trainers van zijn ploeg Sunweb."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/opener/Foto-Cor-Vos-Team-Sunweb.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>H</i> 25&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rtvnoord.nl/valkjevolgen" target="_blank" title="Valkje volgen">Valkje volgen</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="09ed7078-0694-4c9d-b9a0-c14396d04fd8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="09ed7078-0694-4c9d-b9a0-c14396d04fd8"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="281d0c97-4e87-4160-9ae7-25c5a866bfda" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="281d0c97-4e87-4160-9ae7-25c5a866bfda"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="3ca3e260-0da7-401f-b2ab-e46a201e5f65" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="3ca3e260-0da7-401f-b2ab-e46a201e5f65"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fe1bfb10-316b-4c19-b0d1-3617a3380330" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="fe1bfb10-316b-4c19-b0d1-3617a3380330"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/kaart" title="Kaart">Kaart</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/178770/Trainer-Helmantel-viert-Girowinst-Dumoulin-met-roze-tompoucen-en-rose"},"headline":"Trainer Helmantel viert Girowinst Dumoulin 'met roze tompoucen en rosé'","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/opener/Foto-Cor-Vos-Team-Sunweb.jpg","width":770,"height":433},"datePublished":"2017-05-29T12:28:12.3883244+02:00","dateModified":"2017-05-29T12:30:16.0597695+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Tom Dumoulin schreef zondag sportgeschiedenis, door als eerste Nederlandse wielrenner de Giro d'Italia te winnen. En dat in de honderdste editie. Tot vreugde van Adriaan Helmantel, een van de trainers van zijn ploeg Sunweb. 'Ik heb het gevierd met roze tompoucen en 's avonds nog een ros&#233; wijntje', vertelt de zoon van kunstschilder Henk Helmantel uit Westeremden. 'Fantastisch. Het gaat de laatste jaren al goed met het Nederlandse wielrennen.''Degelijke Giro van Mollema'Helmantel volgde de afgelopen Giro ook de prestaties van Bauke Mollema met speciale belangstelling. De renner uit Zuidhorn, kopman van Trek-Segafredo, sloot de Ronde van Itali&#235; af als zevende. 'Een degelijke Giro. Maar hij had niet dat extraatje om mee te doen voor het podium.'Helmantel was zelf maar kort in de Giro. Hij kwam halverwege de ronde naar Itali&#235; en begeleidde Dumoulin tijdens de door hem gewonnen tijdrit, waarin hij voor de eerste keer in deze Giro het roze pakte. De dag daarop vertrok Helmantel weer.'We leiden graag op'Deze week is Helmantel in Oostenrijk, waar Sunweb talentendagen organiseert. 'We zijn op zoek naar nieuw, jong talent voor de toekomst. Dat is ook het traject geweest met Dumoulin, alleen is dat wat sneller gegaan dan we hadden verwacht. We leiden graag op, zijn geen ploeg die grote kopmannen koopt.' Lees ook: - 'Ik zou er voor tekenen als Dumoulin de Giro wint en Bauke derde wordt!'- Groninger ploegleider over Dumoulin: 'Dit is echt geweldig!' (2016)- Adriaan Helmantel houdt champagnefles in de koelkast (2016)"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="ma 29 mei 2017, 12:28" datetime="2017-05-29T12:28:12.3883244+02:00">
							maandag 29 mei 2017, 12:28
						</span>
					</div>
					<h1 class="article-title">
						Trainer Helmantel viert Girowinst Dumoulin &#39;met roze tompoucen en ros&#233;&#39;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/opener/Foto-Cor-Vos-Team-Sunweb.jpg" alt="(Foto: Cor Vos/Team Sunweb)" title="(Foto: Cor Vos/Team Sunweb)"/>
								<span class="mediabox-image-title">(Foto: Cor Vos/Team Sunweb)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/e283ca84874748d68923e02e063faed4/opener/Foto-Team-Sunweb.jpg" alt="(Foto: Team Sunweb)" title="(Foto: Team Sunweb)"/>
								<span class="mediabox-image-title">(Foto: Team Sunweb)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/thumb/Foto-Cor-Vos-Team-Sunweb.jpg" alt="(Foto: Cor Vos/Team Sunweb)" title="(Foto: Cor Vos/Team Sunweb)"/>
					</div>
					<div>
												<img src="//imgn.rgcdn.nl/e283ca84874748d68923e02e063faed4/thumb/Foto-Team-Sunweb.jpg" alt="(Foto: Team Sunweb)" title="(Foto: Team Sunweb)"/>
					</div>
		</div>
	</div>
					<p class="intro">
						Tom Dumoulin schreef zondag sportgeschiedenis, door als eerste Nederlandse wielrenner de Giro d&#39;Italia te winnen. En dat in de honderdste editie. Tot vreugde van Adriaan Helmantel, een van de trainers van zijn ploeg Sunweb.
					</p>
					<div class="customhtml newsitem-customhtml">
						'Ik heb het gevierd met roze tompoucen en 's avonds nog een ros&#233; wijntje', vertelt de zoon van kunstschilder Henk Helmantel uit Westeremden. 'Fantastisch. Het gaat de laatste jaren al goed met het Nederlandse wielrennen.'<br><br><b>'Degelijke Giro van Mollema'</b><br>Helmantel volgde de afgelopen Giro ook de prestaties van Bauke Mollema met speciale belangstelling. De renner uit Zuidhorn, kopman van Trek-Segafredo, sloot de Ronde van Itali&#235; af als zevende. 'Een degelijke Giro. Maar hij had niet dat extraatje om mee te doen voor het podium.'<br><br>Helmantel was zelf maar kort in de Giro. Hij kwam halverwege de ronde naar Itali&#235; en begeleidde Dumoulin tijdens de door hem gewonnen tijdrit, waarin hij voor de eerste keer in deze Giro het roze pakte. De dag daarop vertrok Helmantel weer.<br><br><b>'We leiden graag op'</b><br>Deze week is Helmantel in Oostenrijk, waar Sunweb talentendagen organiseert. 'We zijn op zoek naar nieuw, jong talent voor de toekomst. Dat is ook het traject geweest met Dumoulin, alleen is dat wat sneller gegaan dan we hadden verwacht. We leiden graag op, zijn geen ploeg die grote kopmannen koopt.' <br><br><b>Lees ook: </b><br>- <a href="http://www.rtvnoord.nl/nieuws/178234/Ik-zou-er-voor-tekenen-als-Dumoulin-de-Giro-wint-en-Bauke-derde-wordt">'Ik zou er voor tekenen als Dumoulin de Giro wint en Bauke derde wordt!'</a><br>- <a href="http://www.rtvnoord.nl/nieuws/165356/Groninger-ploegleider-over-Dumoulin-Dit-is-echt-geweldig">Groninger ploegleider over Dumoulin: 'Dit is echt geweldig!'</a> (2016)<br>- <a href="http://www.rtvnoord.nl/nieuws/165806/Adriaan-Helmantel-houdt-champagnefles-in-de-koelkast">Adriaan Helmantel houdt champagnefles in de koelkast</a> (2016)
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>RTV Noord</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/WESTEREMDEN" class="tag">WESTEREMDEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fcbPX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Trainer+Helmantel+viert+Girowinst+Dumoulin+%27met+roze+tompoucen+en+ros%c3%a9%27&url=http%3a%2f%2frtvn.gr%2fcbPX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fcbPX" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fcbPX&title=Trainer+Helmantel+viert+Girowinst+Dumoulin+%27met+roze+tompoucen+en+ros%c3%a9%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Trainer+Helmantel+viert+Girowinst+Dumoulin+%27met+roze+tompoucen+en+ros%c3%a9%27%3a+http%3a%2f%2frtvn.gr%2fcbPX" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/cbPX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="b194f12c00d2484d9ce41d999cb2ee21"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7e4bb99942724ece91f4476d099c24b2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/178766" title="Lopend Vuur " onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/178766');">
				<img alt="Lopend Vuur " class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/?p=178331" title="Zomerhit" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/?p=178331');">
				<img alt="Zomerhit" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/Edwin-Zomerhit-teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/valkjevolgen" title="ValkjeVolgen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/valkjevolgen');">
				<img alt="ValkjeVolgen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ValkjeVolgen-teaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178733/Joop-Gall-degradeert-met-Spakenburg" title="Joop Gall degradeert met Spakenburg">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/953fbc3cac8a4749981c8a2e97ed4eee/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Joop Gall degradeert met Spakenburg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178732/Opnieuw-vernielingen-in-oude-dierentuin-Emmen" title="Opnieuw vernielingen in oude dierentuin Emmen">
	<figure>

<img alt="(Foto: Facebook)" src="//imgn.rgcdn.nl/92504230ec564837af2510e1fc3aa869/thumb/Foto-Facebook.jpg" title="(Foto: Facebook)" />
		<figcaption>
			Opnieuw vernielingen in oude dierentuin Emmen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178721/Slochteren-opgeschrikt-door-aardbeving" title="Slochteren opgeschrikt door aardbeving">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/d72670e2a9fa4a75bd446757bb28a179/thumb/170527-kaartje_beving.jpg" title="" />
		<figcaption>
			Slochteren opgeschrikt door aardbeving
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178737/Vijftien-schademeldingen-na-beving-Slochteren" title="Vijftien schademeldingen na beving Slochteren">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/3abaed18c6b440438b2f84eac1fe6da4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Vijftien schademeldingen na beving Slochteren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178725/Het-was-net-of-er-een-trein-kwam-aandenderen-Update" title="&#39;Het was net of er een trein kwam aandenderen&#39; (Update)">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(Foto: Dennis Venema)" src="//imgn.rgcdn.nl/b032ce566f8540e294a2c701600d733e/thumb/Foto-Dennis-Venema.jpg" title="(Foto: Dennis Venema)" />
		<figcaption>
			&#39;Het was net of er een trein kwam aandenderen&#39; (Update)
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178767/Waarschuwing-Loop-vanavond-geen-Avondvierdaagse" title="Waarschuwing: &#39;Loop vanavond geen Avondvierdaagse&#39;">
	<figure>

<img alt="(Foto: Jeroen Berkenbosch/ RTV Noord)" src="//imgn.rgcdn.nl/6ace706cebdf40e2b318d2a3107e35de/thumb/Foto-Jeroen-Berkenbosch-RTV-Noord.jpg" title="(Foto: Jeroen Berkenbosch/ RTV Noord)" />
		<figcaption>
			Waarschuwing: &#39;Loop vanavond geen Avondvierdaagse&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178772/Centrum-Veilig-Wonen-Nog-genoeg-werk" title="Centrum Veilig Wonen: &#39;Nog genoeg werk&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/3abaed18c6b440438b2f84eac1fe6da4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Centrum Veilig Wonen: &#39;Nog genoeg werk&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178575/Onderzoek-RUG-Kleuters-kunnen-eerder-leren-hoe-anderen-denken" title="Onderzoek RUG: Kleuters kunnen eerder leren hoe anderen denken">
	<figure>

<img alt="(Foto: Flickr/Bibliotheek Kortrijk (Creative Commons))" src="//imgn.rgcdn.nl/b2aa143167334582baf8ca0947405166/thumb/Foto-Flickr-Bibliotheek-Kortrijk-Creative-Commons.jpg" title="(Foto: Flickr/Bibliotheek Kortrijk (Creative Commons))" />
		<figcaption>
			Onderzoek RUG: Kleuters kunnen eerder leren hoe anderen denken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178775/Provincie-steekt-geld-in-proeftuin-voor-zwarte-mosterd" title="Provincie steekt geld in proeftuin voor zwarte mosterd">
	<figure>

<img alt="(Foto: Flickr/Miguel Bouttry)" src="//imgn.rgcdn.nl/a8691e4501b04f5db96ad4d3b6a16e12/thumb/Foto-Flickr-Miguel-Bouttry.jpg" title="(Foto: Flickr/Miguel Bouttry)" />
		<figcaption>
			Provincie steekt geld in proeftuin voor zwarte mosterd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178774/Bedwing-jij-ook-de-Martinitoren-in-de-strijd-tegen-MS" title="Bedwing jij ook de Martinitoren in de strijd tegen MS?">
	<figure>

<img alt="(Foto: Jos Schuurman / FPS)" src="//imgn.rgcdn.nl/efce26ed9a9541f28702764e899f324e/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman / FPS)" />
		<figcaption>
			Bedwing jij ook de Martinitoren in de strijd tegen MS?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178770/Trainer-Helmantel-viert-Girowinst-Dumoulin-met-roze-tompoucen-en-rose" title="Trainer Helmantel viert Girowinst Dumoulin &#39;met roze tompoucen en ros&#233;&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Cor Vos/Team Sunweb)" src="//imgn.rgcdn.nl/7df9b539684c41bea5e126b4a9c45d60/thumb/Foto-Cor-Vos-Team-Sunweb.jpg" title="(Foto: Cor Vos/Team Sunweb)" />
		<figcaption>
			Trainer Helmantel viert Girowinst Dumoulin &#39;met roze tompoucen en ros&#233;&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178763/Lycurgus-haalt-speler-van-concurrent" title="Lycurgus haalt speler van concurrent">
	<figure>

<img alt="Van Gestel hier in het rood (Foto: JK Beeld)" src="//imgn.rgcdn.nl/a53ed2d5561f45ba9028570f4552d068/thumb/Van-Gestel-hier-in-het-rood-Foto-JK-Beeld.jpg" title="Van Gestel hier in het rood (Foto: JK Beeld)" />
		<figcaption>
			Lycurgus haalt speler van concurrent
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178758/Waar-is-de-laatste-wedstrijdbal-van-VV-t-Zandt" title="Waar is de laatste wedstrijdbal van VV &#39;t Zandt?">
	<figure>

<img alt="(Foto: Facebook VV &#39;t Zandt)" src="//imgn.rgcdn.nl/bcfeda891b5f42c58d180a5eedee3e06/thumb/Foto-Facebook-VV-t-Zandt.jpg" title="(Foto: Facebook VV &#39;t Zandt)" />
		<figcaption>
			Waar is de laatste wedstrijdbal van VV &#39;t Zandt?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178749/Vrieling-bejubelt-zijn-paard-na-winst-in-Rome" title="Vrieling bejubelt zijn paard na winst in Rome">
	<figure>

<img alt="(Foto: Archief JKBeeld)" src="//imgn.rgcdn.nl/3d0c72c9c5b44fce99bc5fbbb8f670e3/thumb/Foto-Archief-JKBeeld.jpg" title="(Foto: Archief JKBeeld)" />
		<figcaption>
			Vrieling bejubelt zijn paard na winst in Rome
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178747/Mollema-blijft-zevende-Dumoulin-wint-Giro" title="Mollema blijft zevende, Dumoulin wint Giro">
	<figure>

<img alt="(Foto: Twitter Bauke Mollema)" src="//imgn.rgcdn.nl/453d9812f34f4f8991a1ca699f92c45e/thumb/Foto-Twitter-Bauke-Mollema.jpg" title="(Foto: Twitter Bauke Mollema)" />
		<figcaption>
			Mollema blijft zevende, Dumoulin wint Giro
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178748/Door-de-mand-Kees-Vlietstra-kent-een-badmeester" title="Door de mand: Kees Vlietstra kent een badmeester">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/4e42e071f1224114a5c07aadf349f8b9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Door de mand: Kees Vlietstra kent een badmeester
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178729/Column-Troeteldieren" title="Column: Troeteldieren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Troeteldieren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178706/Column-Funshoppen-in-de-Herestraat" title="Column: Funshoppen in de Herestraat">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Funshoppen in de Herestraat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178616/Column-Mijn-moeder-kijkt-voetbal" title="Column: Mijn moeder kijkt voetbal">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/36bc66ecc39f498d907438758aca9b52/thumb/170216-Alice-MijnMoeder-3.jpg" title="" />
		<figcaption>
			Column: Mijn moeder kijkt voetbal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178661/Politiek-is-ook-staan-voor-je-principes" title="&#39;Politiek is ook st&#225;&#225;n voor je principes&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/2c40c125d65e4eb38d6885d404dbfc57/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;Politiek is ook st&#225;&#225;n voor je principes&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60056/Ambulancebroeder-schrijft-boek-over-spoed-en-tegenspoed" title="Ambulancebroeder schrijft boek over spoed en tegenspoed">
	<figure>

<img alt="Ambulancebroeder schrijft boek over spoed en tegenspoed" src="//imgn.rgcdn.nl/9fed497162354aa6853f4a5a23b3f768/thumb/Ambulancebroeder-schrijft-boek-over-spoed-en-tegenspoed.jpg" title="Ambulancebroeder schrijft boek over spoed en tegenspoed" />
		<figcaption>
			Ambulancebroeder schrijft boek over spoed en tegenspoed
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60055/Expeditie-Grunnen-redt-kinderen-uit-het-water" title="Expeditie Grunnen redt kinderen uit het water">
	<figure>

<img alt="Expeditie Grunnen redt kinderen uit het water" src="//imgn.rgcdn.nl/706a89ef5ed940d18e7b4971eddfd285/thumb/Expeditie-Grunnen-redt-kinderen-uit-het-water.jpg" title="Expeditie Grunnen redt kinderen uit het water" />
		<figcaption>
			Expeditie Grunnen redt kinderen uit het water
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60054/39-schademeldingen-na-beving-Slochteren" title="39 schademeldingen na beving Slochteren">
	<figure>

<img alt="39 schademeldingen na beving Slochteren" src="//imgn.rgcdn.nl/f442c1d5b37841ddbb03513fd9e1d75e/thumb/39-schademeldingen-na-beving-Slochteren.jpg" title="39 schademeldingen na beving Slochteren" />
		<figcaption>
			39 schademeldingen na beving Slochteren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60053/Amerikaanse-auto-s-glimmen-in-Marum" title="Amerikaanse auto&#39;s glimmen in Marum">
	<figure>

<img alt="Amerikaanse auto&#39;s glimmen in Marum" src="//imgn.rgcdn.nl/6b2f4eb2f3654593962719e4a0da4a80/thumb/Amerikaanse-auto-s-glimmen-in-Marum.jpg" title="Amerikaanse auto&#39;s glimmen in Marum" />
		<figcaption>
			Amerikaanse auto&#39;s glimmen in Marum
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60052/Waar-moet-je-heen-nu-VV-t-Zandt-stopt" title="Waar moet je heen nu VV &#39;t Zandt stopt?">
	<figure>

<img alt="Waar moet je heen nu VV &#39;t Zandt stopt?" src="//imgn.rgcdn.nl/b3fb581ef14645d98bf50c6522742bfd/thumb/Waar-moet-je-heen-nu-VV-t-Zandt-stopt.jpg" title="Waar moet je heen nu VV &#39;t Zandt stopt?" />
		<figcaption>
			Waar moet je heen nu VV &#39;t Zandt stopt?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178711/De-Noord-9-van-zaterdag-27-mei" title="De Noord 9 van zaterdag 27 mei">
	<figure>

<img alt="(Foto: Lars Koehoorn)" src="//imgn.rgcdn.nl/09c29f9b35a54114acf9018cd536f474/thumb/Foto-Lars-Koehoorn.jpg" title="(Foto: Lars Koehoorn)" />
		<figcaption>
			De Noord 9 van zaterdag 27 mei
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178639/De-Twij-Deuntjes-Raaisfolder-Muzikoale-rondraais" title="De Twij Deuntjes Raaisfolder: Muzikoale rondraais!">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/589fbb4250f9435eaf42a58b5c3cbbcd/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			De Twij Deuntjes Raaisfolder: Muzikoale rondraais!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178506/Noord-Vandaag-Belachelijke-eis-van-juwelier-Oosterhof" title="Noord Vandaag: &#39;Belachelijke eis van juwelier Oosterhof&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Curator Jan Hein Mastenbroek (Foto: RTV Noord)" src="//imgn.rgcdn.nl/80d2ec5359a3470c9407ec63ac02ee8a/thumb/Curator-Jan-Hein-Mastenbroek-Foto-RTV-Noord.jpg" title="Curator Jan Hein Mastenbroek (Foto: RTV Noord)" />
		<figcaption>
			Noord Vandaag: &#39;Belachelijke eis van juwelier Oosterhof&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178479/RTV-Noord-op-tv-blijven-kijken-buiten-Groningen-Zo-doe-je-dat" title="RTV Noord op tv blijven kijken buiten Groningen? Zo doe je dat">
	<figure>

<img alt="Hoe kijk je RTV Noord op je tv?" src="//imgn.rgcdn.nl/5bfa537fa216439cabe7260f941017a9/thumb/Hoe-kijk-je-RTV-Noord-op-je-tv.jpg" title="Hoe kijk je RTV Noord op je tv?" />
		<figcaption>
			RTV Noord op tv blijven kijken buiten Groningen? Zo doe je dat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178402/Wannes-van-de-Velde-Van-de-Straat-Alex-Lutjeboer-met-050-Marlene-Bakker-en-Ede-Staal-Twij-Deuntjes" title="Wannes van de Velde, Van de Straat, Alex Lutjeboer met 050, Marlene Bakker en Ede Staal: Twij Deuntjes!">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/ad1d709628644d4889efec6f893db1ad/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			Wannes van de Velde, Van de Straat, Alex Lutjeboer met 050, Marlene Bakker en Ede Staal: Twij Deuntjes!
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rtvnoord.nl/valkjevolgen" target="_blank" title="Valkje volgen">Valkje volgen</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"e6b9fbc7-521b-4777-b764-76f7f45083ac"}, '#b194f12c00d2484d9ce41d999cb2ee21', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7e4bb99942724ece91f4476d099c24b2', true);initTwitter();});_adManager.KeywordTargets = ['sport','WESTEREMDEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>