<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Speciaal voetbalveld helpt autisten in Leek - RTV Noord</title>
		<meta name="description" content="De kinderen van Autisport Leek hebben allemaal autisme of problemen die te maken hebben met deze beperking. Omdat het voor hun moeilijk is om op een groot veld te voetballen, spelen zij sinds kort op een klein veld." />
		<meta name="keywords" content="leek" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/179007/Speciaal-voetbalveld-helpt-autisten-in-Leek" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/179007/Speciaal-voetbalveld-helpt-autisten-in-Leek" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/179007" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Speciaal voetbalveld helpt autisten in Leek"/>
		<meta property="og:description" content="De kinderen van Autisport Leek hebben allemaal autisme of problemen die te maken hebben met deze beperking. Omdat het voor hun moeilijk is om op een groot veld te voetballen, spelen zij sinds kort op een klein veld."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/179007/Speciaal-voetbalveld-helpt-autisten-in-Leek"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="LEEK"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/opener/Foto-Marco-Grimmon-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/opener/Foto-Marco-Grimmon-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Speciaal voetbalveld helpt autisten in Leek"/>
	<meta name="twitter:description" content="De kinderen van Autisport Leek hebben allemaal autisme of problemen die te maken hebben met deze beperking. Omdat het voor hun moeilijk is om op een groot veld te voetballen, spelen zij sinds kort op een klein veld."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/opener/Foto-Marco-Grimmon-RTV-Noord.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rtvnoord.nl/valkjevolgen" target="_blank" title="Valkje volgen">Valkje volgen</a></li>
						<li><a href="/verslaggevers" title="Verslaggevers">Verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="fd7819eb-9dfe-4a20-a382-12288103cccd" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="fd7819eb-9dfe-4a20-a382-12288103cccd"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="882ea9b7-45a9-4fc0-8c41-42370eca85c5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="882ea9b7-45a9-4fc0-8c41-42370eca85c5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="540c226e-c094-4c63-9c98-ad75cb6027a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="540c226e-c094-4c63-9c98-ad75cb6027a5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="683ed80e-c24b-48cc-90d0-1454fb2f013b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="683ed80e-c24b-48cc-90d0-1454fb2f013b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/179007/Speciaal-voetbalveld-helpt-autisten-in-Leek"},"headline":"Speciaal voetbalveld helpt autisten in Leek","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/opener/Foto-Marco-Grimmon-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2017-06-04T13:01:51.0519089+02:00","dateModified":"2017-06-04T13:05:02.1629059+02:00","author":{"@type":"Person","name":"Marco Grimmon"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"De kinderen van Autisport Leek hebben allemaal autisme of problemen die te maken hebben met deze beperking. Omdat het voor hun moeilijk is om op een groot veld te voetballen, spelen zij sinds kort op een klein veld. De kinderen worden getraind door Jeroen de Jong. Hij heeft geen opleiding gedaan waarmee hij werkte met kinderen met autisme, maar in zijn trainingen kwam hij deze beperking wel regelmatig tegen. 'Dat is ook de uitdaging. Tegelijk is het ook super leuk. Als het dan lukt en je ziet het plezier bij de kinderen, dat is fantastisch', zegt De Jong met een lach op zijn gezicht. Kinderen begrenzen Het veld is twintig meter lang, tien meter breed en de omheining lijkt op een springkussen. De Jong: 'Dat schept heel veel duidelijkheid over de kaders van het veld. Dit moet je zien als middel waarmee wij ervoor willen zorgen dat kinderen straks op een groot veld kunnen voetballen.'Nederlands elftal Er zijn op dit moment te weinig teams zoals Autisport om een competitie te kunnen beginnen. Maar als die competitie eenmaal bestaat en het niveau omhoog gaat, dan is de ambitie voor Ileen Katerborg duidelijk. 'Als ik later groot ben wil ik wel bij het Nederlands Elftal voetballen', zegt het autistische meisje."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="zo 4 jun 2017, 13:01" datetime="2017-06-04T13:01:51.0519089+02:00">
							zondag 4 juni 2017, 13:01
						</span>
					</div>
					<h1 class="article-title">
						Speciaal voetbalveld helpt autisten in Leek
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="8e0bd07df41c4fe5b78b63172a7ca174"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18NTRGNzQyMUItN0RCOS00QTc1LUJGNjMtQ0VGRDU0Qzc0NThCfGh0dHA6Ly9jb250ZW50Lm9tcm9lcC5ubC9ydHZub29yZC92aWRlby8yMDE3LzE3MDYwNC8xNzA2MDRfQkMtQVVUSVNQT1JUX1hIUS5tcDQ=" data-media="http://content.omroep.nl/rtvnoord/video/2017/170604/170604_BC-AUTISPORT_XHQ.mp4" data-still="//imgn.rgcdn.nl/d9035b9487a64830a6f39ecbcca9f22c/opener/Speciaal-voetbalveld-voor-autisten-in-Leek.jpg" title="Speciaal voetbalveld voor autisten in Leek"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/opener/Foto-Marco-Grimmon-RTV-Noord.jpg" alt="(Foto: Marco Grimmon / RTV Noord)" title="(Foto: Marco Grimmon / RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: Marco Grimmon / RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/179007/StaticMap/Opener" alt="53.144505219950936, 6.3764262199401855"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="//imgn.rgcdn.nl/d9035b9487a64830a6f39ecbcca9f22c/thumb/Speciaal-voetbalveld-voor-autisten-in-Leek.jpg" alt="Speciaal voetbalveld voor autisten in Leek" title="Speciaal voetbalveld voor autisten in Leek"/>
					</div>
					<div>
												<img src="//imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/thumb/Foto-Marco-Grimmon-RTV-Noord.jpg" alt="(Foto: Marco Grimmon / RTV Noord)" title="(Foto: Marco Grimmon / RTV Noord)"/>
					</div>
					<div>
												<img src="/graphic/179007/StaticMap/Thumbnail" alt="53.144505219950936, 6.3764262199401855"/>
					</div>
		</div>
	</div>
					<p class="intro">
						De kinderen van Autisport Leek hebben allemaal autisme of problemen die te maken hebben met deze beperking. Omdat het voor hun moeilijk is om op een groot veld te voetballen, spelen zij sinds kort op een klein veld.
					</p>
					<div class="customhtml newsitem-customhtml">
						De kinderen worden getraind door Jeroen de Jong. Hij heeft geen opleiding gedaan waarmee hij werkte met kinderen met autisme, maar in zijn trainingen kwam hij deze beperking wel regelmatig tegen. 'Dat is ook de uitdaging. Tegelijk is het ook super leuk. Als het dan lukt en je ziet het plezier bij de kinderen, dat is fantastisch', zegt De Jong met een lach op zijn gezicht. <br><br><br><blockquote class="inlinemedia"> Met dit veld willen we ervoor zorgen dat kinderen straks op een groot veld kunnen voetballen<footer><cite>Jeroen de Jong - Trainer</cite></footer></blockquote><br><br><b>Kinderen begrenzen </b><br>Het veld is twintig meter lang, tien meter breed en de omheining lijkt op een springkussen. De Jong: 'Dat schept heel veel duidelijkheid over de kaders van het veld. Dit moet je zien als middel waarmee wij ervoor willen zorgen dat kinderen straks op een groot veld kunnen voetballen.'<br><br><b>Nederlands elftal </b><br>Er zijn op dit moment te weinig teams zoals Autisport om een competitie te kunnen beginnen. Maar als die competitie eenmaal bestaat en het niveau omhoog gaat, dan is de ambitie voor Ileen Katerborg duidelijk. 'Als ik later groot ben wil ik wel bij het Nederlands Elftal voetballen', zegt het autistische meisje.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>Marco Grimmon</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/LEEK" class="tag">LEEK</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fxuaH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Speciaal+voetbalveld+helpt+autisten+in+Leek&url=http%3a%2f%2frtvn.gr%2fxuaH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fxuaH" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fxuaH&title=Speciaal+voetbalveld+helpt+autisten+in+Leek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Speciaal+voetbalveld+helpt+autisten+in+Leek%3a+http%3a%2f%2frtvn.gr%2fxuaH" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/xuaH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="2704da7676af4d6f8eba61d9dda02e70"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="807edf83ad76474cb0183dfecb7e5d4a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/?p=178331" title="Zomerhit" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/?p=178331');">
				<img alt="Zomerhit" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/Edwin-Zomerhit-teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/valkjevolgen" title="ValkjeVolgen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/valkjevolgen');">
				<img alt="ValkjeVolgen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ValkjeVolgen-teaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179022/Opeens-hoorde-ik-iemand-heel-zacht-help-help-roepen" title="&#39;Opeens hoorde ik iemand heel zacht &#39;help, help&#39; roepen&#39;">
	<figure>

<img alt="(Foto: Herman van Oost)" src="//imgn.rgcdn.nl/c5971cefb63b4ec4ba5dec691a2230cd/thumb/Foto-Herman-van-Oost.jpg" title="(Foto: Herman van Oost)" />
		<figcaption>
			&#39;Opeens hoorde ik iemand heel zacht &#39;help, help&#39; roepen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179015/Motorrijder-maakt-smak-in-Stad" title="Motorrijder maakt smak in Stad">
	<figure>

<img alt="(Foto: De Vries Media)" src="//imgn.rgcdn.nl/a6e220f7f647408a84898718809018cf/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			Motorrijder maakt smak in Stad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179012/Gewonde-bij-woningbrand-Stadskanaal" title="Gewonde bij woningbrand Stadskanaal">
	<figure>

<img alt="(Foto: Marc Dol / 112 Groningen)" src="//imgn.rgcdn.nl/f4380521c0e549cbad611e5970ca0ba7/thumb/Foto-Marc-Dol-112-Groningen.jpg" title="(Foto: Marc Dol / 112 Groningen)" />
		<figcaption>
			Gewonde bij woningbrand Stadskanaal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179009/Komiek-Bohmermann-draagt-prijs-op-aan-Lubach" title="Komiek B&#246;hmermann draagt prijs op aan Lubach">
	<figure>

<img alt="(Foto: Merlijn Doomernik)" src="//imgn.rgcdn.nl/006d1f4c15cc4f7b9e44647a17bb79e7/thumb/Foto-Merlijn-Doomernik.jpg" title="(Foto: Merlijn Doomernik)" />
		<figcaption>
			Komiek B&#246;hmermann draagt prijs op aan Lubach
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179019/Nachtelijk-boottochtje-eindigt-op-steiger" title="Nachtelijk boottochtje eindigt op steiger">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Fons Folkers)" src="//imgn.rgcdn.nl/96bb071aee174b15811fd5f5831117cf/thumb/Foto-Fons-Folkers.jpg" title="(Foto: Fons Folkers)" />
		<figcaption>
			Nachtelijk boottochtje eindigt op steiger
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179026/Automobiliste-verongelukt-op-N361-bij-Winsum-update" title="Automobiliste verongelukt op N361 bij Winsum (update)">
	<figure>

<img alt="(Foto: 112Groningen / Johan Wildeboer)" src="//imgn.rgcdn.nl/8ec23a5b18364ba48e7f7c016cbcbef4/thumb/Foto-112Groningen-Johan-Wildeboer.jpg" title="(Foto: 112Groningen / Johan Wildeboer)" />
		<figcaption>
			Automobiliste verongelukt op N361 bij Winsum (update)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179033/Wie-vergift-er-nou-vijf-bomen-Ik-ben-er-kapot-van" title="&#39;Wie vergift er nou vijf bomen? Ik ben er kapot van!&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Dode bomen ontsieren de groene straatkant (Foto: Suzanne Stoppels / RTV Noord)" src="//imgn.rgcdn.nl/af67868b8253455eaa9e6d669e02a17f/thumb/Dode-bomen-ontsieren-de-groene-straatkant-Foto-Suzanne-Stoppels-RTV-Noord.jpg" title="Dode bomen ontsieren de groene straatkant (Foto: Suzanne Stoppels / RTV Noord)" />
		<figcaption>
			&#39;Wie vergift er nou vijf bomen? Ik ben er kapot van!&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178941/Liveblog-Expeditie-Grunnen-vindt-het-droomhuis-van-Derk" title="Liveblog: Expeditie Grunnen vindt het droomhuis van Derk">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Suzanne Stoppels / RTV Noord)" src="//imgn.rgcdn.nl/62d5320426d6405b82d889db89bbfd87/thumb/Foto-Suzanne-Stoppels-RTV-Noord.jpg" title="(Foto: Suzanne Stoppels / RTV Noord)" />
		<figcaption>
			Liveblog: Expeditie Grunnen vindt het droomhuis van Derk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179036/Topdrukte-bij-Airshow-Oostwold-Ik-heb-zin-in-spektakel" title="Topdrukte bij Airshow Oostwold: &#39;Ik heb zin in spektakel&#39;">
	<figure>

<img alt="(Foto: Jeroen Bos / 112Groningen)" src="//imgn.rgcdn.nl/51fcb0f07b9c4b5e8a354f5b03603a73/thumb/Foto-Jeroen-Bos-112Groningen.jpg" title="(Foto: Jeroen Bos / 112Groningen)" />
		<figcaption>
			Topdrukte bij Airshow Oostwold: &#39;Ik heb zin in spektakel&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179007/Speciaal-voetbalveld-helpt-autisten-in-Leek" title="Speciaal voetbalveld helpt autisten in Leek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Marco Grimmon / RTV Noord)" src="//imgn.rgcdn.nl/210a0dc8d034414ebf92cec96c24a69e/thumb/Foto-Marco-Grimmon-RTV-Noord.jpg" title="(Foto: Marco Grimmon / RTV Noord)" />
		<figcaption>
			Speciaal voetbalveld helpt autisten in Leek
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179024/Oranje-Nassau-degradeert-uit-hoofdklasse" title="Oranje Nassau degradeert uit hoofdklasse">
	<figure>

<img alt="(Foto: CVW Oranje Nassau/Twitter)" src="//imgn.rgcdn.nl/8041d078889a4983808552ef02cc1478/thumb/Foto-CVW-Oranje-Nassau-Twitter.jpg" title="(Foto: CVW Oranje Nassau/Twitter)" />
		<figcaption>
			Oranje Nassau degradeert uit hoofdklasse
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178994/Lycurgianen-komen-niet-in-actie-bij-Oranje" title="Lycurgianen komen niet in actie bij Oranje">
	<figure>

<img alt="Een smash van Auke van der Kamp. (Foto: JKBeeld)" src="//imgn.rgcdn.nl/e03244aef08c4b1db8914185157a327e/thumb/Een-smash-van-Auke-van-der-Kamp-Foto-JKBeeld.jpg" title="Een smash van Auke van der Kamp. (Foto: JKBeeld)" />
		<figcaption>
			Lycurgianen komen niet in actie bij Oranje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178987/Opinie-Zivkovic-moet-terug-naar-FC-Groningen" title="Opinie: Zivkovic moet terug naar FC Groningen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/1382a47bc796425e95902f4ce7b6dba2/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Opinie: Zivkovic moet terug naar FC Groningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178986/Gall-mag-niet-klagen-over-belangstelling-Misschien-wel-technisch-directeur" title="Gall mag niet klagen over belangstelling: &#39;Misschien wel technisch directeur&#39;">
	<figure>

<img alt="(Foto: JKBeeld)" src="//imgn.rgcdn.nl/98adbb75286e4a52b026f2aaa2855242/thumb/Foto-JKBeeld.jpg" title="(Foto: JKBeeld)" />
		<figcaption>
			Gall mag niet klagen over belangstelling: &#39;Misschien wel technisch directeur&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178981/Donar-schrijft-zich-opnieuw-in-voor-de-Champions-League" title="Donar schrijft zich opnieuw in voor de Champions League">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/33aa59ee1b64485398f67befd3323b26/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			Donar schrijft zich opnieuw in voor de Champions League
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179027/Column-De-dag-die-je-er-zo-uit-zou-wuppen" title="Column: De dag die je er zo uit zou wuppen">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: De dag die je er zo uit zou wuppen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179018/Column-Meedoen-is-belangrijker-dan-winnen" title="Column: Meedoen is belangrijker dan winnen">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Meedoen is belangrijker dan winnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178980/Column-Mijn-moeder-bankiert-ouderwets" title="Column: Mijn moeder bankiert ouderwets">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/36bc66ecc39f498d907438758aca9b52/thumb/170216-Alice-MijnMoeder-3.jpg" title="" />
		<figcaption>
			Column: Mijn moeder bankiert ouderwets
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178987/Opinie-Zivkovic-moet-terug-naar-FC-Groningen" title="Opinie: Zivkovic moet terug naar FC Groningen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/1382a47bc796425e95902f4ce7b6dba2/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Opinie: Zivkovic moet terug naar FC Groningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178934/Politiek-is-niet-voor-bange-mensen" title="&#39;Politiek is niet voor bange mensen&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/1c06bf0b2f814b7c8d534a69279e2daf/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;Politiek is niet voor bange mensen&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60098/Personal-training-op-een-elektrische-fiets" title="Personal training op een elektrische fiets?">
	<figure>

<img alt="Personal training op een elektrische fiets?" src="//imgn.rgcdn.nl/2575934c17b84a0589d539a1e20b80ff/thumb/Personal-training-op-een-elektrische-fiets.jpg" title="Personal training op een elektrische fiets?" />
		<figcaption>
			Personal training op een elektrische fiets?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60097/Speciaal-voetbalveld-voor-autisten-in-Leek" title="Speciaal voetbalveld voor autisten in Leek">
	<figure>

<img alt="Speciaal voetbalveld voor autisten in Leek" src="//imgn.rgcdn.nl/d9035b9487a64830a6f39ecbcca9f22c/thumb/Speciaal-voetbalveld-voor-autisten-in-Leek.jpg" title="Speciaal voetbalveld voor autisten in Leek" />
		<figcaption>
			Speciaal voetbalveld voor autisten in Leek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60096/Nu-is-de-hele-singel-naar-de-filistijnen" title="&#39;Nu is de hele singel naar de filistijnen&#39;">
	<figure>

<img alt="&#39;Nu is de hele singel naar de filistijnen&#39;" src="//imgn.rgcdn.nl/4594c8bd0aeb46ec919826df4005ca20/thumb/Nu-is-de-hele-singel-naar-de-filistijnen.jpg" title="&#39;Nu is de hele singel naar de filistijnen&#39;" />
		<figcaption>
			&#39;Nu is de hele singel naar de filistijnen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60095/Vandaal-vergiftigt-bomen-in-Warffum" title="Vandaal vergiftigt bomen in Warffum">
	<figure>

<img alt="Vandaal vergiftigt bomen in Warffum" src="//imgn.rgcdn.nl/02041dbb79a94a36ab990d3ce4c1a6f3/thumb/Vandaal-vergiftigt-bomen-in-Warffum.jpg" title="Vandaal vergiftigt bomen in Warffum" />
		<figcaption>
			Vandaal vergiftigt bomen in Warffum
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60094/Expeditie-Grunnen-kampeert-met-vierduizend-scouts" title="Expeditie Grunnen kampeert met vierduizend scouts">
	<figure>

<img alt="Expeditie Grunnen kampeert met vierduizend scouts" src="//imgn.rgcdn.nl/006133ab8e7f46fa934d4d86a7eb72d8/thumb/Expeditie-Grunnen-kampeert-met-vierduizend-scouts.jpg" title="Expeditie Grunnen kampeert met vierduizend scouts" />
		<figcaption>
			Expeditie Grunnen kampeert met vierduizend scouts
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179021/De-Noord-9-van-zaterdag-3-juni" title="De Noord 9 van zaterdag 3 juni">
	<figure>

<img alt="(Foto: Lars Koehoorn)" src="//imgn.rgcdn.nl/09c29f9b35a54114acf9018cd536f474/thumb/Foto-Lars-Koehoorn.jpg" title="(Foto: Lars Koehoorn)" />
		<figcaption>
			De Noord 9 van zaterdag 3 juni
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178903/Twij-Deuntjes-met-pinksteren-hemelse-en-oardse-zoaken" title="Twij Deuntjes met pinksteren: hemelse en oardse zoaken:">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/427e4a834ca74b639051bb05ff2bb864/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes met pinksteren: hemelse en oardse zoaken:
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178711/De-Noord-9-van-zaterdag-27-mei" title="De Noord 9 van zaterdag 27 mei">
	<figure>

<img alt="(Foto: Lars Koehoorn)" src="//imgn.rgcdn.nl/09c29f9b35a54114acf9018cd536f474/thumb/Foto-Lars-Koehoorn.jpg" title="(Foto: Lars Koehoorn)" />
		<figcaption>
			De Noord 9 van zaterdag 27 mei
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178639/De-Twij-Deuntjes-Raaisfolder-Muzikoale-rondraais" title="De Twij Deuntjes Raaisfolder: Muzikoale rondraais!">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/589fbb4250f9435eaf42a58b5c3cbbcd/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			De Twij Deuntjes Raaisfolder: Muzikoale rondraais!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178506/Noord-Vandaag-Belachelijke-eis-van-juwelier-Oosterhof" title="Noord Vandaag: &#39;Belachelijke eis van juwelier Oosterhof&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Curator Jan Hein Mastenbroek (Foto: RTV Noord)" src="//imgn.rgcdn.nl/80d2ec5359a3470c9407ec63ac02ee8a/thumb/Curator-Jan-Hein-Mastenbroek-Foto-RTV-Noord.jpg" title="Curator Jan Hein Mastenbroek (Foto: RTV Noord)" />
		<figcaption>
			Noord Vandaag: &#39;Belachelijke eis van juwelier Oosterhof&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rtvnoord.nl/valkjevolgen" target="_blank" title="Valkje volgen">Valkje volgen</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Verslaggevers">Verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via Whatsapp" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rtvnoord.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"d16e3f18-801f-4a87-a531-06b7dbf67325"}, '#2704da7676af4d6f8eba61d9dda02e70', true);asyncActionRender('PopularNewsAsync', 'News', null, '#807edf83ad76474cb0183dfecb7e5d4a', true);initTwitter();});_adManager.KeywordTargets = ['LEEK'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>