<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Waar is de Groningse homohoreca gebleven? - RTV Noord</title>
		<meta name="description" content="Met de sluiting van De Kast verdwijnt de vierde gaybar in Groningen in vier jaar tijd. De tijden dat Groningen een bruisend middelpunt was in de LGBT-scene met de Golden Arm en The Mac, lijkt ver achter ons te liggen." />
		<meta name="keywords" content="binnenstadgroningen,groningen-stad,achtergrond,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.3" />
			<link rel="canonical" href="/nieuws/181235/Waar-is-de-Groningse-homohoreca-gebleven" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/181235/Waar-is-de-Groningse-homohoreca-gebleven" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.21.3" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/181235" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Waar is de Groningse homohoreca gebleven?"/>
		<meta property="og:description" content="Met de sluiting van De Kast verdwijnt de vierde gaybar in Groningen in vier jaar tijd. De tijden dat Groningen een bruisend middelpunt was in de LGBT-scene met de Golden Arm en The Mac, lijkt ver achter ons te liggen."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/181235/Waar-is-de-Groningse-homohoreca-gebleven"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="binnenstadgroningen"/>
					<meta property="og:article:tag" content="Groningen-Stad"/>
					<meta property="og:article:tag" content="achtergrond"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/fb5b6d31f4ba40a9b923ca8139cbb638/opener/De-Kast-die-in-augustus-sluit-Foto-De-Kast.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/fb5b6d31f4ba40a9b923ca8139cbb638/opener/De-Kast-die-in-augustus-sluit-Foto-De-Kast.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Waar is de Groningse homohoreca gebleven?"/>
	<meta name="twitter:description" content="Met de sluiting van De Kast verdwijnt de vierde gaybar in Groningen in vier jaar tijd. De tijden dat Groningen een bruisend middelpunt was in de LGBT-scene met de Golden Arm en The Mac, lijkt ver achter ons te liggen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/fb5b6d31f4ba40a9b923ca8139cbb638/opener/De-Kast-die-in-augustus-sluit-Foto-De-Kast.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>F</i> 19&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="01c18045-63b3-4f60-99c7-663844a04af1" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="01c18045-63b3-4f60-99c7-663844a04af1"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="95ed28ef-8dd4-43b6-a7b1-df71fd25c639" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="95ed28ef-8dd4-43b6-a7b1-df71fd25c639"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e48c8b58-070f-4730-a45c-b33198929d79" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="e48c8b58-070f-4730-a45c-b33198929d79"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="19530e0a-b5e0-448f-98a9-3ab85eb9b82a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="19530e0a-b5e0-448f-98a9-3ab85eb9b82a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 25 jul 2017, 13:11" datetime="2017-07-25T13:11:27.1938824+02:00">
							dinsdag 25 juli 2017, 13:11
						</span>
					</div>
					<h1 class="article-title">
						Waar is de Groningse homohoreca gebleven?
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/fb5b6d31f4ba40a9b923ca8139cbb638/opener/De-Kast-die-in-augustus-sluit-Foto-De-Kast.jpg" alt="De Kast, die in augustus sluit (Foto: De Kast)" title="De Kast, die in augustus sluit (Foto: De Kast)"/>
								<span class="mediabox-image-title">De Kast, die in augustus sluit (Foto: De Kast)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
				        Met de sluiting van De Kast verdwijnt de vierde gaybar in Groningen in vier jaar tijd. De tijden dat Groningen een bruisend middelpunt was in de LGBT-scene met de Golden Arm en The Mac, lijkt ver achter ons te liggen.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						Lotte Kreuwel deed voor <a href="http://journalistio.nl/2017/06/21/aanbod-gaykroegen-karig-waar-is-de-groningse-homohoreca-gebleven/">Journalistio</a> een rondje langs de nog bestaande kroegen voor homoseksuelen, lesbiennes, biseksuelen en transgenders. Wat is er aan de hand in Groningen?<br><br><b>Leuke kroegen verdwenen</b><br>'Ja, wij zitten hier na 35 jaar nog steeds' zegt Jaap Bronkhorst trots. Hij en zijn vrouw Marian zijn samen eigenaar van Bar de Rits, een van de weinige homokroegen die nog in de stad gevestigd zit. Het is dinsdagavond 19:07 uur, de kroeg is nog geen tien minuten open en er zit al een handjevol klanten aan de bar met een wijntje, biertje of kopje koffie.<br><br>Het echtpaar Bronkhorst en hun klanten hebben de afgelopen jaren veel leuke kroegen zien verdwijnen. 'Bij The Mac en De Golden Arm was het vroeger altijd heel gezellig. Jammer dat die er niet meer zijn', vindt de eigenaresse.<br><br><b>'Uitgaan is veranderd'</b><br>Er is geen duidelijke oorzaak voor deze verandering. Annelies van Santen, voorzitter van COC Groningen &amp; Drenthe, denkt dat het ligt aan een aantal factoren. Volgens haar is de Groningse uitgaansscene over het algemeen heel erg veranderd. 'Dat is ook te zien aan het dalend aantal discotheken in de stad. Jongeren bezoeken tegenwoordig steeds vaker grote feesten in de stad en ook Paradigm is nu heel populair.' <br><br>Ook gaan jongeren volgens Van Santen gemend uit. 'Als er iemand homo is binnen een vriendengroep dan gaat hij niet in zijn eentje naar de gaybar. Dan gaan ze gewoon met z'n allen naar de kroeg.' Verder voelen deze jongeren minder de behoefte om naar een homokroeg te gaan om andere mensen te ontmoeten. Daar zijn tegenwoordig andere manieren voor. 'De homohoreca was vroeger wel de plek waar je iemand hoopte te ontmoeten, dat kan nu ook via online dating of dating apps', concludeert Van Santen.<br><br><blockquote class="inlinemedia">De horeca was vroeger de plek waar je iemand hoopte te ontmoeten. Daar zijn nu apps voor<footer><cite>Annelies van Santen - COC</cite></footer></blockquote><br><br><b>'Extra gaybars zijn zeker welkom'</b><br>Is er wel behoefte aan meer homohoreca in de stad? Als het aan Jaap Bronkhorst en zijn klanten ligt dan zijn wat extra gaybars zeker welkom. Vooral omdat, volgens Bronkhorst, de Kast zich voornamelijk op jongeren lijkt te richten, Ons Moeke redelijk vroeg sluit en Tram 13 niet per definitie een kroeg voor homoseksuelen is.<br><br>'Vroeger kwamen er busjes met Duitsers naar Groningen om hier te gaan stappen. Toen liepen ze van de ene naar de andere gaykroeg. Nu zit er bijna niks meer en is er voor hen ook weinig reden om nog naar de stad te komen', zegt Bronkhorst.<br><br><blockquote class="inlinemedia">Vroeger kwamen er busjes met Duitsers naar Groningen om hier te gaan stappen<footer><cite>Jaap Bronkhorst - eigenaar De Rits</cite></footer></blockquote><br>Ook Kirsten van der Geer, voorzitter van LGBT-studentenvereniging Ganymedes, mist nog wat gaybars in de stad. Volgens haar wordt er sowieso niet veel geregeld voor de LGBT-community in Groningen. 'Je hebt af en toe Flirt in de stad, maar dat is dan het enige grote feest in een halfjaar. Veel van zulke feestjes zijn de afgelopen tijd niet doorgegaan.' <br><br><b>Een gaykroeg die ervoor uitkomt</b><br>Verder mist ze een echte gaykroeg die er ook echt voor uitkomt gaykroeg te zijn. 'Nu zijn er vooral veel bruine caf&#233;s die zich richten op onze doelgroep.' De studentenvereniging houdt hun borrels tegenwoordig in Tram 13 en Bar de Rits en veel meer opties zijn er eigenlijk ook niet. 'Ons Moeke is een heel leuk bruin caf&#233;, maar daar draaien ze geen muziek dus dat is voor onze vereniging niet echt geschikt.'<br><br><b>Doelgroep te klein om van te leven</b><br>De vraag lijkt er dus te zijn maar het aanbod blijft uit. Aan de andere kant lijkt de doelgroep van deze kroegen te klein om echt van te kunnen leven. Van Santen noemt het homohorecaleven hier in Groningen 'best taai': 'De uitbater van De Golden Arm kreeg destijds alleen op zaterdag nog publiek, daar kun je gewoon niet van leven.' Van der Geer is het daar mee eens: 'Je richt je natuurlijk wel op een niche.'<br><br><blockquote class="inlinemedia">Er zijn vooral bruine caf&#233;s die zich richten op onze doelgroep<footer><cite>Kirsten van der Geer - Ganymedes</cite></footer></blockquote><br><br>Nieuwe initiatieven redden het niet en ook de oude rotten in het vak moesten na decennialang open te zijn geweest hun deuren de laatste jaren sluiten. Voor De Kast, sloten de Golden Arm, El Rubio en Decadent. De enige die overeind blijft staan is Bar de Rits. Ondanks dat ook deze bar een paar keer van eigenaar en naam gewisseld is, blijven de meeste klanten dit kleine bruine gaycaf&#233; trouw. <br><br><b>'Je moet gewoon jezelf blijven'</b><br>Een echt geheim hebben de huidige eigenaren niet: 'We proberen de sfeer gewoon zo leuk mogelijk te maken.' 'Dat lukt jullie hartstikke goed!' roept een vaste bezoeker ze lachend toe. Jaap en Marian Bronkhorst zijn naar hun zeggen op dezelfde voet verdergegaan als de vorige eigenaren. <br><br>'Je moet gewoon jezelf blijven en geen gekke dingen proberen', zegt Jaap Bronkhorst. Dat gevoel van thuis komen, die echte huiskamersfeer zoals de klanten het noemen, staat bij Bar de Rits op nummer &#233;&#233;n. 'Bij ons ben je nooit teveel.'<br><br><i>Dit is een gastbijdrage van Lotte Kreuwel. Ze schreef het bericht eerder voor </i><a href="http://journalistio.nl/2017/06/21/aanbod-gaykroegen-karig-waar-is-de-groningse-homohoreca-gebleven/"><i>Journalistio</i></a><i>.</i><br><br><b>Lees ook</b>:<br>- <a href="http://www.rtvnoord.nl/nieuws/181231/Homodisco-De-Kast-sluit-na-vier-jaar">Homodisco De Kast sluit na vier jaar</a><br>- <a href="http://www.rtvnoord.nl/nieuws/127279/Nieuwe-homokroeg-in-binnenstad-Groningen">'Nieuwe' homokroeg in binnenstad Groningen</a> (2013)<br>- <a href="http://www.rtvnoord.nl/nieuws/121186/Gaycafe-El-Rubio-in-Stad-gaat-dicht">Gaycaf&#233; El Rubio in Stad gaat dicht</a> (2013)
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/binnenstadgroningen" class="tag">binnenstadgroningen</a>
										<a href="/tag/Groningen-Stad" class="tag">Groningen-Stad</a>
										<a href="/tag/achtergrond" class="tag">achtergrond</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fmrsE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Waar+is+de+Groningse+homohoreca+gebleven%3f&url=http%3a%2f%2frtvn.gr%2fmrsE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fmrsE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fmrsE&title=Waar+is+de+Groningse+homohoreca+gebleven%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Waar+is+de+Groningse+homohoreca+gebleven%3f%3a+http%3a%2f%2frtvn.gr%2fmrsE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/mrsE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="d8a19b72643c4df8806c79a4203be354"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e1f4139b414948c69ff22f8966a4bb5c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="nieuws/181224" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'nieuws/181224');">
				<img alt="Lopend Vuur" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150_v2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/?p=178331" title="Zomerhit" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/?p=178331');">
				<img alt="Zomerhit" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/Edwin-Zomerhit-teaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/181176/Dit-schrijven-media-over-het-Zomergasten-debuut-van-Janine-Abbring" title="Dit schrijven media over het Zomergasten-debuut van Janine Abbring">
	<figure>

<img alt="Janine Abbring in Zomergasten (Foto: VPRO)" src="//imgn.rgcdn.nl/bf84609fe01c4a1192f1bf42d0e846f7/thumb/Janine-Abbring-in-Zomergasten-Foto-VPRO.jpg" title="Janine Abbring in Zomergasten (Foto: VPRO)" />
		<figcaption>
			Dit schrijven media over het Zomergasten-debuut van Janine Abbring
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181157/Groningse-speelt-mee-in-Hollywoodfilm-Hitman-s-Bodyguard" title="Groningse speelt mee in Hollywoodfilm Hitman&#39;s Bodyguard">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Mirjam Admiraal/Facebook)" src="//imgn.rgcdn.nl/75a5dd4add344830ac8281a59cf40631/thumb/Foto-Mirjam-Admiraal-Facebook.jpg" title="(Foto: Mirjam Admiraal/Facebook)" />
		<figcaption>
			Groningse speelt mee in Hollywoodfilm Hitman&#39;s Bodyguard
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181191/Vermiste-Nala-na-drieenhalve-maand-terecht-Zo-mooi-dat-ze-nog-leeft" title="Vermiste Nala na drie&#235;nhalve maand terecht: &#39;Zo mooi dat ze nog leeft&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Anita Vetter)" src="//imgn.rgcdn.nl/7f581078e56c41cf87d2676ad1507b6f/thumb/Foto-Anita-Vetter.jpg" title="(Foto: Anita Vetter)" />
		<figcaption>
			Vermiste Nala na drie&#235;nhalve maand terecht: &#39;Zo mooi dat ze nog leeft&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181166/Vriendinnen-ontmaskeren-oplichters-die-handelen-in-Lowlandskaarten" title="Vriendinnen ontmaskeren oplichters die handelen in Lowlandskaarten">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/cc53997c65d543a8a77f654576a84b0f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Vriendinnen ontmaskeren oplichters die handelen in Lowlandskaarten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181174/Groninger-zat-achter-stuur-bij-ernstig-ongeluk-Friesland" title="Groninger zat achter stuur bij ernstig ongeluk Friesland">
	<figure>

<img alt="(Foto: De Vries Media)" src="//imgn.rgcdn.nl/8254f2acc15e40feb603e9dfc4f81152/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			Groninger zat achter stuur bij ernstig ongeluk Friesland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/181235/Waar-is-de-Groningse-homohoreca-gebleven" title="Waar is de Groningse homohoreca gebleven?">
	<figure>

<img alt="De Kast, die in augustus sluit (Foto: De Kast)" src="//imgn.rgcdn.nl/fb5b6d31f4ba40a9b923ca8139cbb638/thumb/De-Kast-die-in-augustus-sluit-Foto-De-Kast.jpg" title="De Kast, die in augustus sluit (Foto: De Kast)" />
		<figcaption>
			Waar is de Groningse homohoreca gebleven?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181234/Juf-Spelen-op-de-zomerschool-is-voor-peuters-een-feestje" title="Juf: &#39;Spelen op de zomerschool is voor peuters een feestje&#39;">
	<figure>

<img alt="(Foto: RTV Noord/Sven Jach)" src="//imgn.rgcdn.nl/32589d3ec364433cb427745111b7aceb/thumb/Foto-RTV-Noord-Sven-Jach.jpg" title="(Foto: RTV Noord/Sven Jach)" />
		<figcaption>
			Juf: &#39;Spelen op de zomerschool is voor peuters een feestje&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181227/Door-asfalt-brekende-Japanse-duizendknoop-verovert-Groningen" title="Door asfalt brekende Japanse duizendknoop verovert Groningen">
	<figure>

<img alt="De Japanse duizendknoop (Foto: Mirjam Verburg)" src="//imgn.rgcdn.nl/c5646d4b22c04ec8ba65d499f18e65f3/thumb/De-Japanse-duizendknoop-Foto-Mirjam-Verburg.jpg" title="De Japanse duizendknoop (Foto: Mirjam Verburg)" />
		<figcaption>
			Door asfalt brekende Japanse duizendknoop verovert Groningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181112/Krijgen-Groningse-ouderen-straks-digitale-thuiszorg" title="Krijgen Groningse ouderen straks digitale thuiszorg?">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Martin Drent/RTV Noord)" src="//imgn.rgcdn.nl/5c77431ade7e41329c1d11184b0a5fd5/thumb/Foto-Martin-Drent-RTV-Noord.jpg" title="(Foto: Martin Drent/RTV Noord)" />
		<figcaption>
			Krijgen Groningse ouderen straks digitale thuiszorg?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181228/Gepensioneerden-vieren-samen-laatste-dag-na-101-jaar-werken" title="Gepensioneerden vieren samen laatste dag na 101 jaar werken">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Leen Bierma (L) en Anko Bouman (R) (Foto: RTV Noord\Theo Sikkema)" src="//imgn.rgcdn.nl/ef6e99c454ea404a9452678a6740d26d/thumb/Leen-Bierma-L-en-Anko-Bouman-R-Foto-RTV-Noord-Theo-Sikkema.jpg" title="Leen Bierma (L) en Anko Bouman (R) (Foto: RTV Noord\Theo Sikkema)" />
		<figcaption>
			Gepensioneerden vieren samen laatste dag na 101 jaar werken
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/181223/Damster-Mart-Dijkstra-gaat-niveau-lager-voetballen" title="Damster Mart Dijkstra gaat niveau lager voetballen">
	<figure>

<img alt="(Foto: RTV Rijnmond)" src="//imgn.rgcdn.nl/757f12511b1f4568b6e1886e3a06d5c3/thumb/Foto-RTV-Rijnmond.jpg" title="(Foto: RTV Rijnmond)" />
		<figcaption>
			Damster Mart Dijkstra gaat niveau lager voetballen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181216/Mollema-Ik-rij-volgend-jaar-sowieso-weer-de-Tour" title="Mollema: &#39;Ik rij volgend jaar sowieso weer de Tour&#39;">
	<figure>

<img alt="(Foto: Twitter Bauke Mollema)" src="//imgn.rgcdn.nl/4066d96d181d467582062753e98f3279/thumb/Foto-Twitter-Bauke-Mollema.jpg" title="(Foto: Twitter Bauke Mollema)" />
		<figcaption>
			Mollema: &#39;Ik rij volgend jaar sowieso weer de Tour&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181214/Mollema-naast-het-podium-in-criterium-Daags-na-de-Tour-update" title="Mollema naast het podium in crit&#233;rium Daags na de Tour (update)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord/Henk Elderman)" src="//imgn.rgcdn.nl/e63b94aa09df4980a7d587ec7eb1a99c/thumb/Foto-RTV-Noord-Henk-Elderman.jpg" title="(Foto: RTV Noord/Henk Elderman)" />
		<figcaption>
			Mollema naast het podium in crit&#233;rium Daags na de Tour (update)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181208/Martijn-van-der-Laan-kiest-eieren-voor-zijn-geld-en-vertrekt" title="Martijn van der Laan kiest eieren voor zijn geld en vertrekt">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/aa2f23f5f47b4597b6b5f3da3ceb53a1/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			Martijn van der Laan kiest eieren voor zijn geld en vertrekt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181192/Nijland-houdt-voet-bij-stuk-FC-Groningen-krijgt-geen-vrouwenelftal" title="Nijland houdt voet bij stuk: FC Groningen krijgt geen vrouwenelftal">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Clap Star, Flickr (bewerkt door RTV Noord))" src="//imgn.rgcdn.nl/e2253f4bbb264763a1026d2437814b07/thumb/Foto-Clap-Star-Flickr-bewerkt-door-RTV-Noord.jpg" title="(Foto: Clap Star, Flickr (bewerkt door RTV Noord))" />
		<figcaption>
			Nijland houdt voet bij stuk: FC Groningen krijgt geen vrouwenelftal
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/181201/Slim-produceren-kan-Noord-Nederland-er-nummer-een-in-worden" title="Slim produceren, kan Noord-Nederland er nummer &#233;&#233;n in worden?">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/cac64cad0bdc4916a405fe9e182dc717/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Slim produceren, kan Noord-Nederland er nummer &#233;&#233;n in worden?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181172/Column-Vakantieliefde" title="Column: Vakantieliefde">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/6e4a61cab4c5495ebcca48e7299a8813/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Column: Vakantieliefde
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181162/Column-Glanzparade" title="Column: Glanzparade">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/4e42e071f1224114a5c07aadf349f8b9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Column: Glanzparade
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181133/Column-1000-kilometer" title="Column: 1000 kilometer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: 1000 kilometer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181134/Column-Mollemawei" title="Column: Mollemawei">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Mollemawei
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60481/Huurders-eisen-nieuwbouw-in-plaats-van-versterking" title="Huurders eisen nieuwbouw in plaats van versterking">
	<figure>

<img alt="Huurders eisen nieuwbouw in plaats van versterking" src="//imgn.rgcdn.nl/f4b24111e3df4dfb9ffcfd99cf528ff8/thumb/Huurders-eisen-nieuwbouw-in-plaats-van-versterking.jpg" title="Huurders eisen nieuwbouw in plaats van versterking" />
		<figcaption>
			Huurders eisen nieuwbouw in plaats van versterking
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60480/Kan-Bauke-daags-na-Tour-opnieuw-toeslaan" title="Kan Bauke daags na Tour opnieuw toeslaan?">
	<figure>

<img alt="Kan Bauke daags na Tour opnieuw toeslaan?" src="//imgn.rgcdn.nl/880044b2490b4f5a9b71b4838907c6b4/thumb/Kan-Bauke-daags-na-Tour-opnieuw-toeslaan.jpg" title="Kan Bauke daags na Tour opnieuw toeslaan?" />
		<figcaption>
			Kan Bauke daags na Tour opnieuw toeslaan?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60479/Eindelijk-krijgen-we-ons-leven-terug" title="&#39;Eindelijk krijgen we ons leven terug&#39;">
	<figure>

<img alt="&#39;Eindelijk krijgen we ons leven terug&#39;" src="//imgn.rgcdn.nl/43e0a02876e14bc2afdf7f30f072d8de/thumb/Eindelijk-krijgen-we-ons-leven-terug.jpg" title="&#39;Eindelijk krijgen we ons leven terug&#39;" />
		<figcaption>
			&#39;Eindelijk krijgen we ons leven terug&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60478/Noord-Vandaag-Een-positieve-toekomst-voor-dorpscooperatie" title="Noord Vandaag: &#39;Een positieve toekomst voor dorpsco&#246;peratie&#39;">
	<figure>

<img alt="Noord Vandaag: &#39;Een positieve toekomst voor dorpscoöperatie&#39;" src="//imgn.rgcdn.nl/ec6b147c18984008b8d409ebaeb38212/thumb/Noord-Vandaag-Een-positieve-toekomst-voor-dorpscooperatie.jpg" title="Noord Vandaag: &#39;Een positieve toekomst voor dorpscoöperatie&#39;" />
		<figcaption>
			Noord Vandaag: &#39;Een positieve toekomst voor dorpsco&#246;peratie&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60477/Ronald-traceert-standbeelden-in-Pekela" title="Ronald traceert standbeelden in Pekela">
	<figure>

<img alt="Ronald traceert standbeelden in Pekela" src="//imgn.rgcdn.nl/b361c47093174e70aa0b13b6424f3281/thumb/Ronald-traceert-standbeelden-in-Pekela.jpg" title="Ronald traceert standbeelden in Pekela" />
		<figcaption>
			Ronald traceert standbeelden in Pekela
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/181103/De-Noord-9-van-zaterdag-22-juli" title="De Noord 9 van zaterdag 22 juli">
	<figure>

<img alt="(Foto: Allard Gosens)" src="//imgn.rgcdn.nl/205b6b989e364e8bad410df7c4254ac6/thumb/Foto-Allard-Gosens.jpg" title="(Foto: Allard Gosens)" />
		<figcaption>
			De Noord 9 van zaterdag 22 juli
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181122/Twij-Deuntjes-Am-See-Jan-Veldman-en-Bert-Hadders-te-gast-aan-t-Zuidlaardermeer" title="Twij Deuntjes Am See, Jan Veldman en Bert Hadders te gast aan t Zuidlaardermeer">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De mannen van Twij Deuntjes dizze week (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/23b87eb8dc4a4bdfb65e459f43ea3031/thumb/De-mannen-van-Twij-Deuntjes-dizze-week-Foto-Rolf-Schreuder.jpg" title="De mannen van Twij Deuntjes dizze week (Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes Am See, Jan Veldman en Bert Hadders te gast aan t Zuidlaardermeer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180891/Vanaf-nu-verkeersinformatie-in-de-app-van-RTV-Noord" title="Vanaf nu: verkeersinformatie in de app van RTV Noord">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/6d570a1bc59a4dab94744f756f9a2752/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Vanaf nu: verkeersinformatie in de app van RTV Noord
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180796/De-Noord-9-van-zaterdag-15-juli" title="De Noord 9 van zaterdag 15 juli">
	<figure>

<img alt="(Foto: Lars Koehoorn)" src="//imgn.rgcdn.nl/09c29f9b35a54114acf9018cd536f474/thumb/Foto-Lars-Koehoorn.jpg" title="(Foto: Lars Koehoorn)" />
		<figcaption>
			De Noord 9 van zaterdag 15 juli
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180802/Twij-Deuntjes-am-See-met-Lianne-Abeln-Dion-Bouwes-en-Dennis-Krottje" title="Twij Deuntjes am See met Lianne Abeln, Dion Bouwes en Dennis Krottje">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Dennis, Dion en Lianne (vlnr)" src="//imgn.rgcdn.nl/a148108ff47f4c3fbefff0178608a2cd/thumb/Dennis-Dion-en-Lianne-vlnr.jpg" title="Dennis, Dion en Lianne (vlnr)" />
		<figcaption>
			Twij Deuntjes am See met Lianne Abeln, Dion Bouwes en Dennis Krottje
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvnoord.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.3"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"22029ccd-72c0-4aa1-8e1d-0c8f9c8bd5da"}, '#d8a19b72643c4df8806c79a4203be354', true);asyncActionRender('PopularNewsAsync', 'News', null, '#e1f4139b414948c69ff22f8966a4bb5c', true);initTwitter();});_adManager.KeywordTargets = ['binnenstadgroningen','Groningen-Stad','achtergrond','GRONINGEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>