<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Idrissi wel, Bacuna niet in selectie Jong Oranje - RTV Noord</title>
		<meta name="description" content="Bondscoach Art Langeler heeft FC Groningen-speler Oussama Idrissi opgeroepen voor Jong Oranje. Juninho Bacuna, wel in de voorselectie, haalde de definitieve groep niet." />
		<meta name="keywords" content="fcgroningen,sport,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.22.0" />
			<link rel="canonical" href="/nieuws/182380/Idrissi-wel-Bacuna-niet-in-selectie-Jong-Oranje" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/182380/Idrissi-wel-Bacuna-niet-in-selectie-Jong-Oranje" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.22.0" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/182380" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Idrissi wel, Bacuna niet in selectie Jong Oranje"/>
		<meta property="og:description" content="Bondscoach Art Langeler heeft FC Groningen-speler Oussama Idrissi opgeroepen voor Jong Oranje. Juninho Bacuna, wel in de voorselectie, haalde de definitieve groep niet."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/182380/Idrissi-wel-Bacuna-niet-in-selectie-Jong-Oranje"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="fcgroningen"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/e3392fc6baa2461cb1f2edff6e6bc5ce/opener/Foto-JK-Beeld.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/e3392fc6baa2461cb1f2edff6e6bc5ce/opener/Foto-JK-Beeld.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Idrissi wel, Bacuna niet in selectie Jong Oranje"/>
	<meta name="twitter:description" content="Bondscoach Art Langeler heeft FC Groningen-speler Oussama Idrissi opgeroepen voor Jong Oranje. Juninho Bacuna, wel in de voorselectie, haalde de definitieve groep niet."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/e3392fc6baa2461cb1f2edff6e6bc5ce/opener/Foto-JK-Beeld.jpg" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5917386,5917408,5917408" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5917408,5917408" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 23&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="2ea943bb-2cef-4989-a79d-98c709f1ac38" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="2ea943bb-2cef-4989-a79d-98c709f1ac38"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="7b65e25a-6362-4ead-87c1-acb10fa9ad49" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="7b65e25a-6362-4ead-87c1-acb10fa9ad49"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fbb10674-0d45-415d-b524-9404a19cc702" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="fbb10674-0d45-415d-b524-9404a19cc702"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c6b44736-403d-4450-9098-b9919928ea48" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="c6b44736-403d-4450-9098-b9919928ea48"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/182380/Idrissi-wel-Bacuna-niet-in-selectie-Jong-Oranje"},"headline":"Idrissi wel, Bacuna niet in selectie Jong Oranje","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/e3392fc6baa2461cb1f2edff6e6bc5ce/opener/Foto-JK-Beeld.jpg","width":770,"height":433},"datePublished":"2017-08-25T12:44:04.8634946+02:00","dateModified":"2017-08-25T12:44:05.7407798+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Bondscoach Art Langeler heeft FC Groningen-speler Oussama Idrissi opgeroepen voor Jong Oranje. Juninho Bacuna, wel in de voorselectie, haalde de definitieve groep niet. Idrissi speelde vorig jaar zijn eerste wedstrijd voor Jong Oranje. EK kwalificatieHet nationale beloftenelftal neemt het vrijdag 1 september op tegen Engeland. Vier dagen later is Schotland de tegenstander. Beide wedstrijden zijn onderdeel van de EK-kwalificatie voor 2019. Naast Idrissi zitten ook Jeremiah St. Juste uit Marum en oud-FC'er Richairo Zivkovic bij de definitieve selectie.Lees ook:- Juninho Bacuna debuteert in voorlopige selectie Jong Oranje- Idrissi debuteert bij Jong Oranje, maar komt niet tot scoren"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 25 aug 2017, 12:44" datetime="2017-08-25T12:44:04.8634946+02:00">
							vrijdag 25 augustus 2017, 12:44
						</span>
					</div>
					<h1 class="article-title">
						Idrissi wel, Bacuna niet in selectie Jong Oranje
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/e3392fc6baa2461cb1f2edff6e6bc5ce/opener/Foto-JK-Beeld.jpg" alt="(Foto: JK Beeld)" title="(Foto: JK Beeld)"/>
								<span class="mediabox-image-title">(Foto: JK Beeld)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
				        Bondscoach Art Langeler heeft FC Groningen-speler Oussama Idrissi opgeroepen voor Jong Oranje. Juninho Bacuna, wel in de voorselectie, haalde de definitieve groep niet.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						Idrissi speelde vorig jaar zijn eerste wedstrijd voor Jong Oranje. <br><br><b>EK kwalificatie</b><br>Het nationale beloftenelftal neemt het vrijdag 1 september op tegen Engeland. Vier dagen later is Schotland de tegenstander. Beide wedstrijden zijn onderdeel van de EK-kwalificatie voor 2019. <br><br>Naast Idrissi zitten ook Jeremiah St. Juste uit Marum en oud-FC'er Richairo Zivkovic bij de definitieve selectie.<br><br><b>Lees ook:</b><br>- <a href="http://www.rtvnoord.nl/nieuws/182059/Juninho-Bacuna-debuteert-in-voorlopige-selectie-Jong-Oranje">Juninho Bacuna debuteert in voorlopige selectie Jong Oranje</a><br>-<a href="http://www.rtvnoord.nl/nieuws/168631/Idrissi-debuteert-bij-Jong-Oranje-maar-komt-niet-tot-scoren"> Idrissi debuteert bij Jong Oranje, maar komt niet tot scoren</a>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/fcgroningen" class="tag">fcgroningen</a>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fuyuw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Idrissi+wel%2c+Bacuna+niet+in+selectie+Jong+Oranje&url=http%3a%2f%2frtvn.gr%2fuyuw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fuyuw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fuyuw&title=Idrissi+wel%2c+Bacuna+niet+in+selectie+Jong+Oranje" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Idrissi+wel%2c+Bacuna+niet+in+selectie+Jong+Oranje%3a+http%3a%2f%2frtvn.gr%2fuyuw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/uyuw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="9b6865d0728f49f4b6bb48818a6d7b4e"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c4797c91175b4fd9806051bb3859d306"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5917389,5917400,5917399" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5917400,5917399" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/182358" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/182358');">
				<img alt="Lopend Vuur" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150_v2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/?p=178331" title="Zomerhit" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/?p=178331');">
				<img alt="Zomerhit" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/Edwin-Zomerhit-teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5917387,6917645,6917634" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182331/Lopend-Vuur-17-jaar-is-te-jong-voor-een-rijbewijs" title="Lopend Vuur: 17 jaar is te jong voor een rijbewijs">
	<figure>

<img alt="(Foto: FPS/ Jos Schuurman)" src="//imgn.rgcdn.nl/684b315b080343af9d4e453febce7f55/thumb/Foto-FPS-Jos-Schuurman.jpg" title="(Foto: FPS/ Jos Schuurman)" />
		<figcaption>
			Lopend Vuur: 17 jaar is te jong voor een rijbewijs
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182323/China-plannen-van-RUG-in-gevaar" title="China-plannen van RUG in gevaar">
	<figure>

<img alt="(Foto: Flickr/Bert Kaufmann (Creative Commons))" src="//imgn.rgcdn.nl/c383b746daa84723bbd024f3251022ed/thumb/Foto-Flickr-Bert-Kaufmann-Creative-Commons.jpg" title="(Foto: Flickr/Bert Kaufmann (Creative Commons))" />
		<figcaption>
			China-plannen van RUG in gevaar
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182324/Slagboom-Julianabrug-weggehaald-geen-scheepvaartverkeer-mogelijk-update" title="Slagboom Julianabrug weggehaald, geen scheepvaartverkeer mogelijk (update)">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Jeroen Bos/112Groningen)" src="//imgn.rgcdn.nl/6e45632bb5b943de8346d701afc28d06/thumb/Foto-Jeroen-Bos-112Groningen.jpg" title="(Foto: Jeroen Bos/112Groningen)" />
		<figcaption>
			Slagboom Julianabrug weggehaald, geen scheepvaartverkeer mogelijk (update)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182345/Doodsbedreiger-gaat-zelfs-in-rechtbank-door-met-bedreigen" title="Doodsbedreiger gaat zelfs in rechtbank door met bedreigen">
	<figure>

<img alt="(Foto: Flickr/Joe Gratz)" src="//imgn.rgcdn.nl/789fdf1bf7894ad49f0f2cc6523a8d97/thumb/Foto-Flickr-Joe-Gratz.jpg" title="(Foto: Flickr/Joe Gratz)" />
		<figcaption>
			Doodsbedreiger gaat zelfs in rechtbank door met bedreigen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182322/Vissen-leggen-het-loodje-na-fout-van-loonbedrijf" title="Vissen leggen het loodje na fout van loonbedrijf">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: RTV Noord/Wiebe Klijnstra)" src="//imgn.rgcdn.nl/5e2c5d574ea3484f89ff0b546f740557/thumb/Foto-RTV-Noord-Wiebe-Klijnstra.jpg" title="(Foto: RTV Noord/Wiebe Klijnstra)" />
		<figcaption>
			Vissen leggen het loodje na fout van loonbedrijf
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182383/Hoogste-baas-politie-Noord-Nederland-vertrekt" title="Hoogste baas politie Noord-Nederland vertrekt">
	<figure>

<img alt="(Foto: Politie)" src="//imgn.rgcdn.nl/00689d8319714ef58e781e18c78f807d/thumb/Foto-Politie.jpg" title="(Foto: Politie)" />
		<figcaption>
			Hoogste baas politie Noord-Nederland vertrekt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182386/Opnieuw-storing-aan-slagbomen-Julianabrug" title="Opnieuw storing aan slagbomen Julianabrug">
	<figure>

<img alt="(Foto: Joey Lameris/112 Groningen)" src="//imgn.rgcdn.nl/3e2ce023441c41609644b5ddd4e457a9/thumb/Foto-Joey-Lameris-112-Groningen.jpg" title="(Foto: Joey Lameris/112 Groningen)" />
		<figcaption>
			Opnieuw storing aan slagbomen Julianabrug
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182378/Faber-gooit-het-roer-om-tegen-FC-Utrecht" title="Faber gooit het roer om tegen FC Utrecht">
	<figure>

<img alt="(Foto: Elwin Baas/RTV Noord)" src="//imgn.rgcdn.nl/aaa7488e297a421f9746e9475946cbf8/thumb/Foto-Elwin-Baas-RTV-Noord.jpg" title="(Foto: Elwin Baas/RTV Noord)" />
		<figcaption>
			Faber gooit het roer om tegen FC Utrecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182381/De-focus-ligt-bij-FC-Utrecht-weer-op-de-Eredivisie" title="&#39;De focus ligt bij FC Utrecht weer op de Eredivisie&#39;">
	<figure>

<img alt="Vorig seizoen: Yassin Ayoub bezorgt FC Utrecht de winst in Groningen. (Foto: JKBeeld)" src="//imgn.rgcdn.nl/5a893ddf95864aaca71750eca4c74828/thumb/Vorig-seizoen-Yassin-Ayoub-bezorgt-FC-Utrecht-de-winst-in-Groningen-Foto-JKBeeld.jpg" title="Vorig seizoen: Yassin Ayoub bezorgt FC Utrecht de winst in Groningen. (Foto: JKBeeld)" />
		<figcaption>
			&#39;De focus ligt bij FC Utrecht weer op de Eredivisie&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182382/Honderden-bezwaren-tegen-vergunning-gaslocatie-Warffum" title="Honderden bezwaren tegen vergunning gaslocatie Warffum">
	<figure>

<img alt="(Foto: Goos de Boer/RTV Noord)" src="//imgn.rgcdn.nl/630cc0689ddb4211a0967f61567e7044/thumb/Foto-Goos-de-Boer-RTV-Noord.jpg" title="(Foto: Goos de Boer/RTV Noord)" />
		<figcaption>
			Honderden bezwaren tegen vergunning gaslocatie Warffum
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182381/De-focus-ligt-bij-FC-Utrecht-weer-op-de-Eredivisie" title="&#39;De focus ligt bij FC Utrecht weer op de Eredivisie&#39;">
	<figure>

<img alt="Vorig seizoen: Yassin Ayoub bezorgt FC Utrecht de winst in Groningen. (Foto: JKBeeld)" src="//imgn.rgcdn.nl/5a893ddf95864aaca71750eca4c74828/thumb/Vorig-seizoen-Yassin-Ayoub-bezorgt-FC-Utrecht-de-winst-in-Groningen-Foto-JKBeeld.jpg" title="Vorig seizoen: Yassin Ayoub bezorgt FC Utrecht de winst in Groningen. (Foto: JKBeeld)" />
		<figcaption>
			&#39;De focus ligt bij FC Utrecht weer op de Eredivisie&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182378/Faber-gooit-het-roer-om-tegen-FC-Utrecht" title="Faber gooit het roer om tegen FC Utrecht">
	<figure>

<img alt="(Foto: Elwin Baas/RTV Noord)" src="//imgn.rgcdn.nl/aaa7488e297a421f9746e9475946cbf8/thumb/Foto-Elwin-Baas-RTV-Noord.jpg" title="(Foto: Elwin Baas/RTV Noord)" />
		<figcaption>
			Faber gooit het roer om tegen FC Utrecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182380/Idrissi-wel-Bacuna-niet-in-selectie-Jong-Oranje" title="Idrissi wel, Bacuna niet in selectie Jong Oranje">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/e3392fc6baa2461cb1f2edff6e6bc5ce/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			Idrissi wel, Bacuna niet in selectie Jong Oranje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182360/Judoka-Grol-meldt-zich-geblesseerd-af-voor-het-WK" title="Judoka Grol meldt zich geblesseerd af voor het WK">
	<figure>

<img alt="(Foto: Archief)" src="//imgn.rgcdn.nl/439a33a1b7c74162bd2fde017d130a9b/thumb/Foto-Archief.jpg" title="(Foto: Archief)" />
		<figcaption>
			Judoka Grol meldt zich geblesseerd af voor het WK
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182357/Vrieling-en-de-springruiters-met-de-hakken-over-de-sloot-naar-de-finale" title="Vrieling en de springruiters met de hakken over de sloot naar de finale">
	<figure>

<img alt="Jur Vrieling (archief) (Foto: jurvrieling.nl)" src="//imgn.rgcdn.nl/e7ad6c334aa84941828770d29cdcbd83/thumb/Jur-Vrieling-archief-Foto-jurvrieling-nl.jpg" title="Jur Vrieling (archief) (Foto: jurvrieling.nl)" />
		<figcaption>
			Vrieling en de springruiters met de hakken over de sloot naar de finale
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182182/Door-de-mand-Kees-Vlietstra-viert-vakantie" title="Door de mand: Kees Vlietstra viert vakantie">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/4e42e071f1224114a5c07aadf349f8b9/thumb/160103-door_de_mand.jpg" title="" />
		<figcaption>
			Door de mand: Kees Vlietstra viert vakantie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182163/Column-Koeien-melken" title="Column: Koeien melken">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Koeien melken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182154/Column-Beste-eerstejaars" title="Column: Beste eerstejaars,">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Beste eerstejaars,
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182083/Column-Mijn-moeder-speelt-vals" title="Column: Mijn moeder speelt vals">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/36bc66ecc39f498d907438758aca9b52/thumb/170216-Alice-MijnMoeder-3.jpg" title="" />
		<figcaption>
			Column: Mijn moeder speelt vals
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181981/Deze-Dag-Een-knots-van-een-knal" title="Deze Dag: Een knots van een knal">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/3012d06c1a6b468585957c059b922d64/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Deze Dag: Een knots van een knal
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60814/Noord-Vandaag-Hoe-maak-je-van-troep-kunst" title="Noord Vandaag: Hoe maak je van troep kunst?">
	<figure>

<img alt="Noord Vandaag: Hoe maak je van troep kunst?" src="//imgn.rgcdn.nl/c9c8789a8edf4ec591c01a33abd625b3/thumb/Noord-Vandaag-Hoe-maak-je-van-troep-kunst.jpg" title="Noord Vandaag: Hoe maak je van troep kunst?" />
		<figcaption>
			Noord Vandaag: Hoe maak je van troep kunst?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60813/Liefke-Het-is-een-lieve-en-krachtige-naam" title="Liefke: &#39;Het is een lieve en krachtige naam&#39;">
	<figure>

<img alt="Liefke: &#39;Het is een lieve en krachtige naam&#39;" src="//imgn.rgcdn.nl/81e5305e2e054d018b464d5ad1f77308/thumb/Liefke-Het-is-een-lieve-en-krachtige-naam.jpg" title="Liefke: &#39;Het is een lieve en krachtige naam&#39;" />
		<figcaption>
			Liefke: &#39;Het is een lieve en krachtige naam&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60812/Hoog-bezoek-in-Lutjegast" title="Hoog bezoek in Lutjegast">
	<figure>

<img alt="Hoog bezoek in Lutjegast" src="//imgn.rgcdn.nl/2b187fe1d90a40988bc3ca131d755513/thumb/Hoog-bezoek-in-Lutjegast.jpg" title="Hoog bezoek in Lutjegast" />
		<figcaption>
			Hoog bezoek in Lutjegast
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60811/Bestuursvoorzitter-RUG-Er-is-nog-steeds-geen-man-overboord" title="Bestuursvoorzitter RUG: &#39;Er is nog steeds geen man overboord&#39;">
	<figure>

<img alt="Bestuursvoorzitter RUG: &#39;Er is nog steeds geen man overboord&#39;" src="//imgn.rgcdn.nl/83c992a0d2ea443d88e9582d5073de8a/thumb/Bestuursvoorzitter-RUG-Er-is-nog-steeds-geen-man-overboord.jpg" title="Bestuursvoorzitter RUG: &#39;Er is nog steeds geen man overboord&#39;" />
		<figcaption>
			Bestuursvoorzitter RUG: &#39;Er is nog steeds geen man overboord&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60810/China-plannen-van-RUG-in-gevaar" title="China-plannen van RUG in gevaar">
	<figure>

<img alt="China-plannen van RUG in gevaar" src="//imgn.rgcdn.nl/22ef2da0478e439690cd48d766ab6c16/thumb/China-plannen-van-RUG-in-gevaar.jpg" title="China-plannen van RUG in gevaar" />
		<figcaption>
			China-plannen van RUG in gevaar
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182153/De-Noord-9-van-zaterdag-19-augustus" title="De Noord 9 van zaterdag 19 augustus">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/a23e20c6e69342d9b6b01400a06035bb/thumb/170819-n9_davine.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 19 augustus
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182151/Twij-Deuntjes-am-See-met-Jan-Henk-de-Groot-en-Arnold-Veeman" title="Twij Deuntjes am See met Jan Henk de Groot en Arnold Veeman">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Jan Henk speult live (Foto: Rieks Folgerts)" src="//imgn.rgcdn.nl/a15c4acfed504ed38a88484d68907f72/thumb/Jan-Henk-speult-live-Foto-Rieks-Folgerts.jpg" title="Jan Henk speult live (Foto: Rieks Folgerts)" />
		<figcaption>
			Twij Deuntjes am See met Jan Henk de Groot en Arnold Veeman
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181877/Nomineer-nu-jouw-Schierste-Grunneger-Noam" title="Nomineer nu jouw Schierste Grunneger Noam">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/69bb9e6068ad42679b3b64c585485da6/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Nomineer nu jouw Schierste Grunneger Noam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181915/Twij-Deuntjes-Am-See-met-Alex-Vissering-en-Olaf-Vos" title="Twij Deuntjes Am See, met Alex Vissering en Olaf Vos">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Studio ZZ Zuidlaardermeer (Foto: Rieks Folgerts)" src="//imgn.rgcdn.nl/ea6217a3495d4873802babf8041fb2b1/thumb/Studio-ZZ-Zuidlaardermeer-Foto-Rieks-Folgerts.jpg" title="Studio ZZ Zuidlaardermeer (Foto: Rieks Folgerts)" />
		<figcaption>
			Twij Deuntjes Am See, met Alex Vissering en Olaf Vos
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/181899/De-Noord-9-van-zaterdag-12-augustus" title="De Noord 9 van zaterdag 12 augustus">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/a23e20c6e69342d9b6b01400a06035bb/thumb/170819-n9_davine.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 12 augustus
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvnoord.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.22.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"92968b8b-0ff6-4c64-9156-8960364e1d01"}, '#9b6865d0728f49f4b6bb48818a6d7b4e', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c4797c91175b4fd9806051bb3859d306', true);initTwitter();});_adManager.KeywordTargets = ['fcgroningen','sport','GRONINGEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>