<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39; - RTV Noord</title>
		<meta name="description" content="&#39;Je slaapt een nacht hartstikke slecht en dan moet je kijken waar je dan wel terecht kan.&#39; Donar-voorzitter Jannes Stokroos zat niet bij de pakken neer, toen bleek dat de basketballers niet alle thuiswedstrijden in MartiniPlaza terecht kunnen. Er wordt sowieso &#233;&#233;n keer in Almere gespeeld. &#39;Hoe mooi zou het zijn als er een aparte Donartrein van Groningen naar Almere rijdt?&#39;" />
		<meta name="keywords" content="sport,donar,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.0" />
			<link rel="canonical" href="/nieuws/182894/Hoe-mooi-zou-het-zijn-als-er-een-Donartrein-naar-Almere-rijdt" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/182894/Hoe-mooi-zou-het-zijn-als-er-een-Donartrein-naar-Almere-rijdt" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.23.0" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/182894" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;"/>
		<meta property="og:description" content="&#39;Je slaapt een nacht hartstikke slecht en dan moet je kijken waar je dan wel terecht kan.&#39; Donar-voorzitter Jannes Stokroos zat niet bij de pakken neer, toen bleek dat de basketballers niet alle thuiswedstrijden in MartiniPlaza terecht kunnen. Er wordt sowieso &#233;&#233;n keer in Almere gespeeld. &#39;Hoe mooi zou het zijn als er een aparte Donartrein van Groningen naar Almere rijdt?&#39;"/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/182894/Hoe-mooi-zou-het-zijn-als-er-een-Donartrein-naar-Almere-rijdt"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="donar"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/opener/Foto-JKBeeld.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/opener/Foto-JKBeeld.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;"/>
	<meta name="twitter:description" content="&#39;Je slaapt een nacht hartstikke slecht en dan moet je kijken waar je dan wel terecht kan.&#39; Donar-voorzitter Jannes Stokroos zat niet bij de pakken neer, toen bleek dat de basketballers niet alle thuiswedstrijden in MartiniPlaza terecht kunnen. Er wordt sowieso &#233;&#233;n keer in Almere gespeeld. &#39;Hoe mooi zou het zijn als er een aparte Donartrein van Groningen naar Almere rijdt?&#39;"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/opener/Foto-JKBeeld.jpg" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v2/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v2/ancora_settings.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script class="headerbanner">create_ancora_adslot(document.currentScript);</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script class="mobileheaderbanner">create_ancora_adslot(document.currentScript);</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="d110688f-77ce-4098-9462-9b2d45e2a3c6" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="d110688f-77ce-4098-9462-9b2d45e2a3c6"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="adfb372d-9a66-4914-bd5c-4bc659ffbddd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="adfb372d-9a66-4914-bd5c-4bc659ffbddd"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fda2a7c3-88d7-45d1-b9be-4c9e335750ab" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="fda2a7c3-88d7-45d1-b9be-4c9e335750ab"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="2f497aea-ee78-451e-9aee-0fbce7b179af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="2f497aea-ee78-451e-9aee-0fbce7b179af"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/182894/Hoe-mooi-zou-het-zijn-als-er-een-Donartrein-naar-Almere-rijdt"},"headline":"'Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?'","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/opener/Foto-JKBeeld.jpg","width":770,"height":433},"datePublished":"2017-09-07T08:54:39.5135459+02:00","dateModified":"2017-09-07T09:06:57.6444965+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"'Je slaapt een nacht hartstikke slecht en dan moet je kijken waar je dan wel terecht kan.' Donar-voorzitter Jannes Stokroos zat niet bij de pakken neer, toen bleek dat de basketballers niet alle thuiswedstrijden in MartiniPlaza terecht kunnen. Er wordt sowieso één keer in Almere gespeeld. 'Hoe mooi zou het zijn als er een aparte Donartrein van Groningen naar Almere rijdt?' Donar speelt op 18 oktober in de hal in Almere, tijdens de eerste 'thuiswedstrijd' in de poulefase van de Champions League of de Europe Cup. En de hal waar dan wordt gespeeld, ligt vlak bij het treinstation. Vandaar het idee voor de Donartrein. 'We zijn al in contact geweest met de NS', zegt Stokroos.LeeuwardenMogelijk speelt Donar ook een duel in Leeuwarden. Dat gebeurt als de Groningers erin slagen de derde voorronde van de Champions League te bereiken, op 29 september. Stokroos: 'Het zou geweldig zijn als we met een stuk of 25 bussen Leeuwarden komen binnenrijden en die hal ombouwen tot blauwwitte arena.''Uitermate vervelend voor de club'Natuurlijk baalt de voorzitter ervan dat Donar niet gewoon in eigen huis kan spelen. 'Het is uitermate vervelend voor de club, we hebben Europese ambities. Maar we zijn Groningers, we kijken ook weer vooruit. We snappen best dat MartiniPlaza niet exclusief voor ons kan zijn. Ik ben ook zeker niet boos op het management van MartiniPlaza, want ze helpen ons enorm. We hebben wekenlang gekeken naar alternatieven, er is geprobeerd congressen te verschuiven.'Topsporthal?Er wordt al lang gesproken over een topsporthal in Stad, maar die is er nog niet. 'Het is het verhaal van de broedende kip', zegt Stokroos daarover. 'We zijn al enkele maanden in gesprek met de directie van MartiniPlaza en de gemeente, of het een plek kan krijgen in een verbouwd MartiniPlaza. De schetsen zijn er al, de wethouder staat er ook echt achter. Het is de komende maanden de vraag welke prioriteit de politiek er aan geeft.'Lees ook:- Drie voorrondes scheiden Donar van de Champions League- Donar treft ploeg uit Litouwen in Champions League- Donar speelt Europees niet op gebruikelijke plek"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 7 sep 2017, 08:54" datetime="2017-09-07T08:54:39.5135459+02:00">
							donderdag 7 september 2017, 08:54
						</span>
					</div>
					<h1 class="article-title">
						&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/opener/Foto-JKBeeld.jpg" alt="(Foto: JKBeeld)" title="(Foto: JKBeeld)"/>
								<span class="mediabox-image-title">(Foto: JKBeeld)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
				        &#39;Je slaapt een nacht hartstikke slecht en dan moet je kijken waar je dan wel terecht kan.&#39; Donar-voorzitter Jannes Stokroos zat niet bij de pakken neer, toen bleek dat de basketballers niet alle thuiswedstrijden in MartiniPlaza terecht kunnen. Er wordt sowieso &#233;&#233;n keer in Almere gespeeld. &#39;Hoe mooi zou het zijn als er een aparte Donartrein van Groningen naar Almere rijdt?&#39;
				    </p>
				    <div class="customhtml newsitem-customhtml">
						Donar speelt op 18 oktober in de hal in Almere, tijdens de eerste 'thuiswedstrijd' in de poulefase van de Champions League of de Europe Cup. En de hal waar dan wordt gespeeld, ligt vlak bij het treinstation. Vandaar het idee voor de Donartrein. 'We zijn al in contact geweest met de NS', zegt Stokroos.<br><br><b>Leeuwarden</b><br>Mogelijk speelt Donar ook een duel in Leeuwarden. Dat gebeurt als de Groningers erin slagen de derde voorronde van de Champions League te bereiken, op 29 september. Stokroos: 'Het zou geweldig zijn als we met een stuk of 25 bussen Leeuwarden komen binnenrijden en die hal ombouwen tot blauwwitte arena.'<br><br><b>'Uitermate vervelend voor de club'</b><br>Natuurlijk baalt de voorzitter ervan dat Donar niet gewoon in eigen huis kan spelen. 'Het is uitermate vervelend voor de club, we hebben Europese ambities. Maar we zijn Groningers, we kijken ook weer vooruit. We snappen best dat MartiniPlaza niet exclusief voor ons kan zijn. Ik ben ook zeker niet boos op het management van MartiniPlaza, want ze helpen ons enorm. We hebben wekenlang gekeken naar alternatieven, er is geprobeerd congressen te verschuiven.'<br><br><b>Topsporthal?</b><br>Er wordt al lang gesproken over een topsporthal in Stad, maar die is er nog niet. 'Het is het verhaal van de broedende kip', zegt Stokroos daarover. 'We zijn al enkele maanden in gesprek met de directie van MartiniPlaza en de gemeente, of het een plek kan krijgen in een verbouwd MartiniPlaza. De schetsen zijn er al, de wethouder staat er ook echt achter. Het is de komende maanden de vraag welke prioriteit de politiek er aan geeft.'<br><br><b>Lees ook:</b><br>- <a href="http://www.rtvnoord.nl/nieuws/180045/Drie-voorrondes-scheiden-Donar-van-de-Champions-League">Drie voorrondes scheiden Donar van de Champions League</a><br>- <a href="http://www.rtvnoord.nl/nieuws/180599/Donar-treft-ploeg-uit-Litouwen-in-Champions-League">Donar treft ploeg uit Litouwen in Champions League</a><br>- <a href="http://www.rtvnoord.nl/nieuws/182878/Donar-speelt-Europees-niet-op-gebruikelijke-plek">Donar speelt Europees niet op gebruikelijke plek</a>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/donar" class="tag">donar</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fOX_p" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Hoe+mooi+zou+het+zijn+als+er+een+Donartrein+naar+Almere+rijdt%3f%27&url=http%3a%2f%2frtvn.gr%2fOX_p" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fOX_p" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fOX_p&title=%27Hoe+mooi+zou+het+zijn+als+er+een+Donartrein+naar+Almere+rijdt%3f%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Hoe+mooi+zou+het+zijn+als+er+een+Donartrein+naar+Almere+rijdt%3f%27%3a+http%3a%2f%2frtvn.gr%2fOX_p" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/OX_p" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="74e50d6bd81b4cb5925e02eff38c5b3c"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a36dd7ba381f4e868a1472a7af15fdc5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script class="defaultcontent1">create_ancora_adslot(document.currentScript);</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script class="defaultcontent2">create_ancora_adslot(document.currentScript);</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/4mijl" title="Formulier deelname 4Mijl" onclick="handleClickEvent('TeaserClick', '/4mijl');">
				<img alt="Formulier deelname 4Mijl" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/teaser-4Mijl.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/182605/Enquete-hoe-gezond-is-mijn-sportclub?r=nieuws" title="Hoe gezond is mijn sportclub" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/182605/Enquete-hoe-gezond-is-mijn-sportclub?r=nieuws');">
				<img alt="Hoe gezond is mijn sportclub" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/teaser-GezondSportclub.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script class="defaultsidebar1">create_ancora_adslot(document.currentScript);</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182860/Echtpaar-uit-Bourtange-eist-geld-na-uitzending-Alberto-Stegeman" title="Echtpaar uit Bourtange eist geld na uitzending Alberto Stegeman">
	<figure>

<img alt="(Foto: Anja Otto/RTV Noord)" src="//imgn.rgcdn.nl/fee5bf9f250245fbbe99e0e179e89f80/thumb/Foto-Anja-Otto-RTV-Noord.jpg" title="(Foto: Anja Otto/RTV Noord)" />
		<figcaption>
			Echtpaar uit Bourtange eist geld na uitzending Alberto Stegeman
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182856/Astrid-op-Sint-Maarten-Het-ergste-uur-komt-er-nu-aan" title="Astrid op Sint Maarten: &#39;Het ergste uur komt er nu aan&#39;">
	<figure>

<img alt="(Foto: Astrid Schrage/Facebook)" src="//imgn.rgcdn.nl/b368cab214e34a5697ea2965ffd2498c/thumb/Foto-Astrid-Schrage-Facebook.jpg" title="(Foto: Astrid Schrage/Facebook)" />
		<figcaption>
			Astrid op Sint Maarten: &#39;Het ergste uur komt er nu aan&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182882/N33-tussen-Zuidbroek-en-Veendam-weer-vrij-voor-verkeer-update" title="N33 tussen Zuidbroek en Veendam weer vrij voor verkeer (update)">
	<figure>

<img alt="(Foto: Dennie Gaasendam)" src="//imgn.rgcdn.nl/cb45e7f8801d4a898f9a5fe898023d42/thumb/Foto-Dennie-Gaasendam.jpg" title="(Foto: Dennie Gaasendam)" />
		<figcaption>
			N33 tussen Zuidbroek en Veendam weer vrij voor verkeer (update)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182828/Pand-Zara-enige-echte-optie-voor-casino" title="Pand Zara &#39;enige &#233;chte optie&#39; voor casino">
	<figure>

<img alt="(Foto: Google Streetview / beeldbewerking RTV Noord)" src="//imgn.rgcdn.nl/6fcf6a795d9f47e5a105c52240c5c596/thumb/Foto-Google-Streetview-beeldbewerking-RTV-Noord.jpg" title="(Foto: Google Streetview / beeldbewerking RTV Noord)" />
		<figcaption>
			Pand Zara &#39;enige &#233;chte optie&#39; voor casino
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182842/Dollemansrit-eindigt-in-maisveld-Alles-wijst-op-drugshandel" title="Dollemansrit eindigt in maisveld: &#39;Alles wijst op drugshandel&#39;">
	<figure>

<img alt="(Foto: Van Oost Media)" src="//imgn.rgcdn.nl/6274a2ef44b54791a3bc933e8cc7d034/thumb/Foto-Van-Oost-Media.jpg" title="(Foto: Van Oost Media)" />
		<figcaption>
			Dollemansrit eindigt in maisveld: &#39;Alles wijst op drugshandel&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182892/Reconstructie-Foxhol-Er-wordt-met-scherp-geschoten" title="Reconstructie Foxhol: &#39;Er wordt met scherp geschoten&#39;">
	<figure>

<img alt="(Foto: Peter Steinfort/RTV Noord)" src="//imgn.rgcdn.nl/9e518ce552324102b97333d6995643c9/thumb/Foto-Peter-Steinfort-RTV-Noord.jpg" title="(Foto: Peter Steinfort/RTV Noord)" />
		<figcaption>
			Reconstructie Foxhol: &#39;Er wordt met scherp geschoten&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182874/Groei-Groningen-Airport-Eelde-leidt-niet-tot-meer-geluidsoverlast" title="&#39;Groei Groningen Airport Eelde leidt niet tot meer geluidsoverlast&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Jos Schuurman / FPS)" src="//imgn.rgcdn.nl/b7f279bb365c4450813037c5743b8100/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman / FPS)" />
		<figcaption>
			&#39;Groei Groningen Airport Eelde leidt niet tot meer geluidsoverlast&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182884/Arbiter-Bodembeweging-laat-geen-spaan-heel-van-concept-schadeprotocol" title="Arbiter Bodembeweging laat geen spaan heel van concept-schadeprotocol">
	<figure>

<img alt="(Foto: Google Streetview)" src="//imgn.rgcdn.nl/b6eefec56c6a4acc9b8b541ce651be99/thumb/Foto-Google-Streetview.jpg" title="(Foto: Google Streetview)" />
		<figcaption>
			Arbiter Bodembeweging laat geen spaan heel van concept-schadeprotocol
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182894/Hoe-mooi-zou-het-zijn-als-er-een-Donartrein-naar-Almere-rijdt" title="&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;">
	<figure>

<img alt="(Foto: JKBeeld)" src="//imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/thumb/Foto-JKBeeld.jpg" title="(Foto: JKBeeld)" />
		<figcaption>
			&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182888/Donar-oefent-in-het-geheim-in-Duitsland" title="Donar oefent in het geheim in Duitsland">
	<figure>

<img alt="Een archieffoto van basketbalclub Donar (Foto: FotoKlick Fotografie)" src="//imgn.rgcdn.nl/d5720f856c6645e38c7314881adbb547/thumb/Een-archieffoto-van-basketbalclub-Donar-Foto-FotoKlick-Fotografie.jpg" title="Een archieffoto van basketbalclub Donar (Foto: FotoKlick Fotografie)" />
		<figcaption>
			Donar oefent in het geheim in Duitsland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182894/Hoe-mooi-zou-het-zijn-als-er-een-Donartrein-naar-Almere-rijdt" title="&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;">
	<figure>

<img alt="(Foto: JKBeeld)" src="//imgn.rgcdn.nl/a8ef8aac5d6b4efdb5a860a283a4445c/thumb/Foto-JKBeeld.jpg" title="(Foto: JKBeeld)" />
		<figcaption>
			&#39;Hoe mooi zou het zijn als er een Donartrein naar Almere rijdt?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182888/Donar-oefent-in-het-geheim-in-Duitsland" title="Donar oefent in het geheim in Duitsland">
	<figure>

<img alt="Een archieffoto van basketbalclub Donar (Foto: FotoKlick Fotografie)" src="//imgn.rgcdn.nl/d5720f856c6645e38c7314881adbb547/thumb/Een-archieffoto-van-basketbalclub-Donar-Foto-FotoKlick-Fotografie.jpg" title="Een archieffoto van basketbalclub Donar (Foto: FotoKlick Fotografie)" />
		<figcaption>
			Donar oefent in het geheim in Duitsland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182886/Bezwaar-ingetrokken-nieuw-veld-VEV-67" title="Bezwaar ingetrokken, nieuw veld VEV&#39;67">
	<figure>

<img alt="(Foto: SXC/John Hartley (Creative Commons))" src="//imgn.rgcdn.nl/c68ddac3b84d42b9ba0908546aaec550/thumb/Foto-SXC-John-Hartley-Creative-Commons.jpg" title="(Foto: SXC/John Hartley (Creative Commons))" />
		<figcaption>
			Bezwaar ingetrokken, nieuw veld VEV&#39;67
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182878/Donar-speelt-Europees-niet-op-gebruikelijke-plek" title="Donar speelt Europees niet op gebruikelijke plek">
	<figure>

<img alt="Donar tijdens de eerste training van het seizoen (Foto: Emiel Venema/RTV Noord)" src="//imgn.rgcdn.nl/1a889d05bca94d80a9e8224fd40472bd/thumb/Donar-tijdens-de-eerste-training-van-het-seizoen-Foto-Emiel-Venema-RTV-Noord.jpg" title="Donar tijdens de eerste training van het seizoen (Foto: Emiel Venema/RTV Noord)" />
		<figcaption>
			Donar speelt Europees niet op gebruikelijke plek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182836/Helmantel-loodst-Kelderman-naar-tweede-plek-Het-invliegen-is-niet-voor-niets-geweest" title="Helmantel loodst Kelderman naar tweede plek: &#39;Het invliegen is niet voor niets geweest&#39;">
	<figure>

<img alt="(Foto: Jeroen Berkenbosch/RTV Noord)" src="//imgn.rgcdn.nl/344ea3da4d914fa185add7d4bba1bf03/thumb/Foto-Jeroen-Berkenbosch-RTV-Noord.jpg" title="(Foto: Jeroen Berkenbosch/RTV Noord)" />
		<figcaption>
			Helmantel loodst Kelderman naar tweede plek: &#39;Het invliegen is niet voor niets geweest&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182810/Deze-dag-Emssperrwerk-geopend" title="Deze dag: Emssperrwerk geopend">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/5f93994e3ac74fa0b908dc00f8f12d4e/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Deze dag: Emssperrwerk geopend
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182761/Column-Siepelhachee" title="Column: Siepelhachee">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/1cd23e768bfd496f9056448289c22953/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Column: Siepelhachee
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182703/Column-Twee-meisjes" title="Column: Twee meisjes">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/d4e4a099237c4d89a95865fff305778e/thumb/150906-Erik_Hulsegge_lowres_01.jpg" title="" />
		<figcaption>
			Column: Twee meisjes
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182693/Column-Yantai-Pangang" title="Column: Yantai Pangang">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/5af1639a274a4b069d4e9e6d3002b588/thumb/161009-150831-Willem_van_Reijendam_lowres1.jpg" title="" />
		<figcaption>
			Column: Yantai Pangang
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182618/Column-Mijn-moeder-durft-de-dokter-niks-te-vragen" title="Column: Mijn moeder durft de dokter niks te vragen">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/36bc66ecc39f498d907438758aca9b52/thumb/170216-Alice-MijnMoeder-3.jpg" title="" />
		<figcaption>
			Column: Mijn moeder durft de dokter niks te vragen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/60913/Militaire-missie-start-in-Stad" title="Militaire missie start in Stad">
	<figure>

<img alt="Militaire missie start in Stad" src="//imgn.rgcdn.nl/234d69c880ed4960a0b5315e8227e9b4/thumb/Militaire-missie-start-in-Stad.jpg" title="Militaire missie start in Stad" />
		<figcaption>
			Militaire missie start in Stad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60912/Rob-bezoekt-dakloze-studenten" title="Rob bezoekt dakloze studenten">
	<figure>

<img alt="Rob bezoekt dakloze studenten" src="//imgn.rgcdn.nl/c4a18fbad3634daf8a1426ce21e6cfe6/thumb/Rob-bezoekt-dakloze-studenten.jpg" title="Rob bezoekt dakloze studenten" />
		<figcaption>
			Rob bezoekt dakloze studenten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60911/Groei-Groningen-Airport-Eelde-leidt-niet-tot-meer-geluidsoverlast" title="&#39;Groei Groningen Airport Eelde leidt niet tot meer geluidsoverlast&#39;">
	<figure>

<img alt="&#39;Groei Groningen Airport Eelde leidt niet tot meer geluidsoverlast&#39;" src="//imgn.rgcdn.nl/3bcb6dc3704e4cb7bd4f5bb7dc0bb25c/thumb/Groei-Groningen-Airport-Eelde-leidt-niet-tot-meer-geluidsoverlast.jpg" title="&#39;Groei Groningen Airport Eelde leidt niet tot meer geluidsoverlast&#39;" />
		<figcaption>
			&#39;Groei Groningen Airport Eelde leidt niet tot meer geluidsoverlast&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60910/Kom-naar-Groningen-en-je-slaapt-op-straat" title="&#39;Kom naar Groningen en je slaapt op straat&#39;">
	<figure>

<img alt="&#39;Kom naar Groningen en je slaapt op straat&#39;" src="//imgn.rgcdn.nl/0c7ec3a004a9472babb545b0f7e0b2a2/thumb/Kom-naar-Groningen-en-je-slaapt-op-straat.jpg" title="&#39;Kom naar Groningen en je slaapt op straat&#39;" />
		<figcaption>
			&#39;Kom naar Groningen en je slaapt op straat&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/60909/Casinobrand-Brandweer-blust-na-anderhalve-week-nog-na" title="Casinobrand: Brandweer blust na anderhalve week nog na">
	<figure>

<img alt="Casinobrand: Brandweer blust na anderhalve week nog na" src="//imgn.rgcdn.nl/a9248f539aa04751ba01aacd2420ff27/thumb/Casinobrand-Brandweer-blust-na-anderhalve-week-nog-na.jpg" title="Casinobrand: Brandweer blust na anderhalve week nog na" />
		<figcaption>
			Casinobrand: Brandweer blust na anderhalve week nog na
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/182567/De-Noord-9-van-zaterdag-2-september" title="De Noord 9 van zaterdag 2 september">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/f18a4c4d2f974e998fe2c2a7825f5aae/thumb/160715-20160716_Noord_9_wat_aans.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 2 september
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182637/Dit-zijn-jullie-5-favoriete-Groningse-zomerhits" title="Dit zijn jullie 5 favoriete Groningse zomerhits">
	<figure>

<img alt="Jan Henk de Groot (Foto: Jan Henk de Groot/ Facebook)" src="//imgn.rgcdn.nl/db7001df338f40e399228e84138a4845/thumb/Jan-Henk-de-Groot-Foto-Jan-Henk-de-Groot-Facebook.jpg" title="Jan Henk de Groot (Foto: Jan Henk de Groot/ Facebook)" />
		<figcaption>
			Dit zijn jullie 5 favoriete Groningse zomerhits
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182426/Wat-Aans-en-Rients-Faber-Krodde-in-Twij-Deuntjes-Am-See" title="Wat Aans en Rients Faber (Kr&#246;dde) in Twij Deuntjes Am See">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="v.l.n.r. Teun Heuvel, Rikb Baptist, Henk Scholte en Rients Faber (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/989c9e311c30428aa5ed2302c925cfb5/thumb/v-l-n-r-Teun-Heuvel-Rikb-Baptist-Henk-Scholte-en-Rients-Faber-Foto-Rolf-Schreuder.jpg" title="v.l.n.r. Teun Heuvel, Rikb Baptist, Henk Scholte en Rients Faber (Foto: Rolf Schreuder)" />
		<figcaption>
			Wat Aans en Rients Faber (Kr&#246;dde) in Twij Deuntjes Am See
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182404/De-Noord-9-van-zaterdag-26-augustus" title="De Noord 9 van zaterdag 26 augustus">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/f18a4c4d2f974e998fe2c2a7825f5aae/thumb/160715-20160716_Noord_9_wat_aans.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 26 augustus
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182153/De-Noord-9-van-zaterdag-19-augustus" title="De Noord 9 van zaterdag 19 augustus">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/a23e20c6e69342d9b6b01400a06035bb/thumb/170819-n9_davine.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 19 augustus
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvnoord.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"1af65041-ae19-4d26-98c3-83615b96ddcd"}, '#74e50d6bd81b4cb5925e02eff38c5b3c', true);asyncActionRender('PopularNewsAsync', 'News', null, '#a36dd7ba381f4e868a1472a7af15fdc5', true);initTwitter();});_adManager.KeywordTargets = ['sport','donar','GRONINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900934'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900925'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>