<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Politie arresteert tweede verdachte schietpartij Korreweg - RTV Noord</title>
		<meta name="description" content="De politie heeft een tweede verdachte opgepakt voor de schietpartij aan de Korreweg in Groningen. Het gaat om een 20-jarige man uit de stad. Hij is woensdag aangehouden en inmiddels voorgeleid aan de rechter-commissaris." />
		<meta name="keywords" content="groningen-stad,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.1" />
			<link rel="canonical" href="/nieuws/185030/Politie-arresteert-tweede-verdachte-schietpartij-Korreweg" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/185030/Politie-arresteert-tweede-verdachte-schietpartij-Korreweg" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.23.1" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/185030" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta property="og:title" content="Politie arresteert tweede verdachte schietpartij Korreweg"/>
		<meta property="og:description" content="De politie heeft een tweede verdachte opgepakt voor de schietpartij aan de Korreweg in Groningen. Het gaat om een 20-jarige man uit de stad. Hij is woensdag aangehouden en inmiddels voorgeleid aan de rechter-commissaris."/>
		<meta property="og:url" content="http://www.rtvnoord.nl/nieuws/185030/Politie-arresteert-tweede-verdachte-schietpartij-Korreweg"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Groningen-Stad"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/opener/Foto-De-Vries-Media.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/opener/Foto-De-Vries-Media.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Politie arresteert tweede verdachte schietpartij Korreweg"/>
	<meta name="twitter:description" content="De politie heeft een tweede verdachte opgepakt voor de schietpartij aan de Korreweg in Groningen. Het gaat om een 20-jarige man uit de stad. Hij is woensdag aangehouden en inmiddels voorgeleid aan de rechter-commissaris."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/opener/Foto-De-Vries-Media.jpg" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/contactformulier?recipient=nieuwstip" title="Tip de redactie">Tip de redactie</a></li>
				<li><a href="http://over.rtvnoord.nl/vraag-antwoord" target="_blank" title="Vraag &amp; Antwoord">Vraag &amp; Antwoord</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
				<li><a href="http://www.adverterenoprtvnoord.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="14aa7b98-068a-4298-b38d-5a55c0db00c0" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="14aa7b98-068a-4298-b38d-5a55c0db00c0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/nieuws" title="Overzicht">Overzicht</a>
										</li>
										<li class="subnav-category">
											<a href="/sport" title="Sport">Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
										</li>
										<li class="subnav-category">
											<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="0d099289-b25d-4b96-a225-dc54a2dec2b1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="0d099289-b25d-4b96-a225-dc54a2dec2b1"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/live2" title="Beeldradio">Beeldradio</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="586674f4-f065-4eb9-b28d-4f7406607356" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="586674f4-f065-4eb9-b28d-4f7406607356"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/live" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="4206a9fa-3a01-42aa-b134-c517e61c664b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a>
				<a href="javascript:void(0);"
				   aria-controls="4206a9fa-3a01-42aa-b134-c517e61c664b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
										</li>
										<li class="subnav-category">
											<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rtvnoord.nl/nieuws/185030/Politie-arresteert-tweede-verdachte-schietpartij-Korreweg"},"headline":"Politie arresteert tweede verdachte schietpartij Korreweg","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/opener/Foto-De-Vries-Media.jpg","width":770,"height":433},"datePublished":"2017-10-20T15:56:01.6432992+02:00","dateModified":"2017-10-20T17:10:29.1811524+02:00","author":{"@type":"Person","name":"Peter Steinfort"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"De politie heeft een tweede verdachte opgepakt voor de schietpartij aan de Korreweg in Groningen. Het gaat om een 20-jarige man uit de stad. Hij is woensdag aangehouden en inmiddels voorgeleid aan de rechter-commissaris. De politie is nog op zoek naar een derde verdachte. Zijn identiteit is bekend, maar de man is nog voortvluchtig. Wie van de drie heeft geschoten, is nog niet duidelijk.Bij de schietpartij in de nacht van zaterdag op zondag raakte een 21-jarige student blijvend verlamd. Volgens de politie lijkt het erop dat het om een willekeurig slachtoffer gaat.19-jarige Stadjer direct aangehoudenDe ochtend van de schietpartij hield de politie al een 19-jarige Stadjer aan. De man werd gearresteerd in zijn auto, nabij het Noorderstation. Hij wordt verdacht van poging tot doodslag en zit in ieder geval nog twee weken vast.Veertien tipsDinsdag werd in het programma Opsporing Verzocht aandacht besteed aan de zaak. Dat heeft veertien tips opgeleverd.Lees ook:- 19-jarige bij schietpartij Korreweg verdacht van poging tot doodslag- Politie krijgt veertien tips over schietpartij aan Korreweg- Burgemeester Den Oudsten: 'Ik leef heel erg mee met verlamde student'- Neergeschoten student is blijvend verlamd- Neergeschoten Stadjer was vermoedelijk willekeurige voorbijganger- Man zwaargewond bij schietpartij in Stad"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 20 okt 2017, 15:56" datetime="2017-10-20T15:56:01.6432992+02:00">
							vrijdag 20 oktober 2017, 15:56
						</span>
					</div>
					<h1 class="article-title">
						Politie arresteert tweede verdachte schietpartij Korreweg
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/opener/Foto-De-Vries-Media.jpg" alt="(Foto: De Vries Media)" title="(Foto: De Vries Media)"/>
								<span class="mediabox-image-title">(Foto: De Vries Media)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/185030/StaticMap/Opener" alt="53.229211004833076, 6.566648483276367"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/thumb/Foto-De-Vries-Media.jpg" alt="(Foto: De Vries Media)" title="(Foto: De Vries Media)"/>
					</div>
					<div>
												<img src="/graphic/185030/StaticMap/Thumbnail" alt="53.229211004833076, 6.566648483276367"/>
					</div>
		</div>
	</div>
				    <p class="intro">
				        De politie heeft een tweede verdachte opgepakt voor de schietpartij aan de Korreweg in Groningen. Het gaat om een 20-jarige man uit de stad. Hij is woensdag aangehouden en inmiddels voorgeleid aan de rechter-commissaris.
				    </p>
					    <div class="authors">
							<div class="authors-text">
								<small>Geschreven door</small>
							</div>
						        <a class="author" href="/wieiswie/63/Peter%20Steinfort">
								        <img class="author-picture" src="//noord.storage.regiogrid.nl/sitemanagerdata/scaled/thumb/uploads/person/120104-Peter_Steinfort_2011__3.jpg" alt="Portret van Peter Steinfort"/>
							        <span class="author-info">
								        <span>Peter Steinfort</span>
									        <br/>
									        <small>Verslaggever</small>
							        </span>
						        </a>
					    </div>
				    <div class="customhtml newsitem-customhtml">
						<p>De politie is nog op zoek naar een derde verdachte. Zijn identiteit is bekend, maar de man is nog voortvluchtig. Wie van de drie heeft geschoten, is nog niet duidelijk.</p><p>Bij de schietpartij in de nacht van zaterdag op zondag raakte een 21-jarige student blijvend verlamd. Volgens de politie lijkt het erop dat het om een willekeurig slachtoffer gaat.</p><h2>19-jarige Stadjer direct aangehouden</h2><p>De ochtend van de schietpartij hield de politie al een 19-jarige Stadjer aan. De man werd gearresteerd in zijn auto, nabij het Noorderstation. Hij wordt verdacht van poging tot doodslag en zit in ieder geval nog twee weken vast.</p><h2>Veertien tips</h2><p>Dinsdag werd in het programma Opsporing Verzocht aandacht besteed aan de zaak. Dat heeft veertien tips opgeleverd.</p><h2>Lees ook:</h2><p>- <a href="http://www.rtvnoord.nl/nieuws/184902/19-jarige-bij-schietpartij-Korreweg-verdacht-van-poging-tot-doodslag" target="_self">19-jarige bij schietpartij Korreweg verdacht van poging tot doodslag</a><br>- <a href="http://www.rtvnoord.nl/nieuws/184901/Politie-krijgt-veertien-tips-over-schietpartij-aan-Korreweg" target="_self">Politie krijgt veertien tips over schietpartij aan Korreweg</a><br>- <a href="http://www.rtvnoord.nl/nieuws/184876/Burgemeester-Den-Oudsten-Ik-leef-heel-erg-mee-met-verlamde-student" target="_self">Burgemeester Den Oudsten: 'Ik leef heel erg mee met verlamde student'</a><br>- <a href="http://www.rtvnoord.nl/nieuws/184864/Neergeschoten-student-is-blijvend-verlamd-update" target="_self">Neergeschoten student is blijvend verlamd</a><br>- <a href="http://www.rtvnoord.nl/nieuws/184817/Neergeschoten-Stadjer-was-vermoedelijk-willekeurige-voorbijganger" target="_self">Neergeschoten Stadjer was vermoedelijk willekeurige voorbijganger</a><br>- <a href="http://www.rtvnoord.nl/nieuws/184741/Man-zwaargewond-bij-schietpartij-in-Stad-update" target="_self">Man zwaargewond bij schietpartij in Stad</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Groningen-Stad" class="tag">Groningen-Stad</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2ftyAj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+arresteert+tweede+verdachte+schietpartij+Korreweg&url=http%3a%2f%2frtvn.gr%2ftyAj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2ftyAj" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2ftyAj&title=Politie+arresteert+tweede+verdachte+schietpartij+Korreweg" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+arresteert+tweede+verdachte+schietpartij+Korreweg%3a+http%3a%2f%2frtvn.gr%2ftyAj" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/tyAj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="01de81d3f8ee4b038d61c929acaf649a"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ecea4e6c6a64460dabc6c9b210c31a8c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/184799/Kerstbus-gaat-voor-de-dubbel-meld-iemand-aan" title="Kerstbus" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/184799/Kerstbus-gaat-voor-de-dubbel-meld-iemand-aan');">
				<img alt="Kerstbus" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/Kerstbus-aanmelden.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//noord.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/184967/Oldtimer-botst-op-boom-een-gewonde" title="Oldtimer botst op boom: &#233;&#233;n gewonde">
	<figure>

<img alt="(Foto: Dennis Venema)" src="//imgn.rgcdn.nl/5530ec21b4e848b3b0ffc3e3e6392e7e/thumb/Foto-Dennis-Venema.jpg" title="(Foto: Dennis Venema)" />
		<figcaption>
			Oldtimer botst op boom: &#233;&#233;n gewonde
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184936/Als-ik-ga-zitten-treuren-komt-er-helemaal-niemand-meer-binnen" title="&#39;Als ik ga zitten treuren, komt er helemaal niemand meer binnen&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Werkzaamheden in de A-straat spelen winkeliers parten (Foto: RTV Noord/Theo Sikkema)" src="//imgn.rgcdn.nl/bc0c16019c3b488c8f2999da7e8eb9e4/thumb/Werkzaamheden-in-de-A-straat-spelen-winkeliers-parten-Foto-RTV-Noord-Theo-Sikkema.jpg" title="Werkzaamheden in de A-straat spelen winkeliers parten (Foto: RTV Noord/Theo Sikkema)" />
		<figcaption>
			&#39;Als ik ga zitten treuren, komt er helemaal niemand meer binnen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184920/Groningse-callcenters-hebben-duizend-banen-die-niemand-wil" title="Groningse callcenters hebben duizend banen die niemand wil">
	<figure>

<img alt="(Foto: Steven Radersma/RTV Noord)" src="//imgn.rgcdn.nl/ade5e32ed52c4a55af8cb2d65724dc43/thumb/Foto-Steven-Radersma-RTV-Noord.jpg" title="(Foto: Steven Radersma/RTV Noord)" />
		<figcaption>
			Groningse callcenters hebben duizend banen die niemand wil
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184963/Lieve-vinder-mag-ik-alsjeblieft-mijn-scharen-terug" title="&#39;Lieve vinder, mag ik alsjeblieft mijn scharen terug?&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hilde Venema (Foto: Ronald Niemeijer/RTV Noord)" src="//imgn.rgcdn.nl/bcbfa59f629148cda5067bda5a2b4614/thumb/Hilde-Venema-Foto-Ronald-Niemeijer-RTV-Noord.jpg" title="Hilde Venema (Foto: Ronald Niemeijer/RTV Noord)" />
		<figcaption>
			&#39;Lieve vinder, mag ik alsjeblieft mijn scharen terug?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184951/Lopend-Vuur-Moeders-moeten-altijd-en-overal-borstvoeding-kunnen-geven" title="Lopend Vuur: Moeders moeten altijd en overal borstvoeding kunnen geven">
	<figure>

<img alt="(Foto: Flickr/ Al van Akker)" src="//imgn.rgcdn.nl/591d406deb6848358ff4e7288a2d185a/thumb/Foto-Flickr-Al-van-Akker.jpg" title="(Foto: Flickr/ Al van Akker)" />
		<figcaption>
			Lopend Vuur: Moeders moeten altijd en overal borstvoeding kunnen geven
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/185030/Politie-arresteert-tweede-verdachte-schietpartij-Korreweg" title="Politie arresteert tweede verdachte schietpartij Korreweg">
	<figure>

<img alt="(Foto: De Vries Media)" src="//imgn.rgcdn.nl/e14a7380405c40cf850dcb33498c4524/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			Politie arresteert tweede verdachte schietpartij Korreweg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/185037/Haren-herdenkt-slachtoffers-familiedrama" title="Haren herdenkt slachtoffers familiedrama">
	<figure>

<img alt="(Foto: Martijn Folkers/RTV Noord)" src="//imgn.rgcdn.nl/98367975773b46249634e7d072e52f0c/thumb/Foto-Martijn-Folkers-RTV-Noord.jpg" title="(Foto: Martijn Folkers/RTV Noord)" />
		<figcaption>
			Haren herdenkt slachtoffers familiedrama
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/185034/Aanrijding-zorgt-voor-drukte-op-de-ringweg-bij-Groningen" title="Aanrijding zorgt voor drukte op de ringweg bij Groningen">
	<figure>

<img alt="(Foto: De Vries Media)" src="//imgn.rgcdn.nl/04586c62c6dc4f7c9944061759d56780/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			Aanrijding zorgt voor drukte op de ringweg bij Groningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/185027/Het-ligt-niet-aan-de-mensen-op-de-werkvloer-dat-zijn-echt-kanjers" title="&#39;Het ligt niet aan de mensen op de werkvloer, dat zijn echt kanjers&#39;">
	<figure>

<img alt="(Foto: Archief RTV Noord)" src="//imgn.rgcdn.nl/36f4034af61e4d48adfa9ea8aa644b63/thumb/Foto-Archief-RTV-Noord.jpg" title="(Foto: Archief RTV Noord)" />
		<figcaption>
			&#39;Het ligt niet aan de mensen op de werkvloer, dat zijn echt kanjers&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/185033/Tractor-botst-op-taxibusje" title="Tractor botst op taxibusje">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Huisman Media)" src="//imgn.rgcdn.nl/d27ca0e3990c475db85ee19239d41da9/thumb/Foto-Huisman-Media.jpg" title="(Foto: Huisman Media)" />
		<figcaption>
			Tractor botst op taxibusje
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/184986/Lucht-geklaard-tussen-rugbyclub-GSRC-en-andere-sportclubs-op-Corpus" title="Lucht geklaard tussen rugbyclub GSRC en andere sportclubs op Corpus">
	<figure>

<img alt="(Foto: Google Maps)" src="//imgn.rgcdn.nl/038947828bcd46849472bf0d51ba60c2/thumb/Foto-Google-Maps.jpg" title="(Foto: Google Maps)" />
		<figcaption>
			Lucht geklaard tussen rugbyclub GSRC en andere sportclubs op Corpus
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184974/Je-zit-de-hele-dag-op-een-stoel-en-toch-word-je-moe" title="&#39;Je zit de hele dag op een stoel en toch word je moe&#39;">
	<figure>

<img alt="Wolff op het jeugd-WK in 2015 (Foto: youth.wcdraughts.com)" src="//imgn.rgcdn.nl/d6bf0728e26a4dfabf79f9e98b9024e9/thumb/Wolff-op-het-jeugd-WK-in-2015-Foto-youth-wcdraughts-com.jpg" title="Wolff op het jeugd-WK in 2015 (Foto: youth.wcdraughts.com)" />
		<figcaption>
			&#39;Je zit de hele dag op een stoel en toch word je moe&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184970/Ik-verwacht-niet-dat-FC-Groningen-Willem-II-een-leuke-wedstrijd-wordt" title="&#39;Ik verwacht niet dat FC Groningen - Willem II een leuke wedstrijd wordt&#39;">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/8e8b5ce605ff4af39505298cbc9fa529/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			&#39;Ik verwacht niet dat FC Groningen - Willem II een leuke wedstrijd wordt&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184944/FC-Groningen-met-ongewijzigde-basis-tegen-Willem-II" title="FC Groningen met ongewijzigde basis tegen Willem II">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Mimoun Mahi aan de bal tegen Willem II, vorig seizoen (Foto: JK Beeld)" src="//imgn.rgcdn.nl/5e9aaf66cdbc49a6ba7b2c4363a27e6b/thumb/Mimoun-Mahi-aan-de-bal-tegen-Willem-II-vorig-seizoen-Foto-JK-Beeld.jpg" title="Mimoun Mahi aan de bal tegen Willem II, vorig seizoen (Foto: JK Beeld)" />
		<figcaption>
			FC Groningen met ongewijzigde basis tegen Willem II
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184955/Donar-versterkt-zich-met-Teddy-Gipson" title="Donar versterkt zich met Teddy Gipson">
	<figure>

<img alt="Gipson als speler van Amsterdam (Foto: JK Beeld)" src="//imgn.rgcdn.nl/0abe6e5971404d6ea6ed99fa9aa99f9b/thumb/Gipson-als-speler-van-Amsterdam-Foto-JK-Beeld.jpg" title="Gipson als speler van Amsterdam (Foto: JK Beeld)" />
		<figcaption>
			Donar versterkt zich met Teddy Gipson
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/opinie" title="Meer Opinie">Opinie</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/184941/Dit-gemeenschapsgeld-had-beter-besteed-kunnen-worden" title="&#39;Dit gemeenschapsgeld had beter besteed kunnen worden&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/21d615d4fdbb4731ba13f5dded5c7c8d/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			&#39;Dit gemeenschapsgeld had beter besteed kunnen worden&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184843/Deze-dag-De-terugkeer-van-de-verloren-zoon" title="Deze dag: De terugkeer van de verloren zoon">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/07c68907eaf84e94a9101943d91dae09/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Deze dag: De terugkeer van de verloren zoon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184671/Column-Duitser" title="Column: Duitser">
	<figure>

<img alt="(Foto: Peter Heeling (bewerking Sjoerd Halma))" src="//imgn.rgcdn.nl/210ff2fb7e2244a39d21e7c74de76368/thumb/Foto-Peter-Heeling-bewerking-Sjoerd-Halma.jpg" title="(Foto: Peter Heeling (bewerking Sjoerd Halma))" />
		<figcaption>
			Column: Duitser
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184767/Door-de-mand-Kees-Vlietstra-en-Arjen-Robben-doen-een-ererondje" title="Door de mand: Kees Vlietstra en Arjen Robben doen een ererondje">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/bdbf4a03e504481f98ed1a2686217801/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Door de mand: Kees Vlietstra en Arjen Robben doen een ererondje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184740/Column-Metje" title="Column: Metje">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgn.rgcdn.nl/28ecc061463442379133aaaa610f61a5/thumb/171001-Erik-Hulsegge.jpg" title="" />
		<figcaption>
			Column: Metje
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/media/61274/Fietsproef-Eikenlaan-gestopt" title="Fietsproef Eikenlaan gestopt">
	<figure>

<img alt="Fietsproef Eikenlaan gestopt" src="//imgn.rgcdn.nl/6c20ecf077ae46ca873cec05255a5168/thumb/Fietsproef-Eikenlaan-gestopt.jpg" title="Fietsproef Eikenlaan gestopt" />
		<figcaption>
			Fietsproef Eikenlaan gestopt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61273/Boer-Michels-mag-eindelijk-weer-eieren-verkopen" title="Boer Michels mag eindelijk weer eieren verkopen">
	<figure>

<img alt="Boer Michels mag eindelijk weer eieren verkopen" src="//imgn.rgcdn.nl/c8bbd90585d544b88919b117b25e4cba/thumb/Boer-Michels-mag-eindelijk-weer-eieren-verkopen.jpg" title="Boer Michels mag eindelijk weer eieren verkopen" />
		<figcaption>
			Boer Michels mag eindelijk weer eieren verkopen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61272/Tractor-botst-op-taxibusje" title="Tractor botst op taxibusje">
	<figure>

<img alt="Tractor botst op taxibusje" src="//imgn.rgcdn.nl/86cf6d5a6a1e446fb738ecc18e5b4433/thumb/Tractor-botst-op-taxibusje.jpg" title="Tractor botst op taxibusje" />
		<figcaption>
			Tractor botst op taxibusje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61271/Ronald-viert-herfst-en-kerst" title="Ronald viert herfst en kerst">
	<figure>

<img alt="Ronald viert herfst en kerst" src="//imgn.rgcdn.nl/aac3936f046a457f898582e71bce91f3/thumb/Ronald-viert-herfst-en-kerst.jpg" title="Ronald viert herfst en kerst" />
		<figcaption>
			Ronald viert herfst en kerst
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61270/Strijd-om-de-titel-Sportiefste-klas-van-Pekela" title="Strijd om de titel &#39;Sportiefste klas van Pekela&#39;">
	<figure>

<img alt="Strijd om de titel &#39;Sportiefste klas van Pekela&#39;" src="//imgn.rgcdn.nl/587d490d80764393a428f2df057f3ef5/thumb/Strijd-om-de-titel-Sportiefste-klas-van-Pekela.jpg" title="Strijd om de titel &#39;Sportiefste klas van Pekela&#39;" />
		<figcaption>
			Strijd om de titel &#39;Sportiefste klas van Pekela&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/184719/De-Noord-9-van-zaterdag-14-oktober" title="De Noord 9 van zaterdag 14 oktober">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/38f94118113f4598909d01a94b953d58/thumb/170908-Noord9.jpg" title="" />
		<figcaption>
			De Noord 9 van zaterdag 14 oktober
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184349/Twij-Deuntjes-met-een-ode-aan-Henk-Lagerweij" title="Twij Deuntjes met een ode aan Henk Lagerweij">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/f9f2ce14f1cd4fdea7e96d7728c3e70d/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes met een ode aan Henk Lagerweij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184304/Cabaretier-en-zanger-Henk-Lagerweij-overleden" title="Cabaretier en zanger Henk Lagerweij overleden">
	<figure>

<img alt="Henk Lagerweij (Foto: Rouwkaart Henk Lagerweij)" src="//imgn.rgcdn.nl/5180c97b0f7e4143a172f445bb8351a4/thumb/Henk-Lagerweij-Foto-Rouwkaart-Henk-Lagerweij.jpg" title="Henk Lagerweij (Foto: Rouwkaart Henk Lagerweij)" />
		<figcaption>
			Cabaretier en zanger Henk Lagerweij overleden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/183907/Gezocht-vrienden-in-Groningen" title="Gezocht: vrienden in Groningen">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/ad08e57f58c048b290c6aec9d3123b13/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			Gezocht: vrienden in Groningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/183618/Twij-Deuntjes-met-de-mooiste-streektoalmeziek-uut-Grunnen-en-ommeland" title="Twij Deuntjes met de mooiste streektoalmeziek uut Grunnen en ommeland">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/1ac2612b2cf4498594403a7faee8e79d/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			Twij Deuntjes met de mooiste streektoalmeziek uut Grunnen en ommeland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Bekijk uitagenda ›">Bekijk uitagenda ›</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rtvnoord.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"f44eaf27-7d99-436f-9658-8e5a21edbf23"}, '#01de81d3f8ee4b038d61c929acaf649a', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ecea4e6c6a64460dabc6c9b210c31a8c', true);initTwitter();});_adManager.KeywordTargets = ['Groningen-Stad','GRONINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>