<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Dieren uit Stadskanaal logeren na brand in Beilen: &#39;Ze passen zich snel aan&#39; - RTV Noord</title>
		<meta name="description" content="Dertig dieren die maandagavond vanwege de brand bij A.Talen Recycling in Stadskanaal uit Dierentehuis Ter Marse ge&#235;vacueerd moesten worden, zijn naar het Drents Dierentehuis in Beilen gebracht." />
		<meta name="keywords" content="beilen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.24.10" />
			<link rel="canonical" href="/nieuws/186833/Dieren-uit-Stadskanaal-logeren-na-brand-in-Beilen-Ze-passen-zich-snel-aan" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/186833/Dieren-uit-Stadskanaal-logeren-na-brand-in-Beilen-Ze-passen-zich-snel-aan" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.24.10" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/186833" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		
	

		<meta property="og:title" content="Dieren uit Stadskanaal logeren na brand in Beilen: &#39;Ze passen zich snel aan&#39;"/>
		<meta property="og:description" content="Dertig dieren die maandagavond vanwege de brand bij A.Talen Recycling in Stadskanaal uit Dierentehuis Ter Marse ge&#235;vacueerd moesten worden, zijn naar het Drents Dierentehuis in Beilen gebracht."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/186833/Dieren-uit-Stadskanaal-logeren-na-brand-in-Beilen-Ze-passen-zich-snel-aan"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="BEILEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/514bc23f0d524b3b97e42927697b4bf4/opener/Een-kat-in-het-asiel-in-Beilen-Foto-Josien-Feitsma-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/514bc23f0d524b3b97e42927697b4bf4/opener/Een-kat-in-het-asiel-in-Beilen-Foto-Josien-Feitsma-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Dieren uit Stadskanaal logeren na brand in Beilen: &#39;Ze passen zich snel aan&#39;"/>
	<meta name="twitter:description" content="Dertig dieren die maandagavond vanwege de brand bij A.Talen Recycling in Stadskanaal uit Dierentehuis Ter Marse ge&#235;vacueerd moesten worden, zijn naar het Drents Dierentehuis in Beilen gebracht."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/514bc23f0d524b3b97e42927697b4bf4/opener/Een-kat-in-het-asiel-in-Beilen-Foto-Josien-Feitsma-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="7564e616-7a70-4ea0-9f16-10a24d4ed556" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="89c71bb1-c1f4-478e-99b9-fa1cfdec0433" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/live2" title="Beeldradio">Beeldradio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="997f7d0f-87d6-4d95-b454-a33d3b678708" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c54686c-3ab8-4998-a688-db954c4ff5bf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/186833/Dieren-uit-Stadskanaal-logeren-na-brand-in-Beilen-Ze-passen-zich-snel-aan"},"headline":"Dieren uit Stadskanaal logeren na brand in Beilen: 'Ze passen zich snel aan'","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/514bc23f0d524b3b97e42927697b4bf4/opener/Een-kat-in-het-asiel-in-Beilen-Foto-Josien-Feitsma-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2017-11-28T20:58:25.945883+01:00","dateModified":"2017-11-28T21:02:03.2715511+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Dertig dieren die maandagavond vanwege de brand bij A.Talen Recycling in Stadskanaal uit Dierentehuis Ter Marse geëvacueerd moesten worden, zijn naar het Drents Dierentehuis in Beilen gebracht. Dat meldt RTV Drenthe.Eigen ruimteDe 'logees' uit Stadskanaal hebben volgens medewerker Alwin Tol van het asiel in Beilen, een geheel eigen ruimte: 'De zomerdrukte is voorbij. We hebben zelfs nog wat capaciteit over. Dus wij kunnen al die dieren hier prima en netjes opvangen', zegt hij.'Ze hebben zich snel aangepast'Wel moeten ze even wennen aan hun nieuwe verblijfplaats. 'Ze zijn natuurlijk midden in de nacht uit hun verblijf gehaald en in de auto gezet. Maar bij sommige katten kunnen we nu al zien dat ze gewoon lekker eten, lekker lui zijn of juist lopen te spelen in het hok. Dus wat dat betreft heeft het merendeel zich snel aangepast naar de situatie', zegt Tol.Lees ook:- Alle dieren Dierentehuis Stadskanaal ge&#235;vacueerd wegens brand"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 28 nov 2017, 20:58" datetime="2017-11-28T20:58:25.9458830+01:00">
								dinsdag 28 november 2017, 20:58
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fojQu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dieren+uit+Stadskanaal+logeren+na+brand+in+Beilen%3a+%27Ze+passen+zich+snel+aan%27&url=http%3a%2f%2frtvn.gr%2fojQu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fojQu" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fojQu&title=Dieren+uit+Stadskanaal+logeren+na+brand+in+Beilen%3a+%27Ze+passen+zich+snel+aan%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dieren+uit+Stadskanaal+logeren+na+brand+in+Beilen%3a+%27Ze+passen+zich+snel+aan%27%3a+http%3a%2f%2frtvn.gr%2fojQu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/ojQu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Dieren uit Stadskanaal logeren na brand in Beilen: &#39;Ze passen zich snel aan&#39;
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/514bc23f0d524b3b97e42927697b4bf4/opener/Een-kat-in-het-asiel-in-Beilen-Foto-Josien-Feitsma-RTV-Drenthe.jpg" alt="Een kat in het asiel in Beilen (Foto: Josien Feitsma/RTV Drenthe)" title="Een kat in het asiel in Beilen (Foto: Josien Feitsma/RTV Drenthe)"/>
								<span class="mediabox-image-title">Een kat in het asiel in Beilen (Foto: Josien Feitsma/RTV Drenthe)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/186833/StaticMap/Opener" alt="52.86061332857015, 6.491301208734512"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/514bc23f0d524b3b97e42927697b4bf4/thumb/Een-kat-in-het-asiel-in-Beilen-Foto-Josien-Feitsma-RTV-Drenthe.jpg" alt="Een kat in het asiel in Beilen (Foto: Josien Feitsma/RTV Drenthe)" title="Een kat in het asiel in Beilen (Foto: Josien Feitsma/RTV Drenthe)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/186833/StaticMap/Thumbnail" alt="52.86061332857015, 6.491301208734512" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
						Dertig dieren die maandagavond vanwege de brand bij A.Talen Recycling in Stadskanaal uit Dierentehuis Ter Marse ge&#235;vacueerd moesten worden, zijn naar het Drents Dierentehuis in Beilen gebracht.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Dat <a href="http://www.rtvdrenthe.nl/nieuws/128514/Dierenasiel-in-Beilen-vangt-dieren-op-na-brand-in-Stadskanaal" target="_blank">meldt</a> RTV Drenthe.</p><h2>Eigen ruimte</h2><p>De 'logees' uit Stadskanaal hebben volgens medewerker Alwin Tol van het asiel in Beilen, een geheel eigen ruimte: 'De zomerdrukte is voorbij. We hebben zelfs nog wat capaciteit over. Dus wij kunnen al die dieren hier prima en netjes opvangen', zegt hij.</p><h2>'Ze hebben zich snel aangepast'</h2><p>Wel moeten ze even wennen aan hun nieuwe verblijfplaats. 'Ze zijn natuurlijk midden in de nacht uit hun verblijf gehaald en in de auto gezet. Maar bij sommige katten kunnen we nu al zien dat ze gewoon lekker eten, lekker lui zijn of juist lopen te spelen in het hok. Dus wat dat betreft heeft het merendeel zich snel aangepast naar de situatie', zegt Tol.</p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/186800/Alle-dieren-Dierentehuis-Stadskanaal-geevacueerd-wegens-brand" target="_self">Alle dieren Dierentehuis Stadskanaal ge&#235;vacueerd wegens brand</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/BEILEN" class="tag">BEILEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fojQu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dieren+uit+Stadskanaal+logeren+na+brand+in+Beilen%3a+%27Ze+passen+zich+snel+aan%27&url=http%3a%2f%2frtvn.gr%2fojQu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fojQu" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fojQu&title=Dieren+uit+Stadskanaal+logeren+na+brand+in+Beilen%3a+%27Ze+passen+zich+snel+aan%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dieren+uit+Stadskanaal+logeren+na+brand+in+Beilen%3a+%27Ze+passen+zich+snel+aan%27%3a+http%3a%2f%2frtvn.gr%2fojQu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/ojQu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="4ce4da6740384815be22fa9806e9f5c4"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a74be2a317d54af888fd446c5e58d938"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186752/Lopend-Vuur-De-Formule-1-moet-naar-het-Noorden-worden-gehaald" title="Lopend Vuur: De Formule 1 moet naar het Noorden worden gehaald">
	<figure>

<img alt="Max Verstappen tijdens een Formule 1-wedstrijd (Foto: ANP)" src="//imgn.rgcdn.nl/46a37bdc1a174230a4883e3e5ade8bd9/thumb/Max-Verstappen-tijdens-een-Formule-1-wedstrijd-Foto-ANP.jpg" title="Max Verstappen tijdens een Formule 1-wedstrijd (Foto: ANP)" />
		<figcaption>
			<span>
				Lopend Vuur: De Formule 1 moet naar het Noorden worden gehaald
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186753/Veroorzaker-kettingbotsing-werd-afgeleid-door-politiebusje" title="Veroorzaker kettingbotsing werd afgeleid door politiebusje">
	<figure>

<img alt="(Foto: Flickr/Michael Coghlan (Creative Commons))" src="//imgn.rgcdn.nl/2701c364fc604ecb989f25a09757ea23/thumb/Foto-Flickr-Michael-Coghlan-Creative-Commons.jpg" title="(Foto: Flickr/Michael Coghlan (Creative Commons))" />
		<figcaption>
			<span>
				Veroorzaker kettingbotsing werd afgeleid door politiebusje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186782/Grote-brand-bij-recyclingsbedrijf-in-Stadskanaal" title="Grote brand bij recyclingsbedrijf in Stadskanaal">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Bij de brand in Stadskanaal komt veel rook vrij (Foto: De Vries Media)" src="//imgn.rgcdn.nl/6186aa9337134dd4a3780b5552457106/thumb/Bij-de-brand-in-Stadskanaal-komt-veel-rook-vrij-Foto-De-Vries-Media.jpg" title="Bij de brand in Stadskanaal komt veel rook vrij (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Grote brand bij recyclingsbedrijf in Stadskanaal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186748/Maak-tampons-verkrijgbaar-op-de-universiteit" title="&#39;Maak tampons verkrijgbaar op de universiteit&#39;">
	<figure>

<img alt="(Foto: Eric E Castro/ Flickr CC)" src="//imgn.rgcdn.nl/c0685e3d497b4667ae86f6bc6d32e302/thumb/Foto-Eric-E-Castro-Flickr-CC.jpg" title="(Foto: Eric E Castro/ Flickr CC)" />
		<figcaption>
			<span>
				&#39;Maak tampons verkrijgbaar op de universiteit&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186763/FIOD-heeft-leidingbouwer-A-Hak-in-het-vizier" title="FIOD heeft leidingbouwer A. Hak in het vizier">
	<figure>

<img alt="Archiefbeeld (Foto: Jeroen Jumelet/ANP)" src="//imgn.rgcdn.nl/32cd62246d224aa7845a402fc158113a/thumb/Archiefbeeld-Foto-Jeroen-Jumelet-ANP.jpg" title="Archiefbeeld (Foto: Jeroen Jumelet/ANP)" />
		<figcaption>
			<span>
				FIOD heeft leidingbouwer A. Hak in het vizier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/186425/Nieuw-en-voor-het-goede-doel-de-Edwin-op-Noord-kalender-2018" title="EdwinOpNoord-kalender" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/186425/Nieuw-en-voor-het-goede-doel-de-Edwin-op-Noord-kalender-2018');">
				<img alt="EdwinOpNoord-kalender" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdwinOpNoord-Kalender-Teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/185543/Geen-nieuws-Maar-wel-belangrijk" title="Jouw 2017" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/185543/Geen-nieuws-Maar-wel-belangrijk');">
				<img alt="Jouw 2017" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TEASER_goed.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-v02.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186839/Bloedsporen-gevonden-in-moordzaak-Halil-Erol" title="Bloedsporen gevonden in moordzaak Halil Erol">
	<figure>

<img alt="In de voormalige woning van de verdachte Groningse vrouw zijn na onderzoek bloedsporen aangetroffen (Foto: Dennis Venema)" src="//imgn.rgcdn.nl/10b53a01662f46a09217d21196f83a68/thumb/In-de-voormalige-woning-van-de-verdachte-Groningse-vrouw-zijn-na-onderzoek-bloedsporen-aangetroffen-Foto-Dennis-Venema.jpg" title="In de voormalige woning van de verdachte Groningse vrouw zijn na onderzoek bloedsporen aangetroffen (Foto: Dennis Venema)" />
		<figcaption>
			<span>
				Bloedsporen gevonden in moordzaak Halil Erol
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186836/Jongerenwerkers-willen-onderzoek-aanbesteding-We-vinden-dit-onbegrijpelijk" title="Jongerenwerkers willen onderzoek aanbesteding: &#39;We vinden dit onbegrijpelijk&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Betrokkene Pleun van Schijndel tegenover wethouder Herwil van Gelder (Foto: Jeroen Berkenbosch/RTV Noord)" src="//imgn.rgcdn.nl/f4eb268872b34528936aaac5dc66f958/thumb/Betrokkene-Pleun-van-Schijndel-tegenover-wethouder-Herwil-van-Gelder-Foto-Jeroen-Berkenbosch-RTV-Noord.jpg" title="Betrokkene Pleun van Schijndel tegenover wethouder Herwil van Gelder (Foto: Jeroen Berkenbosch/RTV Noord)" />
		<figcaption>
			<span>
				Jongerenwerkers willen onderzoek aanbesteding: &#39;We vinden dit onbegrijpelijk&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186811/Brand-Stadskanaal-kan-nog-dagen-duren-update" title="Brand Stadskanaal kan nog dagen duren (update)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Jetta Post/ RTV Noord)" src="//imgn.rgcdn.nl/4a0c5ae9665b45f9a96d5151929b2497/thumb/Foto-Jetta-Post-RTV-Noord.jpg" title="(Foto: Jetta Post/ RTV Noord)" />
		<figcaption>
			<span>
				Brand Stadskanaal kan nog dagen duren (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186837/Hoe-houd-je-de-Garmerwolders-zo-lang-mogelijk-in-hun-eigen-dorp" title="Hoe houd je de Garmerwolders zo lang mogelijk in hun eigen dorp?">
	<figure>

<img alt="De schets van het meergeneratiehof Garmerheerd (Foto: Jan Been/RTV Noord)" src="//imgn.rgcdn.nl/db9cd449c7694617bb720e199b8092c9/thumb/De-schets-van-het-meergeneratiehof-Garmerheerd-Foto-Jan-Been-RTV-Noord.jpg" title="De schets van het meergeneratiehof Garmerheerd (Foto: Jan Been/RTV Noord)" />
		<figcaption>
			<span>
				Hoe houd je de Garmerwolders zo lang mogelijk in hun eigen dorp?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186831/Haags-congres-moet-Groningse-schadeafhandeling-verduidelijken" title="Haags congres moet Groningse schadeafhandeling verduidelijken">
	<figure>

<img alt="(Foto: Goos de Boer/RTV Noord)" src="//imgn.rgcdn.nl/1bea09e63d41412a86bc755c390a80dd/thumb/Foto-Goos-de-Boer-RTV-Noord.jpg" title="(Foto: Goos de Boer/RTV Noord)" />
		<figcaption>
			<span>
				Haags congres moet Groningse schadeafhandeling verduidelijken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186830/Donar-stelt-voor-om-wedstrijd-zonder-coach-Braal-te-spelen" title="Donar stelt voor om wedstrijd zonder coach Braal te spelen">
	<figure>

<img alt="Coach Erik Braal (Foto: JK Beeld)" src="//imgn.rgcdn.nl/3563833112154876b579995e528ccbd6/thumb/Coach-Erik-Braal-Foto-JK-Beeld.jpg" title="Coach Erik Braal (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar stelt voor om wedstrijd zonder coach Braal te spelen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186804/FC-Groningen-een-van-grootste-dalers-toeschouwersaantallen-Eredivisie" title="FC Groningen &#233;&#233;n van grootste &#39;dalers&#39; toeschouwersaantallen Eredivisie">
	<figure>

<img alt="Het aantal Groningse toeschouwers is in de afgelopen vijf jaar met elf procent gedaald (Foto: Gervasio Varela/Flickr Creative Commons.)" src="//imgn.rgcdn.nl/5cf6d36669174397b975516a5ad78fb9/thumb/Het-aantal-Groningse-toeschouwers-is-in-de-afgelopen-vijf-jaar-met-elf-procent-gedaald-Foto-Gervasio-Varela-Flickr-Creative-Commons.jpg" title="Het aantal Groningse toeschouwers is in de afgelopen vijf jaar met elf procent gedaald (Foto: Gervasio Varela/Flickr Creative Commons.)" />
		<figcaption>
			<span>
				FC Groningen &#233;&#233;n van grootste &#39;dalers&#39; toeschouwersaantallen Eredivisie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186796/Hoesen-vermoedelijk-terug-naar-FC-Groningen-San-Jose-koopt-hem-niet" title="Hoesen vermoedelijk terug naar FC Groningen; San Jos&#233; koopt hem niet">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/d3b09fd7b73041e8aeb43cfd497f55b0/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Hoesen vermoedelijk terug naar FC Groningen; San Jos&#233; koopt hem niet
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186775/Sportweekend-Skelin-in-mineur-en-Sinterklaas-bij-WVV" title="Sportweekend: Skelin in mineur en Sinterklaas bij WVV">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Oud donar-coach Ivica Skelin was eventjes in Nederland en Sinterklaas bezocht de WVV (Foto: Beeldbewerking/RTV Noord)" src="//imgn.rgcdn.nl/f984ee333bdb4716845ae65acf1e9b2d/thumb/Oud-donar-coach-Ivica-Skelin-was-eventjes-in-Nederland-en-Sinterklaas-bezocht-de-WVV-Foto-Beeldbewerking-RTV-Noord.jpg" title="Oud donar-coach Ivica Skelin was eventjes in Nederland en Sinterklaas bezocht de WVV (Foto: Beeldbewerking/RTV Noord)" />
		<figcaption>
			<span>
				Sportweekend: Skelin in mineur en Sinterklaas bij WVV
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186758/Thijmen-Kupers-bereidt-zich-in-Zuid-Afrika-voor-op-recordpoging" title="Thijmen Kupers bereidt zich in Zuid-Afrika voor op recordpoging">
	<figure>

<img alt="(Foto: Srdjan Suki/ANP)" src="//imgn.rgcdn.nl/e1afcf60a70e496890be3eedcde8fac4/thumb/Foto-Srdjan-Suki-ANP.jpg" title="(Foto: Srdjan Suki/ANP)" />
		<figcaption>
			<span>
				Thijmen Kupers bereidt zich in Zuid-Afrika voor op recordpoging
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186644/Column-Sinterklaas" title="Column: Sinterklaas">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/10dc2d125c824c09a234972f1e114cfc/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Sinterklaas
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186730/Door-de-mand-Kees-Vlietstra-heeft-een-fijne-zaterdagavond" title="Door de mand: Kees Vlietstra heeft een fijne zaterdagavond">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/2e4f16d78a2944eeab4e40f001dc6338/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra heeft een fijne zaterdagavond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186653/Column-Haalf-Zeuven" title="Column: Haalf Zeuven">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/28ecc061463442379133aaaa610f61a5/thumb/171001-Erik-Hulsegge.jpg" title="" />
		<figcaption>
			<span>
				Column: Haalf Zeuven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186697/Column-Een-oliebol-moet-net-als-seks-een-beetje-vettig-zijn" title="Column: Een oliebol moet, net als seks, een beetje vettig zijn">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/2d43cfef0fc24591a8fbbb75fa1757da/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Een oliebol moet, net als seks, een beetje vettig zijn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186607/Een-nieuwe-lente-een-nieuw-geluid" title="Een nieuwe lente, een nieuw geluid?">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/899d690861ff425fbe28dd2fcbbb66d9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Een nieuwe lente, een nieuw geluid?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/61580/Noord-Vandaag-Winterbanden-daar-kun-je-eindeloos-over-discussieren" title="Noord Vandaag: &#39;Winterbanden: daar kun je eindeloos over discussi&#235;ren!&#39;">
	<figure>

<img alt="Noord Vandaag: &#39;Winterbanden: daar kun je eindeloos over discussiëren!&#39;" src="//imgn.rgcdn.nl/365576672eb245c886de373cae2e8bf4/thumb/Noord-Vandaag-Winterbanden-daar-kun-je-eindeloos-over-discussieren.jpg" title="Noord Vandaag: &#39;Winterbanden: daar kun je eindeloos over discussiëren!&#39;" />
		<figcaption>
			<span>
				Noord Vandaag: &#39;Winterbanden: daar kun je eindeloos over discussi&#235;ren!&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61579/Alles-wat-het-boerenhart-begeert" title="Alles wat het boerenhart begeert">
	<figure>

<img alt="Alles wat het boerenhart begeert" src="//imgn.rgcdn.nl/1475e0ea863240cc86980ed56945462d/thumb/Alles-wat-het-boerenhart-begeert.jpg" title="Alles wat het boerenhart begeert" />
		<figcaption>
			<span>
				Alles wat het boerenhart begeert
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61578/Ronald-duikt-in-de-wereld-van-de-winterbanden" title="Ronald duikt in de wereld van de winterbanden">
	<figure>

<img alt="Ronald duikt in de wereld van de winterbanden" src="//imgn.rgcdn.nl/7cf688232b1a4b52abebe79e6e4b3a99/thumb/Ronald-duikt-in-de-wereld-van-de-winterbanden.jpg" title="Ronald duikt in de wereld van de winterbanden" />
		<figcaption>
			<span>
				Ronald duikt in de wereld van de winterbanden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61577/Misbruik-bij-de-Jehovah-s-Getuigen-tientallen-meldingen" title="Misbruik bij de Jehovah&#39;s Getuigen: &#39;tientallen meldingen&#39;">
	<figure>

<img alt="Misbruik bij de Jehovah&#39;s Getuigen: &#39;tientallen meldingen&#39;" src="//imgn.rgcdn.nl/640b5e434ccd482ea82f569846fc3e25/thumb/Misbruik-bij-de-Jehovah-s-Getuigen-tientallen-meldingen.jpg" title="Misbruik bij de Jehovah&#39;s Getuigen: &#39;tientallen meldingen&#39;" />
		<figcaption>
			<span>
				Misbruik bij de Jehovah&#39;s Getuigen: &#39;tientallen meldingen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61576/Het-witte-spoorhuisje-gaat-op-reis" title="Het witte spoorhuisje gaat &#39;op reis&#39;">
	<figure>

<img alt="Het witte spoorhuisje gaat &#39;op reis&#39;" src="//imgn.rgcdn.nl/724b80105d964726807866a7b7d992f7/thumb/Het-witte-spoorhuisje-gaat-op-reis.jpg" title="Het witte spoorhuisje gaat &#39;op reis&#39;" />
		<figcaption>
			<span>
				Het witte spoorhuisje gaat &#39;op reis&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186662/Weer-n-stropvolle-Twij-Deuntjes-en-Janneke-het-het-over-n-hond" title="Weer n stropvolle Twij Deuntjes en Janneke het het over n hond">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/0b736d2bfc7e4d74b556490132e34c5f/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Weer n stropvolle Twij Deuntjes en Janneke het het over n hond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186672/De-Noord-9-van-zaterdag-25-november" title="De Noord 9 van zaterdag 25 november">
	<figure>

<img alt="(Foto: hanshannemann.com)" src="//imgn.rgcdn.nl/56dad815c1bb4daea5ff58e091955141/thumb/Foto-hanshannemann-com.jpg" title="(Foto: hanshannemann.com)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 25 november
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186332/Janneke-Vos-Imca-Marina-Swinder-Bert-Hadders-en-de-Nozems-Mooie-Twij-Deuntjes-Zundag" title="Janneke Vos, Imca Marina, Swinder, Bert Hadders en de Nozems: Mooie Twij Deuntjes Zundag">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/34b08c69ee9f43e9855f0cf9a1de4a08/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Janneke Vos, Imca Marina, Swinder, Bert Hadders en de Nozems: Mooie Twij Deuntjes Zundag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186354/De-Noord-9-van-zaterdag-18-november" title="De Noord 9 van zaterdag 18 november">
	<figure>

<img alt="(Foto: hanshannemann.com)" src="//imgn.rgcdn.nl/56dad815c1bb4daea5ff58e091955141/thumb/Foto-hanshannemann-com.jpg" title="(Foto: hanshannemann.com)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 18 november
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/185982/De-nije-single-van-Marlene-Bakker-en-verder-Stad-Dennis-Krottje-en-vanzulf-Janneke-Vos" title="De nije single van Marlene Bakker, en verder Stad, Dennis Krottje en vanzulf Janneke Vos">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/04ca3a26a96a4a769e47fab0479d2016/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				De nije single van Marlene Bakker, en verder Stad, Dennis Krottje en vanzulf Janneke Vos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.24.10"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"97ea156e-932d-4a50-81ec-a0c2dad5ea60"}, '#4ce4da6740384815be22fa9806e9f5c4', true);asyncActionRender('PopularNewsAsync', 'News', null, '#a74be2a317d54af888fd446c5e58d938', true);initTwitter();});_adManager.KeywordTargets = ['BEILEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>