<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Burgemeester Kompier van Vlagtwedde geen fusieburgemeester - RTV Noord</title>
		<meta name="description" content="Burgemeester Leontien Kompier van Vlagtwedde wordt niet de nieuwe burgemeester van Westerwolde, de gemeente die onstaat na de fusie van Vlagtwedde met Bellingwedde." />
		<meta name="keywords" content="herindeling,sellingen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.24.10" />
			<link rel="canonical" href="/nieuws/186967/Burgemeester-Kompier-van-Vlagtwedde-geen-fusieburgemeester" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/186967/Burgemeester-Kompier-van-Vlagtwedde-geen-fusieburgemeester" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.24.10" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/186967" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		
	

		<meta property="og:title" content="Burgemeester Kompier van Vlagtwedde geen fusieburgemeester"/>
		<meta property="og:description" content="Burgemeester Leontien Kompier van Vlagtwedde wordt niet de nieuwe burgemeester van Westerwolde, de gemeente die onstaat na de fusie van Vlagtwedde met Bellingwedde."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/186967/Burgemeester-Kompier-van-Vlagtwedde-geen-fusieburgemeester"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="herindeling"/>
					<meta property="og:article:tag" content="SELLINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/6d00575e20fe4671ab7b745092c6ac42/opener/Foto-Gemeente-Vlagtwedde.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/6d00575e20fe4671ab7b745092c6ac42/opener/Foto-Gemeente-Vlagtwedde.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Burgemeester Kompier van Vlagtwedde geen fusieburgemeester"/>
	<meta name="twitter:description" content="Burgemeester Leontien Kompier van Vlagtwedde wordt niet de nieuwe burgemeester van Westerwolde, de gemeente die onstaat na de fusie van Vlagtwedde met Bellingwedde."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/6d00575e20fe4671ab7b745092c6ac42/opener/Foto-Gemeente-Vlagtwedde.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 4&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="9966f3ae-e207-448e-92f4-1a16bf590297" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="ec7976dd-1ab4-4cb4-851a-c96fe7461035" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/live2" title="Beeldradio">Beeldradio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="71281c14-46c0-4ac8-be5a-2554d83a35da" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1d988e1e-185c-47d5-a9cd-625f04c03e5e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/186967/Burgemeester-Kompier-van-Vlagtwedde-geen-fusieburgemeester"},"headline":"Burgemeester Kompier van Vlagtwedde geen fusieburgemeester","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/6d00575e20fe4671ab7b745092c6ac42/opener/Foto-Gemeente-Vlagtwedde.jpg","width":770,"height":433},"datePublished":"2017-12-01T12:13:12.8926526+01:00","dateModified":"2017-12-01T13:08:05.9208355+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Burgemeester Leontien Kompier van Vlagtwedde wordt niet de nieuwe burgemeester van Westerwolde, de gemeente die onstaat na de fusie van Vlagtwedde met Bellingwedde. Kompier maakte dat vrijdagmorgen bekend. Velen hadden er op gerekend dat ze zou solliciteren naar die nieuwe burgemeesterspost.'Hele, hele moeilijke beslissing'Kompier houdt het na acht jaar Vlagtwedde toch voor gezien. 'Het is een heel natuurlijk moment om te stoppen, want de gemeente Vlagtwedde houdt op te bestaan, en ik heb in mijn werkzaam leven de traditie dat ik na zeven of acht jaar iets anders ga doen', zegt Kompier. 'Het is wel een hele, hele moeilijke beslissing geweest, want ik voel me verbonden met het gebied en de mensen. Maar alles staat op de rails voor de nieuwe gemeente, het is een goed moment om het los te laten'.Paar wekenHaar vertrek is abrupt. Kompier wil ook geen waarnemend burgemeester zijn tijdens de benoemingsprocedure voor het burgemeesterschap van Westerwolde. Al over een paar weken trekt ze de deur van het gemeentehuis in Sellingen definitief achter zich dicht.Wat ze hierna gaat doen weet Kompier nog niet. 'Ik heb besloten daar eens heel rustig over na te denken. Aan het eind van het jaar maak ik de balans op om te kijken wat ik verder ga doen'. Voorlopig blijft ze in Sellingen wonen: 'Mijn man en ik hebben het er uitstekend naar onze zin'.Lees ook:- Gemeentebelangen probeert het zonder CDA in Westerwolde- Zo ziet het nieuwe logo van Westerwolde eruit"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 1 dec 2017, 12:13" datetime="2017-12-01T12:13:12.8926526+01:00">
								vrijdag 1 december 2017, 12:13
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fzVcW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Burgemeester+Kompier+van+Vlagtwedde+geen+fusieburgemeester&url=http%3a%2f%2frtvn.gr%2fzVcW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fzVcW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fzVcW&title=Burgemeester+Kompier+van+Vlagtwedde+geen+fusieburgemeester" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Burgemeester+Kompier+van+Vlagtwedde+geen+fusieburgemeester%3a+http%3a%2f%2frtvn.gr%2fzVcW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/zVcW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Burgemeester Kompier van Vlagtwedde geen fusieburgemeester
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/6d00575e20fe4671ab7b745092c6ac42/opener/Foto-Gemeente-Vlagtwedde.jpg" alt="(Foto: Gemeente Vlagtwedde)" title="(Foto: Gemeente Vlagtwedde)"/>
								<span class="mediabox-image-title">(Foto: Gemeente Vlagtwedde)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Burgemeester Leontien Kompier van Vlagtwedde wordt niet de nieuwe burgemeester van Westerwolde, de gemeente die onstaat na de fusie van Vlagtwedde met Bellingwedde.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Kompier maakte dat vrijdagmorgen bekend. Velen hadden er op gerekend dat ze zou solliciteren naar die nieuwe burgemeesterspost.</p><h2>'Hele, hele moeilijke beslissing'</h2><p>Kompier houdt het na acht jaar Vlagtwedde toch voor gezien. 'Het is een heel natuurlijk moment om te stoppen, want de gemeente Vlagtwedde houdt op te bestaan, en ik heb in mijn werkzaam leven de traditie dat ik na zeven of acht jaar iets anders ga doen', zegt Kompier. </p><p>'Het is wel een hele, hele moeilijke beslissing geweest, want ik voel me verbonden met het gebied en de mensen. Maar alles staat op de rails voor de nieuwe gemeente, het is een goed moment om het los te laten'.</p><h2>Paar weken</h2><p>Haar vertrek is abrupt. Kompier wil ook geen waarnemend burgemeester zijn tijdens de benoemingsprocedure voor het burgemeesterschap van Westerwolde. Al over een paar weken trekt ze de deur van het gemeentehuis in Sellingen definitief achter zich dicht.</p><p>Wat ze hierna gaat doen weet Kompier nog niet. 'Ik heb besloten daar eens heel rustig over na te denken. Aan het eind van het jaar maak ik de balans op om te kijken wat ik verder ga doen'. Voorlopig blijft ze in Sellingen wonen: 'Mijn man en ik hebben het er uitstekend naar onze zin'.</p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/186786/Gemeentebelangen-probeert-het-zonder-CDA-in-Westerwolde" target="_self">Gemeentebelangen probeert het zonder CDA in Westerwolde</a><br>- <a href="https://www.rtvnoord.nl/nieuws/185600/Zo-ziet-het-nieuwe-logo-van-Westerwolde-eruit" target="_self">Zo ziet het nieuwe logo van Westerwolde eruit</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/herindeling" class="tag">herindeling</a>
										<a href="/tag/SELLINGEN" class="tag">SELLINGEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fzVcW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Burgemeester+Kompier+van+Vlagtwedde+geen+fusieburgemeester&url=http%3a%2f%2frtvn.gr%2fzVcW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fzVcW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fzVcW&title=Burgemeester+Kompier+van+Vlagtwedde+geen+fusieburgemeester" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Burgemeester+Kompier+van+Vlagtwedde+geen+fusieburgemeester%3a+http%3a%2f%2frtvn.gr%2fzVcW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/zVcW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="b6ccab3c976f47c0b9b38d17368b5aec"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="eb9544c46ca045c5b33e5289a4ca2102"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186909/Lopend-Vuur-Terrasverwarmers-Dat-kan-echt-niet-meer" title="Lopend Vuur: Terrasverwarmers? Dat kan echt niet meer">
	<figure>

<img alt="(Foto: Marcel van Hoorn/ANP)" src="//imgn.rgcdn.nl/ec045a4b367d4ed09444ceb03fef35b4/thumb/Foto-Marcel-van-Hoorn-ANP.jpg" title="(Foto: Marcel van Hoorn/ANP)" />
		<figcaption>
			<span>
				Lopend Vuur: Terrasverwarmers? Dat kan echt niet meer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186897/Freefight-hooligans-rukken-op-ook-in-Groningen-update" title="&#39;Freefight-hooligans rukken op, ook in Groningen&#39; (update)">
	<figure>

<img alt="Rellende hooligans van Marseille in de Groninger binnenstad (Foto: FPS Jos Schuurman/archief)" src="//imgn.rgcdn.nl/24c9937a85894f2daaaf5c363eb9cde3/thumb/Rellende-hooligans-van-Marseille-in-de-Groninger-binnenstad-Foto-FPS-Jos-Schuurman-archief.jpg" title="Rellende hooligans van Marseille in de Groninger binnenstad (Foto: FPS Jos Schuurman/archief)" />
		<figcaption>
			<span>
				&#39;Freefight-hooligans rukken op, ook in Groningen&#39; (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186894/2050-Ik-weet-niet-eens-of-ik-er-dan-nog-wel-ben" title="&#39;2050? Ik weet niet eens of ik er dan nog wel ben!&#39;">
	<figure>

<img alt="Provinciale Staten maakt komende maand 3 miljoen euro vrij voor verdere uitwerking van de Wunderline (Foto: FPS/Jos Schuurman)" src="//imgn.rgcdn.nl/374f999f91594692853de4e3a771d17c/thumb/Provinciale-Staten-maakt-komende-maand-3-miljoen-euro-vrij-voor-verdere-uitwerking-van-de-Wunderline-Foto-FPS-Jos-Schuurman.jpg" title="Provinciale Staten maakt komende maand 3 miljoen euro vrij voor verdere uitwerking van de Wunderline (Foto: FPS/Jos Schuurman)" />
		<figcaption>
			<span>
				&#39;2050? Ik weet niet eens of ik er dan nog wel ben!&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186925/Piet-Paulusma-verwacht-een-vuile-en-grillige-winter" title="Piet Paulusma verwacht een &#39;vuile en grillige winter&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="In januari 2016 konden sommige Groningers schaatsen op straat (Foto: Alwin van den Broek)" src="//imgn.rgcdn.nl/9eef6f58af1847c3b112383421b1fce5/thumb/In-januari-2016-konden-sommige-Groningers-schaatsen-op-straat-Foto-Alwin-van-den-Broek.jpg" title="In januari 2016 konden sommige Groningers schaatsen op straat (Foto: Alwin van den Broek)" />
		<figcaption>
			<span>
				Piet Paulusma verwacht een &#39;vuile en grillige winter&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186892/Curator-North-Refinery-Ik-mag-niet-eens-bij-de-zitting-zijn" title="Curator North Refinery: &#39;Ik mag niet eens bij de zitting zijn&#39;">
	<figure>

<img alt="Provincie spandde een kort geding aan tegen de olieafvalverwerker in Farmsum (Foto: Archief RTV Noord)" src="//imgn.rgcdn.nl/4b488555261245559a42a53efccbda23/thumb/Provincie-spandde-een-kort-geding-aan-tegen-de-olieafvalverwerker-in-Farmsum-Foto-Archief-RTV-Noord.jpg" title="Provincie spandde een kort geding aan tegen de olieafvalverwerker in Farmsum (Foto: Archief RTV Noord)" />
		<figcaption>
			<span>
				Curator North Refinery: &#39;Ik mag niet eens bij de zitting zijn&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/186425/Nieuw-en-voor-het-goede-doel-de-Edwin-op-Noord-kalender-2018" title="EdwinOpNoord-kalender" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/186425/Nieuw-en-voor-het-goede-doel-de-Edwin-op-Noord-kalender-2018');">
				<img alt="EdwinOpNoord-kalender" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdwinOpNoord-Kalender-Teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/nieuws/185543/Geen-nieuws-Maar-wel-belangrijk" title="Jouw 2017" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/nieuws/185543/Geen-nieuws-Maar-wel-belangrijk');">
				<img alt="Jouw 2017" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TEASER_goed.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/186969" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/186969');">
				<img alt="Lopend Vuur" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/lopend_vuur_340x150_v2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186961/Slachtoffers-Vlagtwedde-zijn-hoogbejaarde-man-en-vrouw-update" title="Slachtoffers Vlagtwedde zijn &#39;hoogbejaarde&#39; man en vrouw (update)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De politie heeft in een woning in de Weenderstraat in Vlagtwedde twee doden aangetroffen (Foto: Huisman Media)" src="//imgn.rgcdn.nl/66aacf894a204f40b7ca67c6af4dd104/thumb/De-politie-heeft-in-een-woning-in-de-Weenderstraat-in-Vlagtwedde-twee-doden-aangetroffen-Foto-Huisman-Media.jpg" title="De politie heeft in een woning in de Weenderstraat in Vlagtwedde twee doden aangetroffen (Foto: Huisman Media)" />
		<figcaption>
			<span>
				Slachtoffers Vlagtwedde zijn &#39;hoogbejaarde&#39; man en vrouw (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186959/Reis-keert-na-schorsing-terug-in-de-basis-bij-FC-Groningen" title="Reis keert na schorsing terug in de basis bij FC Groningen">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/4167dc39fd8c42d198f163006d36331a/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Reis keert na schorsing terug in de basis bij FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186964/Rook-bij-brand-in-Stadskanaal-neemt-toe" title="Rook bij brand in Stadskanaal neemt toe">
	<figure>

<img alt="Beelden van eerder deze week (Foto: Nico Swart/RTV Noord)" src="//imgn.rgcdn.nl/ef008f6e34bb454f810b075b65060414/thumb/Beelden-van-eerder-deze-week-Foto-Nico-Swart-RTV-Noord.jpg" title="Beelden van eerder deze week (Foto: Nico Swart/RTV Noord)" />
		<figcaption>
			<span>
				Rook bij brand in Stadskanaal neemt toe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186981/Het-is-een-ploeg-die-de-mouwen-opstroopt-en-er-altijd-lekker-ingaat" title="&#39;Het is een ploeg die de mouwen opstroopt en er altijd lekker ingaat&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/69266ec4becf4a0e8d7562fa72fd69f5/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Het is een ploeg die de mouwen opstroopt en er altijd lekker ingaat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186975/Qbuzz-neemt-elektrische-bussen-in-gebruik" title="Qbuzz neemt elektrische bussen in gebruik">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De nieuwe elektrische bus werd vrijdag in gebruik genomen (Foto: Kevin van der Laan/OV Nieuws GD)" src="//imgn.rgcdn.nl/fa50ed14481f4af8b8117b9f78f01cc4/thumb/De-nieuwe-elektrische-bus-werd-vrijdag-in-gebruik-genomen-Foto-Kevin-van-der-Laan-OV-Nieuws-GD.jpg" title="De nieuwe elektrische bus werd vrijdag in gebruik genomen (Foto: Kevin van der Laan/OV Nieuws GD)" />
		<figcaption>
			<span>
				Qbuzz neemt elektrische bussen in gebruik
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186959/Reis-keert-na-schorsing-terug-in-de-basis-bij-FC-Groningen" title="Reis keert na schorsing terug in de basis bij FC Groningen">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/4167dc39fd8c42d198f163006d36331a/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Reis keert na schorsing terug in de basis bij FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186981/Het-is-een-ploeg-die-de-mouwen-opstroopt-en-er-altijd-lekker-ingaat" title="&#39;Het is een ploeg die de mouwen opstroopt en er altijd lekker ingaat&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/69266ec4becf4a0e8d7562fa72fd69f5/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Het is een ploeg die de mouwen opstroopt en er altijd lekker ingaat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186974/Geblesseerde-Larsen-keert-pas-na-de-winterstop-terug-bij-FC-Groningen" title="Geblesseerde Larsen keert pas na de winterstop terug bij FC Groningen">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/997b54526b574c268a9eae27bf9fee0f/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Geblesseerde Larsen keert pas na de winterstop terug bij FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186968/Van-der-Werff-rekent-op-aanwijsplek-voor-OKT" title="Van der Werff rekent op aanwijsplek voor OKT">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/624c32a6e4ec4c17b043871f18aca478/thumb/171016-171016_BovdWerff.jpg" title="" />
		<figcaption>
			<span>
				Van der Werff rekent op aanwijsplek voor OKT
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186942/Donar-wint-met-monsterscore-van-Aris-Slagter-keert-terug" title="Donar wint met monsterscore van Aris, Slagter keert terug">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Arvin Slagter keerde terug van een blessure in duel tegen Aris (Foto: JK Beeld)" src="//imgn.rgcdn.nl/42e027384b1742ecb6d76ac6375fcabd/thumb/Arvin-Slagter-keerde-terug-van-een-blessure-in-duel-tegen-Aris-Foto-JK-Beeld.jpg" title="Arvin Slagter keerde terug van een blessure in duel tegen Aris (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar wint met monsterscore van Aris, Slagter keert terug
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186915/Torpederen-regeling-is-kortzichtig-en-oliedom" title="Torpederen regeling is &#39;kortzichtig en oliedom&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/48db0530b9d7406a8fb23bbf51a7f9f9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Torpederen regeling is &#39;kortzichtig en oliedom&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186808/Deze-dag-Groningers-verenigd-in-Friesland" title="Deze dag: Groningers verenigd in Friesland">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/e6116760daa346fc83d32eed5d490efd/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Groningers verenigd in Friesland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186644/Column-Sinterklaas" title="Column: Sinterklaas">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/10dc2d125c824c09a234972f1e114cfc/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Sinterklaas
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186730/Door-de-mand-Kees-Vlietstra-heeft-een-fijne-zaterdagavond" title="Door de mand: Kees Vlietstra heeft een fijne zaterdagavond">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/2e4f16d78a2944eeab4e40f001dc6338/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra heeft een fijne zaterdagavond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186653/Column-Haalf-Zeuven" title="Column: Haalf Zeuven">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/28ecc061463442379133aaaa610f61a5/thumb/171001-Erik-Hulsegge.jpg" title="" />
		<figcaption>
			<span>
				Column: Haalf Zeuven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/61594/Politie-onderzoekt-de-doodsoorzaak-van-de-slachtoffers" title="Politie onderzoekt de doodsoorzaak van de slachtoffers">
	<figure>

<img alt="Politie onderzoekt de doodsoorzaak van de slachtoffers" src="//imgn.rgcdn.nl/412a61a657ad4c7f9bfa1675843ba484/thumb/Politie-onderzoekt-de-doodsoorzaak-van-de-slachtoffers.jpg" title="Politie onderzoekt de doodsoorzaak van de slachtoffers" />
		<figcaption>
			<span>
				Politie onderzoekt de doodsoorzaak van de slachtoffers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61593/Erik-Braal-Het-heeft-ons-natuurlijk-hartstikke-bezig-gehouden" title="Erik Braal: &#39;Het heeft ons natuurlijk hartstikke bezig gehouden&#39;">
	<figure>

<img alt="Erik Braal: &#39;Het heeft ons natuurlijk hartstikke bezig gehouden&#39;" src="//imgn.rgcdn.nl/2b03b3cdfacf4ab1b45943a2e774ff63/thumb/Erik-Braal-Het-heeft-ons-natuurlijk-hartstikke-bezig-gehouden.jpg" title="Erik Braal: &#39;Het heeft ons natuurlijk hartstikke bezig gehouden&#39;" />
		<figcaption>
			<span>
				Erik Braal: &#39;Het heeft ons natuurlijk hartstikke bezig gehouden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61592/Hoogtepunten-Donar-Aris" title="Hoogtepunten Donar - Aris">
	<figure>

<img alt="Hoogtepunten Donar - Aris" src="//imgn.rgcdn.nl/a362175c6b41440182f7d28e2d578af3/thumb/Hoogtepunten-Donar-Aris.jpg" title="Hoogtepunten Donar - Aris" />
		<figcaption>
			<span>
				Hoogtepunten Donar - Aris
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61591/Jenny-had-alle-media-aangeschreven" title="&#39;Jenny had alle media aangeschreven&#39;">
	<figure>

<img alt="&#39;Jenny had alle media aangeschreven&#39;" src="//imgn.rgcdn.nl/2b515e6c33d54fe49aa89e0ee88f92fd/thumb/Jenny-had-alle-media-aangeschreven.jpg" title="&#39;Jenny had alle media aangeschreven&#39;" />
		<figcaption>
			<span>
				&#39;Jenny had alle media aangeschreven&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61590/Noord-Vandaag-Doe-lekker-gek-het-mag-allemaal" title="Noord Vandaag: &#39;Doe lekker gek, het mag allemaal&#39;">
	<figure>

<img alt="Noord Vandaag: &#39;Doe lekker gek, het mag allemaal&#39;" src="//imgn.rgcdn.nl/0a15a7d1c58d404aa730e140d12c85d7/thumb/Noord-Vandaag-Doe-lekker-gek-het-mag-allemaal.jpg" title="Noord Vandaag: &#39;Doe lekker gek, het mag allemaal&#39;" />
		<figcaption>
			<span>
				Noord Vandaag: &#39;Doe lekker gek, het mag allemaal&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/186662/Weer-n-stropvolle-Twij-Deuntjes-en-Janneke-het-het-over-n-hond" title="Weer n stropvolle Twij Deuntjes en Janneke het het over n hond">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/0b736d2bfc7e4d74b556490132e34c5f/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Weer n stropvolle Twij Deuntjes en Janneke het het over n hond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186672/De-Noord-9-van-zaterdag-25-november" title="De Noord 9 van zaterdag 25 november">
	<figure>

<img alt="(Foto: hanshannemann.com)" src="//imgn.rgcdn.nl/56dad815c1bb4daea5ff58e091955141/thumb/Foto-hanshannemann-com.jpg" title="(Foto: hanshannemann.com)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 25 november
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186332/Janneke-Vos-Imca-Marina-Swinder-Bert-Hadders-en-de-Nozems-Mooie-Twij-Deuntjes-Zundag" title="Janneke Vos, Imca Marina, Swinder, Bert Hadders en de Nozems: Mooie Twij Deuntjes Zundag">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/34b08c69ee9f43e9855f0cf9a1de4a08/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Janneke Vos, Imca Marina, Swinder, Bert Hadders en de Nozems: Mooie Twij Deuntjes Zundag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186354/De-Noord-9-van-zaterdag-18-november" title="De Noord 9 van zaterdag 18 november">
	<figure>

<img alt="(Foto: hanshannemann.com)" src="//imgn.rgcdn.nl/56dad815c1bb4daea5ff58e091955141/thumb/Foto-hanshannemann-com.jpg" title="(Foto: hanshannemann.com)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 18 november
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/185982/De-nije-single-van-Marlene-Bakker-en-verder-Stad-Dennis-Krottje-en-vanzulf-Janneke-Vos" title="De nije single van Marlene Bakker, en verder Stad, Dennis Krottje en vanzulf Janneke Vos">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/04ca3a26a96a4a769e47fab0479d2016/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				De nije single van Marlene Bakker, en verder Stad, Dennis Krottje en vanzulf Janneke Vos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.24.10"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"aaf14a31-bbfb-43ac-8092-ad3a2218c60b"}, '#b6ccab3c976f47c0b9b38d17368b5aec', true);asyncActionRender('PopularNewsAsync', 'News', null, '#eb9544c46ca045c5b33e5289a4ca2102', true);initTwitter();});_adManager.KeywordTargets = ['herindeling','SELLINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>