<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Stroomstoring in Westerkwartier grotendeels opgelost - RTV Noord</title>
		<meta name="description" content="In het Westerkwartier is donderdagochtend een grote stroomstoring geweest. Daardoor zaten in Zuidhorn, Noordhorn en Briltil 1600 huishoudens enige tijd zonder elektriciteit. Inmiddels hebben de meeste klanten weer stroom." />
		<meta name="keywords" content="zuidhorn" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/188685/Stroomstoring-in-Westerkwartier-grotendeels-opgelost" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/188685/Stroomstoring-in-Westerkwartier-grotendeels-opgelost" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/188685" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		<meta property="fb:pages" content="234645046932850" /><meta property="fb:pages" content="1442863986023533" /><meta property="fb:pages" content="2176908212534480" /><meta property="fb:pages" content="300367206964272" /><meta property="fb:pages" content="1522358841385144" /><meta property="fb:pages" content="873615619447915" /><meta property="fb:pages" content="160649497311250" /><meta property="fb:pages" content="250238182063565" /><meta property="fb:pages" content="172763316390195" /><meta property="fb:pages" content="1523974197894368" /><meta property="fb:pages" content="660953250727058" /><meta property="fb:pages" content="1052458048099812" /><meta property="fb:pages" content="153367295071550" /><meta property="fb:pages" content="352719268155228" /><meta property="fb:pages" content="217575315254098" /><meta property="fb:pages" content="876457139135589" /><meta property="fb:pages" content="1337027779642016" /><meta property="fb:pages" content="1715823121987107" /><meta property="fb:pages" content="1262313003787637" />		
	

		<meta property="og:title" content="Stroomstoring in Westerkwartier grotendeels opgelost"/>
		<meta property="og:description" content="In het Westerkwartier is donderdagochtend een grote stroomstoring geweest. Daardoor zaten in Zuidhorn, Noordhorn en Briltil 1600 huishoudens enige tijd zonder elektriciteit. Inmiddels hebben de meeste klanten weer stroom."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/188685/Stroomstoring-in-Westerkwartier-grotendeels-opgelost"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ZUIDHORN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/ecb8d00b0fa940089b7494b81f5aee6d/opener/Foto-Archief-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/ecb8d00b0fa940089b7494b81f5aee6d/opener/Foto-Archief-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Stroomstoring in Westerkwartier grotendeels opgelost"/>
	<meta name="twitter:description" content="In het Westerkwartier is donderdagochtend een grote stroomstoring geweest. Daardoor zaten in Zuidhorn, Noordhorn en Briltil 1600 huishoudens enige tijd zonder elektriciteit. Inmiddels hebben de meeste klanten weer stroom."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/ecb8d00b0fa940089b7494b81f5aee6d/opener/Foto-Archief-RTV-Noord.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="94589cac-663a-4e9a-8bea-6beaf537f35f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="7da24ca0-614e-425f-9c32-61326638fa46" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/live2" title="Beeldradio">Beeldradio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="41dfe200-5fdf-4508-b283-a1d55364d112" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="aef90740-2f4a-445b-98be-028e3949ee54" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/188685/Stroomstoring-in-Westerkwartier-grotendeels-opgelost"},"headline":"Stroomstoring in Westerkwartier grotendeels opgelost","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/ecb8d00b0fa940089b7494b81f5aee6d/opener/Foto-Archief-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2018-01-11T07:44:50.0079023+01:00","dateModified":"2018-01-11T08:29:48.6183617+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"In het Westerkwartier is donderdagochtend een grote stroomstoring geweest. Daardoor zaten in Zuidhorn, Noordhorn en Briltil 1600 huishoudens enige tijd zonder elektriciteit. Inmiddels hebben de meeste klanten weer stroom. De storing begon rond kwart voor vijf en is volgens netbeheerder Enexis spontaan ontstaan. Veertien klantenOp dit moment zitten nog veertien klanten in de omgeving van het zwembad en de rioolwaterzuivering zonder elektriciteit. Naar hen is een aggregaat onderweg om de stroomvoorziening te herstellen. Het kan nog wel anderhalf tot twee uur duren voordat het aggegraat is aangesloten, aldus de woordvoerder.Enexis doet in de loop van de dag onderzoek naar de precieze oorzaak van de storing."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 11 jan 2018, 07:44" datetime="2018-01-11T07:44:50.0079023+01:00">
								donderdag 11 januari 2018, 07:44
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fReba" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stroomstoring+in+Westerkwartier+grotendeels+opgelost&url=http%3a%2f%2frtvn.gr%2fReba" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fReba" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fReba&title=Stroomstoring+in+Westerkwartier+grotendeels+opgelost" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stroomstoring+in+Westerkwartier+grotendeels+opgelost%3a+http%3a%2f%2frtvn.gr%2fReba" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Reba" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Stroomstoring in Westerkwartier grotendeels opgelost
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/ecb8d00b0fa940089b7494b81f5aee6d/opener/Foto-Archief-RTV-Noord.jpg" alt="(Foto: Archief RTV Noord)" title="(Foto: Archief RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: Archief RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						In het Westerkwartier is donderdagochtend een grote stroomstoring geweest. Daardoor zaten in Zuidhorn, Noordhorn en Briltil 1600 huishoudens enige tijd zonder elektriciteit. Inmiddels hebben de meeste klanten weer stroom.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De storing begon rond kwart voor vijf en is volgens netbeheerder Enexis spontaan ontstaan. </p><h2>Veertien klanten</h2><p>Op dit moment zitten nog veertien klanten in de omgeving van het zwembad en de rioolwaterzuivering zonder elektriciteit. Naar hen is een aggregaat onderweg om de stroomvoorziening te herstellen. Het kan nog wel anderhalf tot twee uur duren voordat het aggegraat is aangesloten, aldus de woordvoerder.</p><p>Enexis doet in de loop van de dag onderzoek naar de precieze oorzaak van de storing.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ZUIDHORN" class="tag">ZUIDHORN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fReba" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stroomstoring+in+Westerkwartier+grotendeels+opgelost&url=http%3a%2f%2frtvn.gr%2fReba" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fReba" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fReba&title=Stroomstoring+in+Westerkwartier+grotendeels+opgelost" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stroomstoring+in+Westerkwartier+grotendeels+opgelost%3a+http%3a%2f%2frtvn.gr%2fReba" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Reba" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="a82359eaf4184bb5b178636613cebb92"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="278b4a2833a34ca0a8afd785c8bb3e8b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/188614/Bomenkap-mag-doorgaan-geen-vertraging-Ringweg-Zuid" title="Bomenkap mag doorgaan: g&#233;&#233;n vertraging Ringweg Zuid">
	<figure>

<img alt="De verdiepte zuidelijke ringweg (Foto: VIA Drupsteen)" src="//imgn.rgcdn.nl/2e5a8cd8d62c415482b7209eb71e29ed/thumb/De-verdiepte-zuidelijke-ringweg-Foto-VIA-Drupsteen.jpg" title="De verdiepte zuidelijke ringweg (Foto: VIA Drupsteen)" />
		<figcaption>
			<span>
				Bomenkap mag doorgaan: g&#233;&#233;n vertraging Ringweg Zuid
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188560/Het-is-D-Day-voor-de-Zuidelijke-Ringweg" title="Het is D-Day voor de Zuidelijke Ringweg">
	<figure>

<img alt="De Vleermuiswerkgroep strijdt voor behoud van de bomen langs de ringweg (Foto: Robert Pastoor/RTV Noord)" src="//imgn.rgcdn.nl/634e45d655724da1a88079ee9b3f3677/thumb/De-Vleermuiswerkgroep-strijdt-voor-behoud-van-de-bomen-langs-de-ringweg-Foto-Robert-Pastoor-RTV-Noord.jpg" title="De Vleermuiswerkgroep strijdt voor behoud van de bomen langs de ringweg (Foto: Robert Pastoor/RTV Noord)" />
		<figcaption>
			<span>
				Het is D-Day voor de Zuidelijke Ringweg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188610/Aardbevingsdemonstranten-krijgen-politiebezoek-vanwege-bezoek-minister-Wiebes" title="Aardbevingsdemonstranten krijgen politiebezoek vanwege bezoek minister Wiebes">
	<figure>

<img alt="(Foto: FPS/Jos Schuurman)" src="//imgn.rgcdn.nl/7716be0944be46858b61c462b8ff01c9/thumb/Foto-FPS-Jos-Schuurman.jpg" title="(Foto: FPS/Jos Schuurman)" />
		<figcaption>
			<span>
				Aardbevingsdemonstranten krijgen politiebezoek vanwege bezoek minister Wiebes
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188612/Hans-Nijland-overweegt-verkoop-FC-Groningen" title="&#39;Hans Nijland overweegt verkoop FC Groningen&#39;">
	<figure>

<img alt="(Foto: JK Beeld)" src="//imgn.rgcdn.nl/0cdaa8d30ac94b458dc66bb9b812836b/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				&#39;Hans Nijland overweegt verkoop FC Groningen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188609/Wethouder-Eemsmond-legt-tijdelijk-werk-neer" title="Wethouder Eemsmond legt tijdelijk werk neer">
	<figure>

<img alt="(Foto: Sandra Herkströter / Facebook)" src="//imgn.rgcdn.nl/657499cac830415685a83bd3bea37517/thumb/Foto-Sandra-Herkstroter-Facebook.jpg" title="(Foto: Sandra Herkströter / Facebook)" />
		<figcaption>
			<span>
				Wethouder Eemsmond legt tijdelijk werk neer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/188358/" title="Enquete gemeentepolitiek" onclick="handleClickEvent('TeaserClick', '/nieuws/188358/');">
				<img alt="Enquete gemeentepolitiek" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/gemeentepolitiek-370x163.-v02gif.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/edestaal" title="Themasite Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/edestaal');">
				<img alt="Themasite Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TeaserEdeStaal.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/188678/Groningen-voelt-aardbeving-maar-het-was-er-geen-update" title="Groningen voelt &#39;aardbeving&#39;, maar het was er geen (update)">
	<figure>

<img alt="(Foto: matthileo / flickr creative commons)" src="//imgn.rgcdn.nl/8a03154805f648968ef7565a74ec6caf/thumb/Foto-matthileo-flickr-creative-commons.jpg" title="(Foto: matthileo / flickr creative commons)" />
		<figcaption>
			<span>
				Groningen voelt &#39;aardbeving&#39;, maar het was er geen (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188688/Woningverkoop-in-de-provincie-in-de-lift-Stad-blijft-achter" title="Woningverkoop in de provincie in de lift, Stad blijft achter">
	<figure>

<img alt="(Foto: Jos Schuurman/FPS (archief))" src="//imgn.rgcdn.nl/a733dcb477a54ceda9f41353d9623f42/thumb/Foto-Jos-Schuurman-FPS-archief.jpg" title="(Foto: Jos Schuurman/FPS (archief))" />
		<figcaption>
			<span>
				Woningverkoop in de provincie in de lift, Stad blijft achter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188683/Erepenning-voor-reddende-engel-Je-laat-iemand-niet-doodgaan" title="Erepenning voor reddende engel: &#39;Je laat iemand niet doodgaan&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Geert van Dijken met zijn vrouw en burgemeester Rodenboog (Foto: Martin Drent/RTV Noord)" src="//imgn.rgcdn.nl/8f9c0245773548eeac117dea9e0911ba/thumb/Geert-van-Dijken-met-zijn-vrouw-en-burgemeester-Rodenboog-Foto-Martin-Drent-RTV-Noord.jpg" title="Geert van Dijken met zijn vrouw en burgemeester Rodenboog (Foto: Martin Drent/RTV Noord)" />
		<figcaption>
			<span>
				Erepenning voor reddende engel: &#39;Je laat iemand niet doodgaan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188624/Kunnen-in-Westerwolde-straks-de-vlaggen-wel-uit" title="Kunnen in Westerwolde straks de vlaggen wel uit?">
	<figure>

<img alt="De vlaggen in de raadzaal van Bellingwedde (Foto: Marten Nauta/RTV Noord)" src="//imgn.rgcdn.nl/eb8bfa8a96ae4763b3ddec9acf00dfcd/thumb/De-vlaggen-in-de-raadzaal-van-Bellingwedde-Foto-Marten-Nauta-RTV-Noord.jpg" title="De vlaggen in de raadzaal van Bellingwedde (Foto: Marten Nauta/RTV Noord)" />
		<figcaption>
			<span>
				Kunnen in Westerwolde straks de vlaggen wel uit?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188684/Huiseigenaren-Opwierde-Zuid-bieden-petitie-aan-minister-Wiebes-aan-Haal-ons-van-het-gas-af" title="Huiseigenaren Opwierde-Zuid bieden petitie aan minister Wiebes aan: &#39;Haal ons van het gas af&#39;">
	<figure>

<img alt="(Foto: Sven Jach/RTV Noord)" src="//imgn.rgcdn.nl/78acdc0f4a1244b58a1a20bf3be9baaa/thumb/Foto-Sven-Jach-RTV-Noord.jpg" title="(Foto: Sven Jach/RTV Noord)" />
		<figcaption>
			<span>
				Huiseigenaren Opwierde-Zuid bieden petitie aan minister Wiebes aan: &#39;Haal ons van het gas af&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/188675/Lycurgus-wint-met-hakken-over-de-sloot-eerste-duel-in-beker-tweeluik" title="Lycurgus wint met hakken over de sloot eerste duel in beker tweeluik">
	<figure>

<img alt="Wytze Kooistra slaat de bal langs het blok van Orion archiefbeeld (Foto: JK Beeld)" src="//imgn.rgcdn.nl/0712cc61da4345f8a6e71b1288427677/thumb/Wytze-Kooistra-slaat-de-bal-langs-het-blok-van-Orion-archiefbeeld-Foto-JK-Beeld.jpg" title="Wytze Kooistra slaat de bal langs het blok van Orion archiefbeeld (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Lycurgus wint met hakken over de sloot eerste duel in beker tweeluik
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188672/Alle-sportclubs-betalen-straks-hetzelfde-tarief-Historisch" title="Alle sportclubs betalen straks hetzelfde tarief: &#39;Historisch&#39;">
	<figure>

<img alt="(Foto: Flickr/Marco Nedermeijer (Creative Commons))" src="//imgn.rgcdn.nl/0adcf655050a41098da0b760d4852a56/thumb/Foto-Flickr-Marco-Nedermeijer-Creative-Commons.jpg" title="(Foto: Flickr/Marco Nedermeijer (Creative Commons))" />
		<figcaption>
			<span>
				Alle sportclubs betalen straks hetzelfde tarief: &#39;Historisch&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188671/Ontketend-Donar-schiet-Keravnos-aan-flarden-en-vestigt-driepuntsrecord" title="Ontketend Donar schiet Keravnos aan flarden en vestigt driepuntsrecord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Uitblinker en topscorer van Donar Thomas Koenis in actie archiefbeeld (Foto: JK Beeld)" src="//imgn.rgcdn.nl/528197250aa64b3faaee63a8f1d75fbc/thumb/Uitblinker-en-topscorer-van-Donar-Thomas-Koenis-in-actie-archiefbeeld-Foto-JK-Beeld.jpg" title="Uitblinker en topscorer van Donar Thomas Koenis in actie archiefbeeld (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Ontketend Donar schiet Keravnos aan flarden en vestigt driepuntsrecord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188664/LIVE-Donar-Keravnos-109-69-gesloten" title="LIVE: Donar - Keravnos 109-69 (gesloten)">
	<figure>

<img alt="Donar speler Evan Bruinsma in duel met KK Bosna speler DeVon Walker (Foto: JK Beeld)" src="//imgn.rgcdn.nl/f8ce67483947493ea481503ba2eabc15/thumb/Donar-speler-Evan-Bruinsma-in-duel-met-KK-Bosna-speler-DeVon-Walker-Foto-JK-Beeld.jpg" title="Donar speler Evan Bruinsma in duel met KK Bosna speler DeVon Walker (Foto: JK Beeld)" />
		<figcaption>
			<span>
				LIVE: Donar - Keravnos 109-69 (gesloten)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188662/Faber-Spel-was-soms-goed-en-verfrissend-maar-soms-ook-naief" title="Faber: &#39;Spel was soms goed en verfrissend, maar soms ook na&#239;ef&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord/Elwin Baas)" src="//imgn.rgcdn.nl/2aa077f027e64562a41d1cf766f8939f/thumb/Foto-RTV-Noord-Elwin-Baas.jpg" title="(Foto: RTV Noord/Elwin Baas)" />
		<figcaption>
			<span>
				Faber: &#39;Spel was soms goed en verfrissend, maar soms ook na&#239;ef&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/188574/Deze-dag-Zakte-Vonhoff-door-zijn-stoel" title="Deze dag: Zakte Vonhoff door zijn stoel?">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/babe1dd407804574bd4f76a208903129/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Zakte Vonhoff door zijn stoel?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188599/Column-Een-pijnlijke-affaire" title="Column: Een pijnlijke affaire">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/4945c3d1ade6434f910a666bc6bec64b/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Een pijnlijke affaire
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188434/Column-Gratis-lunchcheque-voor-alle-Groningers" title="Column: Gratis lunchcheque voor alle Groningers">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/e9d8d55ce83841e09c1faf2c90e20848/thumb/180109-Marc-Wiers-8-jan.jpg" title="" />
		<figcaption>
			<span>
				Column: Gratis lunchcheque voor alle Groningers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188500/Vrees-voor-spookdorpen-is-nergens-voor-nodig" title="&#39;Vrees voor spookdorpen is nergens voor nodig&#39;">
	<figure>

<img alt="(Foto: RTV Noord/Loek Mulder)" src="//imgn.rgcdn.nl/e2e74888a3de4cd0be5539d0ed8e8c89/thumb/Foto-RTV-Noord-Loek-Mulder.jpg" title="(Foto: RTV Noord/Loek Mulder)" />
		<figcaption>
			<span>
				&#39;Vrees voor spookdorpen is nergens voor nodig&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188487/Door-de-mand-Kees-Vlietstra-heeft-een-nieuwe-baan-voor-Camiel" title="Door de mand: Kees Vlietstra heeft een nieuwe baan voor Camiel">
	<figure>

<img alt="Kees Vlietstra (Foto: RTV Noord)" src="//imgn.rgcdn.nl/2e4f16d78a2944eeab4e40f001dc6338/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg" title="Kees Vlietstra (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra heeft een nieuwe baan voor Camiel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/61948/Lopster-Legpenning-voor-Stedumer-Het-is-ook-emotioneel-voor-de-reanimeerder" title="Lopster Legpenning voor Stedumer: &#39;Het is ook emotioneel voor de reanimeerder&#39;">
	<figure>

<img alt="Lopster Legpenning voor Stedumer: &#39;Het is ook emotioneel voor de reanimeerder&#39;" src="//imgn.rgcdn.nl/7609018cb0d74df2b5f0478c8b94d351/thumb/Lopster-Legpenning-voor-Stedumer-Het-is-ook-emotioneel-voor-de-reanimeerder.jpg" title="Lopster Legpenning voor Stedumer: &#39;Het is ook emotioneel voor de reanimeerder&#39;" />
		<figcaption>
			<span>
				Lopster Legpenning voor Stedumer: &#39;Het is ook emotioneel voor de reanimeerder&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61947/Bekijk-hier-alle-hoogtepunten-van-de-recordwedstrijd-van-Donar" title="Bekijk hier alle hoogtepunten van de recordwedstrijd van Donar">
	<figure>

<img alt="Bekijk hier alle hoogtepunten van de recordwedstrijd van Donar" src="//imgn.rgcdn.nl/15f83a3a029545398002cff52bc83cb6/thumb/Bekijk-hier-alle-hoogtepunten-van-de-recordwedstrijd-van-Donar.jpg" title="Bekijk hier alle hoogtepunten van de recordwedstrijd van Donar" />
		<figcaption>
			<span>
				Bekijk hier alle hoogtepunten van de recordwedstrijd van Donar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61946/Koenis-na-unieke-prestatie-Ik-heb-er-echt-ontzettend-van-genoten" title="Koenis na unieke prestatie: ‘Ik heb er echt ontzettend van genoten’">
	<figure>

<img alt="Koenis na unieke prestatie: ‘Ik heb er echt ontzettend van genoten’" src="//imgn.rgcdn.nl/f275ac3cd7c949a796a79c4ebb7f216f/thumb/Koenis-na-unieke-prestatie-Ik-heb-er-echt-ontzettend-van-genoten.jpg" title="Koenis na unieke prestatie: ‘Ik heb er echt ontzettend van genoten’" />
		<figcaption>
			<span>
				Koenis na unieke prestatie: ‘Ik heb er echt ontzettend van genoten’
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61945/Curry-en-Braal-zijn-lyrisch-over-unieke-prestatie-Koenis" title="Curry en Braal zijn lyrisch over unieke prestatie Koenis">
	<figure>

<img alt="Curry en Braal zijn lyrisch over unieke prestatie Koenis" src="//imgn.rgcdn.nl/721014272fd84d55ae65408ef991c659/thumb/Curry-en-Braal-zijn-lyrisch-over-unieke-prestatie-Koenis.jpg" title="Curry en Braal zijn lyrisch over unieke prestatie Koenis" />
		<figcaption>
			<span>
				Curry en Braal zijn lyrisch over unieke prestatie Koenis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/61944/Wiebes-in-Groningen-We-hebben-haast" title="Wiebes in Groningen: &#39;We hebben haast&#39;">
	<figure>

<img alt="Wiebes in Groningen: &#39;We hebben haast&#39;" src="//imgn.rgcdn.nl/04b4cababa0d48a49ab453b1dbc32efb/thumb/Wiebes-in-Groningen-We-hebben-haast.jpg" title="Wiebes in Groningen: &#39;We hebben haast&#39;" />
		<figcaption>
			<span>
				Wiebes in Groningen: &#39;We hebben haast&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/188431/De-eerste-Twij-Deuntjes-in-18-mag-dr-wezen" title="De eerste Twij Deuntjes in 18 mag dr wezen">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/6a1802e8424b4f95a8bec110a8e532ad/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				De eerste Twij Deuntjes in 18 mag dr wezen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188441/De-Noord-9-van-zaterdag-6-januari" title="De Noord 9 van zaterdag 6 januari">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/ded836f6efb64b6da6dcf64671851483/thumb/160812-000000-Noord_9_algemeen.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 6 januari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188312/RTV-Noord-laat-extern-onderzoek-instellen-naar-vuurwerkzaak" title="RTV Noord laat extern onderzoek instellen naar vuurwerkzaak">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/22646df7b20940b0a6a79e1fc343c627/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				RTV Noord laat extern onderzoek instellen naar vuurwerkzaak
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188303/Geen-nepnieuws-bij-RTV-Noord-wel-een-verkeerde-aanpak" title="Geen nepnieuws bij RTV Noord; wel een verkeerde aanpak">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: LilGoldWmn/SXC Stock Exchange)" src="//imgn.rgcdn.nl/66b4256b945a492b8c9cc89ceac6fe8f/thumb/Foto-LilGoldWmn-SXC-Stock-Exchange.jpg" title="(Foto: LilGoldWmn/SXC Stock Exchange)" />
		<figcaption>
			<span>
				Geen nepnieuws bij RTV Noord; wel een verkeerde aanpak
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188099/Dit-was-2017-De-5-mooiste-momenten-van-Expeditie-Grunnen" title="Dit was 2017: De 5 mooiste momenten van Expeditie Grunnen">
	<figure>

<img alt="Nog één keer: de lachende &#39;kippenboer&#39; (Foto: RTV Noord)" src="//imgn.rgcdn.nl/51be5004d12645b98256563992ea0124/thumb/Nog-een-keer-de-lachende-kippenboer-Foto-RTV-Noord.jpg" title="Nog één keer: de lachende &#39;kippenboer&#39; (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Dit was 2017: De 5 mooiste momenten van Expeditie Grunnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"997c5328-c5d5-45b5-9111-ee21fcb94023"}, '#a82359eaf4184bb5b178636613cebb92', true);asyncActionRender('PopularNewsAsync', 'News', null, '#278b4a2833a34ca0a8afd785c8bb3e8b', true);initTwitter();});_adManager.KeywordTargets = ['ZUIDHORN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>