<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Braal is een van de beste Donar-coaches ooit&#39; - RTV Noord</title>
		<meta name="description" content="Voormalig Donar-speler en basketbalcommentator Hein Gerd Triemstra geniet met volle teugen van het Europese succes van Donar, dat zich woensdagavond plaatste voor de laatste zestien van de FIBA Europe Cup. &#39;Dat was bijzonder om mee te maken.&#39;" />
		<meta name="keywords" content="sport,donar,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/190057/Braal-is-een-van-de-beste-Donar-coaches-ooit" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/190057/Braal-is-een-van-de-beste-Donar-coaches-ooit" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/190057" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		<meta property="fb:pages" content="234645046932850" /><meta property="fb:pages" content="1442863986023533" /><meta property="fb:pages" content="2176908212534480" /><meta property="fb:pages" content="300367206964272" /><meta property="fb:pages" content="1522358841385144" /><meta property="fb:pages" content="873615619447915" /><meta property="fb:pages" content="160649497311250" /><meta property="fb:pages" content="250238182063565" /><meta property="fb:pages" content="172763316390195" /><meta property="fb:pages" content="1523974197894368" /><meta property="fb:pages" content="660953250727058" /><meta property="fb:pages" content="1052458048099812" /><meta property="fb:pages" content="153367295071550" /><meta property="fb:pages" content="352719268155228" /><meta property="fb:pages" content="217575315254098" /><meta property="fb:pages" content="876457139135589" /><meta property="fb:pages" content="1337027779642016" /><meta property="fb:pages" content="1715823121987107" /><meta property="fb:pages" content="1262313003787637" />		
	

		<meta property="og:title" content="&#39;Braal is een van de beste Donar-coaches ooit&#39;"/>
		<meta property="og:description" content="Voormalig Donar-speler en basketbalcommentator Hein Gerd Triemstra geniet met volle teugen van het Europese succes van Donar, dat zich woensdagavond plaatste voor de laatste zestien van de FIBA Europe Cup. &#39;Dat was bijzonder om mee te maken.&#39;"/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/190057/Braal-is-een-van-de-beste-Donar-coaches-ooit"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="donar"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/opener/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/opener/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Braal is een van de beste Donar-coaches ooit&#39;"/>
	<meta name="twitter:description" content="Voormalig Donar-speler en basketbalcommentator Hein Gerd Triemstra geniet met volle teugen van het Europese succes van Donar, dat zich woensdagavond plaatste voor de laatste zestien van de FIBA Europe Cup. &#39;Dat was bijzonder om mee te maken.&#39;"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/opener/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="e2be1c13-a2a7-4b7d-bfe5-2c5e85dba88f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="8564b7f4-3b1e-4e8b-9f25-c2f6da884f51" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/live2" title="Beeldradio">Beeldradio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="de170eb3-e484-4ce5-a500-eb5533d6b496" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4586bcc6-81fa-4bbd-805b-f3cf4b56a4b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/190057/Braal-is-een-van-de-beste-Donar-coaches-ooit"},"headline":"'Braal is een van de beste Donar-coaches ooit'","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/opener/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg","width":770,"height":433},"datePublished":"2018-02-08T09:49:08.4530101+01:00","dateModified":"2018-02-08T11:16:11.81614+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Voormalig Donar-speler en basketbalcommentator Hein Gerd Triemstra geniet met volle teugen van het Europese succes van Donar, dat zich woensdagavond plaatste voor de laatste zestien van de FIBA Europe Cup. 'Dat was bijzonder om mee te maken.' Het geheim van Donar volgens Triemstra: 'De coachingstaf met Erik Braal en Meindert van Veen doet uitstekend werk. Vooral in de analyse. Maar ze hebben ook heel goed gerekruteerd.''Unieke prestatie''Vorig jaar zijn ze wat belangrijke spelers kwijtgeraakt aan de rijkere basketballanden. Maar ze hebben zich in de breedte versterkt en ook in de diepte. Dan zie je dat spelers opstaan. En er staat een heel vakkundige en solide organisatie omheen. Dat samen maakt zo'n unieke prestatie mogelijk.''Er was best veel twijfel'Volgens Triemstra is de rol van coach Braal van groot belang. 'Er waren best veel mensen die twijfelden in zijn eerste jaar. Het was een moeilijk jaar, de rekrutering van spelers was ook niet geweldig. Maar ik denk dat de kenners nooit getwijfeld hebben, omdat ze wisten hoe hij zich heeft voorbereid op het hoogste podium waarop Donar acteert. En zo veel jaar later kunnen we zeggen dat het een van de beste coaches is die Donar heeft gehad.'LotingOm 11:00 uur is de loting voor de achtste finales. Triemstra: 'Het zou mooi zijn als dat een club is uit een van de warmere landen. Ik hoop voor de fans dat het geen Oost-Russische ploeg wordt. Hopelijk laat Donar in de volgende ronde hetzelfde spel zien en kan een volgepakt MartiniPlaza daarvan meegenieten.' Lees ook:- Donar boekt historische zege en is door in de Europe Cup- Schrijft Donar geschiedenis in Europa vanavond? Dit moet je weten"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 8 feb 2018, 09:49" datetime="2018-02-08T09:49:08.4530101+01:00">
								donderdag 8 februari 2018, 09:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fZc7T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Braal+is+een+van+de+beste+Donar-coaches+ooit%27&url=http%3a%2f%2frtvn.gr%2fZc7T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fZc7T" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fZc7T&title=%27Braal+is+een+van+de+beste+Donar-coaches+ooit%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Braal+is+een+van+de+beste+Donar-coaches+ooit%27%3a+http%3a%2f%2frtvn.gr%2fZc7T" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Zc7T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							&#39;Braal is een van de beste Donar-coaches ooit&#39;
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/opener/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg" alt="De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)" title="De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)"/>
								<span class="mediabox-image-title">De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/190057/StaticMap/Opener" alt="53.2024338844873, 6.556177139282227"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/thumb/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg" alt="De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)" title="De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/190057/StaticMap/Thumbnail" alt="53.2024338844873, 6.556177139282227" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
						Voormalig Donar-speler en basketbalcommentator Hein Gerd Triemstra geniet met volle teugen van het Europese succes van Donar, dat zich woensdagavond plaatste voor de laatste zestien van de FIBA Europe Cup. &#39;Dat was bijzonder om mee te maken.&#39;
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Het geheim van Donar volgens Triemstra: 'De coachingstaf met Erik Braal en Meindert van Veen doet uitstekend werk. Vooral in de analyse. Maar ze hebben ook heel goed gerekruteerd.'</p><h2>'Unieke prestatie'</h2><p>'Vorig jaar zijn ze wat belangrijke spelers kwijtgeraakt aan de rijkere basketballanden. Maar ze hebben zich in de breedte versterkt en ook in de diepte. Dan zie je dat spelers opstaan. En er staat een heel vakkundige en solide organisatie omheen. Dat samen maakt zo'n unieke prestatie mogelijk.'</p><h2>'Er was best veel twijfel'</h2><p>Volgens Triemstra is de rol van coach Braal van groot belang. 'Er waren best veel mensen die twijfelden in zijn eerste jaar. Het was een moeilijk jaar, de rekrutering van spelers was ook niet geweldig. Maar ik denk dat de kenners nooit getwijfeld hebben, omdat ze wisten hoe hij zich heeft voorbereid op het hoogste podium waarop Donar acteert. En zo veel jaar later kunnen we zeggen dat het een van de beste coaches is die Donar heeft gehad.'</p><h2>Loting</h2><p>Om 11:00 uur is de loting voor de achtste finales. Triemstra: 'Het zou mooi zijn als dat een club is uit een van de warmere landen. Ik hoop voor de fans dat het geen Oost-Russische ploeg wordt. Hopelijk laat Donar in de volgende ronde hetzelfde spel zien en kan een volgepakt MartiniPlaza daarvan meegenieten.' </p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/190039/Donar-boekt-historische-zege-en-is-door-in-de-Europe-Cup" target="_self">Donar boekt historische zege en is door in de Europe Cup</a><br>- <a href="https://www.rtvnoord.nl/nieuws/190003/Schrijft-Donar-geschiedenis-in-Europa-vanavond-Dit-moet-je-weten" target="_self">Schrijft Donar geschiedenis in Europa vanavond? Dit moet je weten</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/donar" class="tag">donar</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fZc7T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Braal+is+een+van+de+beste+Donar-coaches+ooit%27&url=http%3a%2f%2frtvn.gr%2fZc7T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fZc7T" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fZc7T&title=%27Braal+is+een+van+de+beste+Donar-coaches+ooit%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Braal+is+een+van+de+beste+Donar-coaches+ooit%27%3a+http%3a%2f%2frtvn.gr%2fZc7T" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Zc7T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="867ecabd585e4fd1b1e0429a6decb6f6"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="13b197786cf34e9ca19b9e78803fe1a0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/189994/Dode-bij-ongeval-Loppersum-is-29-jarige-man-update" title="Dode bij ongeval Loppersum is 29-jarige man (update)">
	<figure>

<img alt="(Foto: Mark Stoter/FPS)" src="//imgn.rgcdn.nl/c3bd11ae9f4d4d7289156bbbdf163fe3/thumb/Foto-Mark-Stoter-FPS.jpg" title="(Foto: Mark Stoter/FPS)" />
		<figcaption>
			<span>
				Dode bij ongeval Loppersum is 29-jarige man (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189998/Dode-bij-woningbrand-in-Norg-update" title="Dode bij woningbrand in Norg (update)">
	<figure>

<img alt="(Foto: Amber van Kampen/112 Groningen)" src="//imgn.rgcdn.nl/42186499729f4103b0582eec71f99d97/thumb/Foto-Amber-van-Kampen-112-Groningen.jpg" title="(Foto: Amber van Kampen/112 Groningen)" />
		<figcaption>
			<span>
				Dode bij woningbrand in Norg (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189999/Verkeer-richting-Friesland-rijdt-weer-update" title="Verkeer richting Friesland rijdt weer (update)">
	<figure>

<img alt="File door een ongeluk bij Drachten (Foto: De Vries Media)" src="//imgn.rgcdn.nl/acfc06feebc648aa95b45f3cb19c8727/thumb/File-door-een-ongeluk-bij-Drachten-Foto-De-Vries-Media.jpg" title="File door een ongeluk bij Drachten (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Verkeer richting Friesland rijdt weer (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189996/Piet-voorspelde-min-acht-maar-we-moeten-het-met-de-helft-doen" title="&#39;Piet voorspelde min acht, maar we moeten het met de helft doen&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De met water gevulde giertank rijdt af en aan (Foto: Henk Elderman/RTV Noord)" src="//imgn.rgcdn.nl/243321f5ccdf4797a856ef1c3a4ee03c/thumb/De-met-water-gevulde-giertank-rijdt-af-en-aan-Foto-Henk-Elderman-RTV-Noord.jpg" title="De met water gevulde giertank rijdt af en aan (Foto: Henk Elderman/RTV Noord)" />
		<figcaption>
			<span>
				&#39;Piet voorspelde min acht, maar we moeten het met de helft doen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190039/Donar-boekt-historische-zege-en-is-door-in-de-Europe-Cup" title="Donar boekt historische zege en is door in de Europe Cup">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Brandyn Curry is de defensie van Mons te snel af (Foto: JK Beeld)" src="//imgn.rgcdn.nl/f103b28057f242b4a445f34eabf32638/thumb/Brandyn-Curry-is-de-defensie-van-Mons-te-snel-af-Foto-JK-Beeld.jpg" title="Brandyn Curry is de defensie van Mons te snel af (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar boekt historische zege en is door in de Europe Cup
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/190065" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/190065');">
				<img alt="Lopend Vuur" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LopendVuurTeaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/edestaal" title="Themasite Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/edestaal');">
				<img alt="Themasite Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TeaserEdeStaal.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190066/Politie-Elke-kans-om-verdwijning-Jolanda-Meijer-op-te-lossen-grijpen-we-aan" title="Politie: &#39;Elke kans om verdwijning Jolanda Meijer op te lossen, grijpen we aan&#39;">
	<figure>

<img alt="De moeder van Jolanda met een foto van haar dochter (Foto: FPS)" src="//imgn.rgcdn.nl/fa0cc7a2711148bbbd6eab56ac925202/thumb/De-moeder-van-Jolanda-met-een-foto-van-haar-dochter-Foto-FPS.jpg" title="De moeder van Jolanda met een foto van haar dochter (Foto: FPS)" />
		<figcaption>
			<span>
				Politie: &#39;Elke kans om verdwijning Jolanda Meijer op te lossen, grijpen we aan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190068/Donar-coach-na-loting-Het-wordt-nog-een-hele-kluif" title="Donar-coach na loting: &#39;Het wordt nog een hele kluif&#39;">
	<figure>

<img alt="Jason Dourisseau in duel met Cluj-speler Zeljko Zakic (Foto: JK Beeld)" src="//imgn.rgcdn.nl/3bf4d07dfd51433ca5bf000f0a54ff68/thumb/Jason-Dourisseau-in-duel-met-Cluj-speler-Zeljko-Zakic-Foto-JK-Beeld.jpg" title="Jason Dourisseau in duel met Cluj-speler Zeljko Zakic (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar-coach na loting: &#39;Het wordt nog een hele kluif&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190063/Waar-kan-je-vandaag-schaatsen-in-Groningen" title="Waar kan je vandaag schaatsen in Groningen?">
	<figure>

<img alt="De ijsbaan in Oude Pekela (Foto: Bert Mulder)" src="//imgn.rgcdn.nl/ce0fadfccdd44cafa2183363e4b5282e/thumb/De-ijsbaan-in-Oude-Pekela-Foto-Bert-Mulder.jpg" title="De ijsbaan in Oude Pekela (Foto: Bert Mulder)" />
		<figcaption>
			<span>
				Waar kan je vandaag schaatsen in Groningen?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190069/Moment-supreme-nadert-voor-praalwagenbouwers-Altijd-een-spannend-moment" title="Moment supr&#234;me nadert voor praalwagenbouwers: &#39;Altijd een spannend moment&#39;">
	<figure>

<img alt="De praalwagenbouwers Erik Winkel (links) en Arjan Waalkens van Scouting Ter Apel (Foto: Wiebe Klijnstra/RTV Noord)" src="//imgn.rgcdn.nl/961b3a6e862747bdae6e06a9b0623123/thumb/De-praalwagenbouwers-Erik-Winkel-links-en-Arjan-Waalkens-van-Scouting-Ter-Apel-Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="De praalwagenbouwers Erik Winkel (links) en Arjan Waalkens van Scouting Ter Apel (Foto: Wiebe Klijnstra/RTV Noord)" />
		<figcaption>
			<span>
				Moment supr&#234;me nadert voor praalwagenbouwers: &#39;Altijd een spannend moment&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190070/Europees-Hof-doet-uitspraak-over-Bristol-in-Appingedam" title="Europees Hof doet uitspraak over Bristol in Appingedam">
	<figure>

<img alt="De leegstaande ruimte waar de Bristol naartoe wil (Foto: Steven Radersma/RTV Noord)" src="//imgn.rgcdn.nl/4213e96f2a2b4dabb2ced5f713cb7d44/thumb/De-leegstaande-ruimte-waar-de-Bristol-naartoe-wil-Foto-Steven-Radersma-RTV-Noord.jpg" title="De leegstaande ruimte waar de Bristol naartoe wil (Foto: Steven Radersma/RTV Noord)" />
		<figcaption>
			<span>
				Europees Hof doet uitspraak over Bristol in Appingedam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190068/Donar-coach-na-loting-Het-wordt-nog-een-hele-kluif" title="Donar-coach na loting: &#39;Het wordt nog een hele kluif&#39;">
	<figure>

<img alt="Jason Dourisseau in duel met Cluj-speler Zeljko Zakic (Foto: JK Beeld)" src="//imgn.rgcdn.nl/3bf4d07dfd51433ca5bf000f0a54ff68/thumb/Jason-Dourisseau-in-duel-met-Cluj-speler-Zeljko-Zakic-Foto-JK-Beeld.jpg" title="Jason Dourisseau in duel met Cluj-speler Zeljko Zakic (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar-coach na loting: &#39;Het wordt nog een hele kluif&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190063/Waar-kan-je-vandaag-schaatsen-in-Groningen" title="Waar kan je vandaag schaatsen in Groningen?">
	<figure>

<img alt="De ijsbaan in Oude Pekela (Foto: Bert Mulder)" src="//imgn.rgcdn.nl/ce0fadfccdd44cafa2183363e4b5282e/thumb/De-ijsbaan-in-Oude-Pekela-Foto-Bert-Mulder.jpg" title="De ijsbaan in Oude Pekela (Foto: Bert Mulder)" />
		<figcaption>
			<span>
				Waar kan je vandaag schaatsen in Groningen?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190064/Donar-treft-Cluj-opnieuw-in-Europe-Cup" title="Donar treft Cluj opnieuw in Europe Cup">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Brandyn Curry in actie in de eerdere wedstrijd tegen Cluj Napoca. (Foto: JK Beeld)" src="//imgn.rgcdn.nl/0d715aba71db4dada258d41faf4093b9/thumb/Brandyn-Curry-in-actie-in-de-eerdere-wedstrijd-tegen-Cluj-Napoca-Foto-JK-Beeld.jpg" title="Brandyn Curry in actie in de eerdere wedstrijd tegen Cluj Napoca. (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar treft Cluj opnieuw in Europe Cup
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190057/Braal-is-een-van-de-beste-Donar-coaches-ooit" title="&#39;Braal is een van de beste Donar-coaches ooit&#39;">
	<figure>

<img alt="De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)" src="//imgn.rgcdn.nl/dd63d1b76b7c4e5b866a4c19d24a9c3a/thumb/De-spelers-van-Donar-komen-op-voor-aanvang-van-het-beslissende-duel-Foto-JK-Beeld.jpg" title="De spelers van Donar komen op voor aanvang van het beslissende duel (Foto: JK Beeld)" />
		<figcaption>
			<span>
				&#39;Braal is een van de beste Donar-coaches ooit&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190058/Wat-de-Groningen-Fanatics-overkwam-gebeurt-ook-fans-FC-Eindhoven" title="Wat de Groningen Fanatics overkwam, gebeurt ook fans FC Eindhoven">
	<figure>

<img alt="(Foto: Archief JK Beeld)" src="//imgn.rgcdn.nl/7cab3c74079544d8abfef4fea9abd70b/thumb/Foto-Archief-JK-Beeld.jpg" title="(Foto: Archief JK Beeld)" />
		<figcaption>
			<span>
				Wat de Groningen Fanatics overkwam, gebeurt ook fans FC Eindhoven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/189952/Deze-dag-Dopper-en-de-waardering" title="Deze dag: Dopper en de waardering">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/8e25740c6c9941f98bb2a1f81ce8f659/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Dopper en de waardering
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189804/Column-Kapper" title="Column: Kapper">
	<figure>

<img alt="(Foto: Theo Rivierenlaan/Pixabay)" src="//imgn.rgcdn.nl/3d729b37bbe6465f9242954a06060644/thumb/Foto-Theo-Rivierenlaan-Pixabay.jpg" title="(Foto: Theo Rivierenlaan/Pixabay)" />
		<figcaption>
			<span>
				Column: Kapper
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189887/Door-de-mand-Kees-Vlietstra-verheugt-zich-op-de-Spelen" title="Door de mand: Kees Vlietstra verheugt zich op de Spelen">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/1f75b4ea977347019e81b481f7f1988f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra verheugt zich op de Spelen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189860/Column-De-zilte-geur-van-het-zeewater" title="Column: De zilte geur van het zeewater">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: De zilte geur van het zeewater
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189853/Column-Warmetruiendag" title="Column: Warmetruiendag">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/ea01f08644924a5f811b321f565c9792/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Warmetruiendag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/62149/Schaatsen-op-t-Roegwold" title="Schaatsen op &#39;t Roegwold">
	<figure>

<img alt="Schaatsen op &#39;t Roegwold" src="//imgn.rgcdn.nl/7f30a9413bd94abab99d86e8d0ceab83/thumb/Schaatsen-op-t-Roegwold.jpg" title="Schaatsen op &#39;t Roegwold" />
		<figcaption>
			<span>
				Schaatsen op &#39;t Roegwold
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62148/Geen-ijsbaan-maar-wel-gezelligheid-in-Veendam" title="Geen ijsbaan, maar wel gezelligheid in Veendam">
	<figure>

<img alt="Geen ijsbaan, maar wel gezelligheid in Veendam" src="//imgn.rgcdn.nl/6a8b59682cee42b79cb62b47a546a097/thumb/Geen-ijsbaan-maar-wel-gezelligheid-in-Veendam.jpg" title="Geen ijsbaan, maar wel gezelligheid in Veendam" />
		<figcaption>
			<span>
				Geen ijsbaan, maar wel gezelligheid in Veendam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62147/Er-zit-nu-een-minister-die-aanpakt-parlementaire-enquete-onnodig" title="&#39;Er zit nu een minister die aanpakt, parlementaire enqu&#234;te onnodig&#39;">
	<figure>

<img alt="&#39;Er zit nu een minister die aanpakt, parlementaire enquête onnodig&#39;" src="//imgn.rgcdn.nl/28bb4a86cee14afb82ca7a2a728fcd0b/thumb/Er-zit-nu-een-minister-die-aanpakt-parlementaire-enquete-onnodig.jpg" title="&#39;Er zit nu een minister die aanpakt, parlementaire enquête onnodig&#39;" />
		<figcaption>
			<span>
				&#39;Er zit nu een minister die aanpakt, parlementaire enqu&#234;te onnodig&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62146/Officier-van-dienst-Geert-Walburg-over-de-brand-in-Winschoten" title="Officier van dienst Geert Walburg over de brand in Winschoten">
	<figure>

<img alt="Officier van dienst Geert Walburg over de brand in Winschoten" src="//imgn.rgcdn.nl/3181abc42b414bd8a36e66cf1948ce19/thumb/Officier-van-dienst-Geert-Walburg-over-de-brand-in-Winschoten.jpg" title="Officier van dienst Geert Walburg over de brand in Winschoten" />
		<figcaption>
			<span>
				Officier van dienst Geert Walburg over de brand in Winschoten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62145/Hoogtepunten-Donar-Mons" title="Hoogtepunten Donar - Mons">
	<figure>

<img alt="Hoogtepunten Donar - Mons" src="//imgn.rgcdn.nl/8c89b9d99e0b4d4db784955ca518e0ea/thumb/Hoogtepunten-Donar-Mons.jpg" title="Hoogtepunten Donar - Mons" />
		<figcaption>
			<span>
				Hoogtepunten Donar - Mons
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/189896/Stem-hier-op-jouw-mooiste-Groningstalige-lied-van-2017" title="Stem hier op jouw mooiste Groningstalige lied van 2017">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/b9cf95a7111f4ad7a70ee8b80ccb5e1d/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Stem hier op jouw mooiste Groningstalige lied van 2017
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189790/Twij-Deuntjes-zegt-Tjeu-tegen-de-Nozems" title="Twij Deuntjes zegt Tjeu tegen de Nozems">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/aae761d02b4e44769b47288a17899067/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes zegt Tjeu tegen de Nozems
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189857/De-Noord-9-van-zaterdag-3-februari" title="De Noord 9 van zaterdag 3 februari">
	<figure>

<img alt="(Foto: Nick Helderman)" src="//imgn.rgcdn.nl/8dc0dfc7857a4bd2bb487c73e1827fc9/thumb/Foto-Nick-Helderman.jpg" title="(Foto: Nick Helderman)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 3 februari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189512/Wat-is-het-mooiste-Groningstalige-lied-van-2017" title="Wat is het mooiste Groningstalige lied van 2017?">
	<figure>

<img alt="Een archieffoto van de Bosklopper Bokaal uit 2017 (Foto: RTV Noord)" src="//imgn.rgcdn.nl/3d19af1181d748ebbd666175b5141ca8/thumb/Een-archieffoto-van-de-Bosklopper-Bokaal-uit-2017-Foto-RTV-Noord.jpg" title="Een archieffoto van de Bosklopper Bokaal uit 2017 (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Wat is het mooiste Groningstalige lied van 2017?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189449/De-Noord-9-van-zaterdag-27-januari" title="De Noord 9 van zaterdag 27 januari">
	<figure>

<img alt="(Foto: Nick Helderman)" src="//imgn.rgcdn.nl/8dc0dfc7857a4bd2bb487c73e1827fc9/thumb/Foto-Nick-Helderman.jpg" title="(Foto: Nick Helderman)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 27 januari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"5de4d0a2-fa37-494d-baa1-df530f49d1a6"}, '#867ecabd585e4fd1b1e0429a6decb6f6', true);asyncActionRender('PopularNewsAsync', 'News', null, '#13b197786cf34e9ca19b9e78803fe1a0', true);initTwitter();});_adManager.KeywordTargets = ['sport','donar','GRONINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>