<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update) - RTV Noord</title>
		<meta name="description" content="De vermeende wolf die vrijdag opdook in het Westerkwartier, is een husky. Een boer ving het dier en ging ermee naar een veearts. Daar werd vastgesteld dat het geen wolf is, maar een husky." />
		<meta name="keywords" content="doezum" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.27.6" />
			<link rel="canonical" href="/nieuws/190993/Loopt-er-een-wolf-in-het-Westerkwartier-Nee-het-is-een-husky-update" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/190993/Loopt-er-een-wolf-in-het-Westerkwartier-Nee-het-is-een-husky-update" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.27.6" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/190993" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		<meta property="fb:pages" content="234645046932850" /><meta property="fb:pages" content="1442863986023533" /><meta property="fb:pages" content="2176908212534480" /><meta property="fb:pages" content="300367206964272" /><meta property="fb:pages" content="1522358841385144" /><meta property="fb:pages" content="873615619447915" /><meta property="fb:pages" content="160649497311250" /><meta property="fb:pages" content="250238182063565" /><meta property="fb:pages" content="172763316390195" /><meta property="fb:pages" content="1523974197894368" /><meta property="fb:pages" content="660953250727058" /><meta property="fb:pages" content="1052458048099812" /><meta property="fb:pages" content="153367295071550" /><meta property="fb:pages" content="352719268155228" /><meta property="fb:pages" content="217575315254098" /><meta property="fb:pages" content="876457139135589" /><meta property="fb:pages" content="1337027779642016" /><meta property="fb:pages" content="1715823121987107" /><meta property="fb:pages" content="1262313003787637" />		
	

		<meta property="og:title" content="Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update)"/>
		<meta property="og:description" content="De vermeende wolf die vrijdag opdook in het Westerkwartier, is een husky. Een boer ving het dier en ging ermee naar een veearts. Daar werd vastgesteld dat het geen wolf is, maar een husky."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/190993/Loopt-er-een-wolf-in-het-Westerkwartier-Nee-het-is-een-husky-update"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DOEZUM"/>
			<meta property="og:image" content="http://imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/opener/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/opener/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update)"/>
	<meta name="twitter:description" content="De vermeende wolf die vrijdag opdook in het Westerkwartier, is een husky. Een boer ving het dier en ging ermee naar een veearts. Daar werd vastgesteld dat het geen wolf is, maar een husky."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/opener/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> -2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/live2" title="Beeldradio">Beeldradio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="e1ec8f45-a70d-4975-b79b-4c8fef3619f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="3ff869b6-99fd-4f4c-93fc-5a9b8c19bd24" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/live2" title="Beeldradio">Beeldradio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a448a254-eb31-4aa1-b9db-ff68e44a453c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="75028277-a9c0-4257-aa23-37b1c1042f92" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/190993/Loopt-er-een-wolf-in-het-Westerkwartier-Nee-het-is-een-husky-update"},"headline":"Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update)","image":{"@type":"ImageObject","url":"http://imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/opener/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg","width":770,"height":433},"datePublished":"2018-03-02T13:17:02.464+01:00","dateModified":"2018-03-02T14:16:16.7027097+01:00","author":{"@type":"Person","name":"Eddy Zwerver"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"De vermeende wolf die vrijdag opdook in het Westerkwartier, is een husky. Een boer ving het dier en ging ermee naar een veearts. Daar werd vastgesteld dat het geen wolf is, maar een husky. De husky is bovendien gechipt. De hond is teruggebracht naar de eigenaar, in de gemeente Grootegast.  Een vrouw uit Doezum zag het beest vrijdagochtend lopen en dacht direct aan een wolf. Ze maakte foto's van het dier. RTV Noord legt ze voor aan Pim Lollinga van wildopvang Faunavisie Wildcare in Westernieland. Lollinga wordt vaak geraadpleegd na een melding over een gesignaleerde wolf in onze contreien.Tachtig procentNa het bestuderen van de foto's belt hij terug: 'Door de matige kwaliteit van de foto's is het lastig te zien, maar ik ben er voor tachtig procent zeker van dat het om een wolf gaat. De lichaamsbouw en de korte staart wijzen daarop. Maar voor honderd procent zekerheid moet je DNA-onderzoek doen. Bijvoorbeeld met een keutel van het beest, of het aangevreten kadaver van een schaap'.Husky met een chipEen boer in de omgeving blijkt het dier gevangen te hebben. Hij is er ermee naar een veearts gegaan en daar wordt vastgesteld dat het geen wolf is, maar een husky. Gechipt bovendien. De hond is teruggebracht naar de eigenaar, in de gemeente Grootegast.  Steeds vakerEr worden steeds vaker wolven in ons land gespot. Zo vaak, dat het al bijna gewoon wordt, zegt Lollinga. 'Als het inderdaad een wolf is, gaat het ook in dit geval om een solitair dier. Ze zijn op zoek naar voedsel, maar dat is in de winter nauwelijks voorhanden. Het zou mooi zijn als mensen wat katten -of hondenbrokken zouden klaarzetten. Dan worden de schapen met rust gelaten.'Dringend adviesTot slot heeft Lollinga nog een dringend advies: 'Laat wolven met rust, blijf op afstand. Niet omdat ze gevaarlijk zijn voor mensen, maar om te voorkomen dat ze gestresst raken. Dat kost extra energie, terwijl ze al verzwakt zijn door ondervoeding.'Lees ook: - Faunavisie Wildcare begint landelijk meldpunt wolven- 'Ze proppen die wolf maar mooi in de la, ik vind het prima'- Dode wolf langs de A28 kwam uit Nedersaksen"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 2 mrt 2018, 13:17" datetime="2018-03-02T13:17:02.4640000+01:00">
								vrijdag 2 maart 2018, 13:17
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f4uCx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Loopt+er+een+wolf+in+het+Westerkwartier%3f+Nee%2c+het+is+een+husky+(update)&url=http%3a%2f%2frtvn.gr%2f4uCx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f4uCx" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f4uCx&title=Loopt+er+een+wolf+in+het+Westerkwartier%3f+Nee%2c+het+is+een+husky+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Loopt+er+een+wolf+in+het+Westerkwartier%3f+Nee%2c+het+is+een+husky+(update)%3a+http%3a%2f%2frtvn.gr%2f4uCx" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/4uCx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update)
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/opener/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg" alt="Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)" title="Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)"/>
								<span class="mediabox-image-title">Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/190993/StaticMap/Opener" alt="53.20014126559733, 6.246769670886238"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/thumb/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg" alt="Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)" title="Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/190993/StaticMap/Thumbnail" alt="53.20014126559733, 6.246769670886238" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
						De vermeende wolf die vrijdag opdook in het Westerkwartier, is een husky. Een boer ving het dier en ging ermee naar een veearts. Daar werd vastgesteld dat het geen wolf is, maar een husky.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author">
									<span class="author-info">
										<span>Eddy Zwerver</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						<p>De husky is bovendien gechipt. De hond is teruggebracht naar de eigenaar, in de gemeente Grootegast.  </p><p>Een vrouw uit Doezum zag het beest vrijdagochtend lopen en dacht direct aan een wolf. Ze maakte foto's van het dier. RTV Noord legt ze voor aan Pim Lollinga van wildopvang Faunavisie Wildcare in Westernieland. Lollinga wordt vaak geraadpleegd na <a href="https://www.rtvnoord.nl/nieuws/175441/Dode-wolf-langs-de-A28-kwam-uit-Nedersaksen" target="_self">een melding over een gesignaleerde wolf</a> in onze contreien.</p><h2>Tachtig procent</h2><p>Na het bestuderen van de foto's belt hij terug: 'Door de matige kwaliteit van de foto's is het lastig te zien, maar ik ben er voor tachtig procent zeker van dat het om een wolf gaat. De lichaamsbouw en de korte staart wijzen daarop. Maar voor honderd procent zekerheid moet je DNA-onderzoek doen. Bijvoorbeeld met een keutel van het beest, of het aangevreten kadaver van een schaap'.<br><div class="inlinemedia inlinemedia-image"><img src="https://cms.rtvnoord.nl/content/pdf/wolf_doezem.jpg" /></div></p><h2>Husky met een chip</h2><p>Een boer in de omgeving blijkt het dier gevangen te hebben. Hij is er ermee naar een veearts gegaan en daar wordt vastgesteld dat het geen wolf is, maar een husky. Gechipt bovendien. De hond is teruggebracht naar de eigenaar, in de gemeente Grootegast.  </p><h2>Steeds vaker</h2><p>Er worden steeds vaker wolven in ons land gespot. Zo vaak, dat het al bijna gewoon wordt, zegt Lollinga. 'Als het inderdaad een wolf is, gaat het ook in dit geval om een solitair dier. Ze zijn op zoek naar voedsel, maar dat is in de winter nauwelijks voorhanden. Het zou mooi zijn als mensen wat katten -of hondenbrokken zouden klaarzetten. Dan worden de schapen met rust gelaten.'</p><h2>Dringend advies</h2><p>Tot slot heeft Lollinga nog een dringend advies: 'Laat wolven met rust, blijf op afstand. Niet omdat ze gevaarlijk zijn voor mensen, maar om te voorkomen dat ze gestresst raken. Dat kost extra energie, terwijl ze al verzwakt zijn door ondervoeding.'</p><h2>Lees ook:</h2><p> <br>- <a href="https://www.rtvnoord.nl/nieuws/188402/Faunavisie-Wildcare-begint-landelijk-meldpunt-wolven" target="_self">Faunavisie Wildcare begint landelijk meldpunt wolven</a><br>- <a href="https://www.rtvnoord.nl/nieuws/185139/Ze-proppen-die-wolf-maar-mooi-in-de-la-ik-vind-het-prima" target="_self">'Ze proppen die wolf maar mooi in de la, ik vind het prima'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/175441/Dode-wolf-langs-de-A28-kwam-uit-Nedersaksen" target="_self">Dode wolf langs de A28 kwam uit Nedersaksen</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DOEZUM" class="tag">DOEZUM</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f4uCx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Loopt+er+een+wolf+in+het+Westerkwartier%3f+Nee%2c+het+is+een+husky+(update)&url=http%3a%2f%2frtvn.gr%2f4uCx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f4uCx" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f4uCx&title=Loopt+er+een+wolf+in+het+Westerkwartier%3f+Nee%2c+het+is+een+husky+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Loopt+er+een+wolf+in+het+Westerkwartier%3f+Nee%2c+het+is+een+husky+(update)%3a+http%3a%2f%2frtvn.gr%2f4uCx" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/4uCx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="a9f5d01f8f3f4136910cd2d4b856df84"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="4d5f875359174ccbb03682e3b7f9e418"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190970/Zwaargewonde-bij-woningbrand-aan-Sumatralaan-in-Stad-update" title="Zwaargewonde bij woningbrand aan Sumatralaan in Stad (update)">
	<figure>

<img alt="(Foto: Martin Nuver/112groningen)" src="//imgn.rgcdn.nl/66027121eeda455baf0f9b9718c5c703/thumb/Foto-Martin-Nuver-112groningen.jpg" title="(Foto: Martin Nuver/112groningen)" />
		<figcaption>
			<span>
				Zwaargewonde bij woningbrand aan Sumatralaan in Stad (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190936/Problemen-in-Groningse-ouderenzorg-Een-broodje-smeren-zit-er-niet-meer-in" title="Problemen in Groningse ouderenzorg: &#39;Een broodje smeren zit er niet meer in&#39;">
	<figure>

<img alt="Een bewoonster van een verpleeginstelling (Foto: Robin van Lonkhuijsen/ANP)" src="//imgn.rgcdn.nl/5c7f6a44faaf41cf81ec6e34d2b2a3f8/thumb/Een-bewoonster-van-een-verpleeginstelling-Foto-Robin-van-Lonkhuijsen-ANP.jpg" title="Een bewoonster van een verpleeginstelling (Foto: Robin van Lonkhuijsen/ANP)" />
		<figcaption>
			<span>
				Problemen in Groningse ouderenzorg: &#39;Een broodje smeren zit er niet meer in&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190949/Grote-brand-bij-afvalbedrijf-in-Hoogezand-sein-brand-meester-update" title="Grote brand bij afvalbedrijf in Hoogezand: sein brand meester (update)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De brandweer rukte met groot materieel uit om te blussen (Foto: Dennis Venema)" src="//imgn.rgcdn.nl/37e0796ee8f54165801263a5001b550c/thumb/De-brandweer-rukte-met-groot-materieel-uit-om-te-blussen-Foto-Dennis-Venema.jpg" title="De brandweer rukte met groot materieel uit om te blussen (Foto: Dennis Venema)" />
		<figcaption>
			<span>
				Grote brand bij afvalbedrijf in Hoogezand: sein brand meester (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190942/Het-is-niet-leuk-wonen-hier-we-hebben-geen-woongenot" title="&#39;Het is niet leuk wonen hier, we hebben geen woongenot&#39;">
	<figure>

<img alt="Frans Mulder en Ellen Dijkema (Foto: Wiebe Klijnstra/RTV Noord)" src="//imgn.rgcdn.nl/20da5465e26d42f4a827b9411992dae3/thumb/Frans-Mulder-en-Ellen-Dijkema-Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="Frans Mulder en Ellen Dijkema (Foto: Wiebe Klijnstra/RTV Noord)" />
		<figcaption>
			<span>
				&#39;Het is niet leuk wonen hier, we hebben geen woongenot&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190950/Wat-moet-je-doen-als-je-waterleiding-bevroren-is" title="Wat moet je doen als je waterleiding bevroren is?">
	<figure>

<img alt="(Foto: stock.xchng)" src="//imgn.rgcdn.nl/3a7c911c464540ec803152f5577c1fae/thumb/Foto-stock-xchng.jpg" title="(Foto: stock.xchng)" />
		<figcaption>
			<span>
				Wat moet je doen als je waterleiding bevroren is?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/edestaal" title="Themasite Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/edestaal');">
				<img alt="Themasite Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TeaserEdeStaal.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190993/Loopt-er-een-wolf-in-het-Westerkwartier-Nee-het-is-een-husky-update" title="Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update)">
	<figure>

<img alt="Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)" src="//imgn.rgcdn.nl/a13970bca61447969dae684f248b87f7/thumb/Een-expert-is-er-80-procent-zeker-van-dat-het-om-een-wolf-gaat-Foto-Baudina-Plat.jpg" title="Een expert is er 80 procent zeker van dat het om een wolf gaat (Foto: Baudina Plat)" />
		<figcaption>
			<span>
				Loopt er een wolf in het Westerkwartier? Nee, het is een husky (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190982/Simon-Schouten-opnieuw-winnaar-van-de-Noordlaarder-marathon" title="Simon Schouten opnieuw winnaar van de Noordlaarder marathon">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Simon Schouten komt als eerste over de finish. (Foto: ANP)" src="//imgn.rgcdn.nl/2a0469a896ff49ac8e8575214d1b7f4a/thumb/Simon-Schouten-komt-als-eerste-over-de-finish-Foto-ANP.jpg" title="Simon Schouten komt als eerste over de finish. (Foto: ANP)" />
		<figcaption>
			<span>
				Simon Schouten opnieuw winnaar van de Noordlaarder marathon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190978/Waar-kun-je-vandaag-schaatsen-in-onze-provincie-update-13-15" title="Waar kun je vandaag schaatsen in onze provincie? (update 13:15)">
	<figure>

<img alt="IJspret (Foto: Jannes Wiersema)" src="//imgn.rgcdn.nl/0a6cfe91eb4140df8c2dc8e2e6aaf27b/thumb/IJspret-Foto-Jannes-Wiersema.jpg" title="IJspret (Foto: Jannes Wiersema)" />
		<figcaption>
			<span>
				Waar kun je vandaag schaatsen in onze provincie? (update 13:15)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190992/VVD-Provincie-kan-meer-betekenen-in-vermindering-van-aardgas" title="VVD: &#39;Provincie kan meer betekenen in vermindering van aardgas&#39;">
	<figure>

<img alt="Gaswinning bij Loppersum. (Foto: ANP)" src="//imgn.rgcdn.nl/53ad6bc260f24701a35ddfaa07669d80/thumb/Gaswinning-bij-Loppersum-Foto-ANP.jpg" title="Gaswinning bij Loppersum. (Foto: ANP)" />
		<figcaption>
			<span>
				VVD: &#39;Provincie kan meer betekenen in vermindering van aardgas&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190994/IJsbrekers-houden-Groningse-kanalen-bevaarbaar" title="IJsbrekers houden Groningse kanalen bevaarbaar">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een ijsbreker aan het werk. (Foto: RTV Noord/Jan Been)" src="//imgn.rgcdn.nl/b2460b95d07049f194a4595148a23ad9/thumb/Een-ijsbreker-aan-het-werk-Foto-RTV-Noord-Jan-Been.jpg" title="Een ijsbreker aan het werk. (Foto: RTV Noord/Jan Been)" />
		<figcaption>
			<span>
				IJsbrekers houden Groningse kanalen bevaarbaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190982/Simon-Schouten-opnieuw-winnaar-van-de-Noordlaarder-marathon" title="Simon Schouten opnieuw winnaar van de Noordlaarder marathon">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Simon Schouten komt als eerste over de finish. (Foto: ANP)" src="//imgn.rgcdn.nl/2a0469a896ff49ac8e8575214d1b7f4a/thumb/Simon-Schouten-komt-als-eerste-over-de-finish-Foto-ANP.jpg" title="Simon Schouten komt als eerste over de finish. (Foto: ANP)" />
		<figcaption>
			<span>
				Simon Schouten opnieuw winnaar van de Noordlaarder marathon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190978/Waar-kun-je-vandaag-schaatsen-in-onze-provincie-update-13-15" title="Waar kun je vandaag schaatsen in onze provincie? (update 13:15)">
	<figure>

<img alt="IJspret (Foto: Jannes Wiersema)" src="//imgn.rgcdn.nl/0a6cfe91eb4140df8c2dc8e2e6aaf27b/thumb/IJspret-Foto-Jannes-Wiersema.jpg" title="IJspret (Foto: Jannes Wiersema)" />
		<figcaption>
			<span>
				Waar kun je vandaag schaatsen in onze provincie? (update 13:15)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190991/Zeefuik-keert-terug-in-de-basis-bij-FC-Groningen" title="Zeefuik keert terug in de basis bij FC Groningen">
	<figure>

<img alt="Zeefuik (links) in de wedstrijd tegen ADO Den Haag (Foto: JK Beeld)" src="//imgn.rgcdn.nl/78c857529360419b9bc4309e8f78dd6a/thumb/Zeefuik-links-in-de-wedstrijd-tegen-ADO-Den-Haag-Foto-JK-Beeld.jpg" title="Zeefuik (links) in de wedstrijd tegen ADO Den Haag (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Zeefuik keert terug in de basis bij FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190988/Geemotioneerde-Danielle-Bekkering-in-Noordlaren-Dit-is-wel-even-hard" title="Ge&#235;motioneerde Dani&#235;lle Bekkering in Noordlaren: &#39;Dit is wel even hard&#39;">
	<figure>

<img alt="Daniëlle Bekkering krijgt hulp van KNSB-starter Bert van Veenen (Foto: Wiebe Klijnstra/RTV Noord)" src="//imgn.rgcdn.nl/1fb0afe6ec33491f9179a92aeb160938/thumb/Danielle-Bekkering-krijgt-hulp-van-KNSB-starter-Bert-van-Veenen-Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="Daniëlle Bekkering krijgt hulp van KNSB-starter Bert van Veenen (Foto: Wiebe Klijnstra/RTV Noord)" />
		<figcaption>
			<span>
				Ge&#235;motioneerde Dani&#235;lle Bekkering in Noordlaren: &#39;Dit is wel even hard&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190981/Beau-Wagemaker-wint-marathon-in-Noordlaren" title="Beau Wagemaker wint marathon in Noordlaren">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Beau Wagemaker komt juichend over de finish. (Foto: ANP)" src="//imgn.rgcdn.nl/6ba572128a914cfa91e44d12bc1dd219/thumb/Beau-Wagemaker-komt-juichend-over-de-finish-Foto-ANP.jpg" title="Beau Wagemaker komt juichend over de finish. (Foto: ANP)" />
		<figcaption>
			<span>
				Beau Wagemaker wint marathon in Noordlaren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190948/Beter-Weters-Stemwijzer-Kijk-naar-de-daden-van-de-partijen" title="Beter Weters: &#39;Stemwijzer? Kijk naar de daden van de partijen&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/1163435739cd4b50b4a714ebe33de3d3/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Beter Weters: &#39;Stemwijzer? Kijk naar de daden van de partijen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190891/5G-in-Groningen-Max-Verstappen-met-een-snelheidsbegrenzer" title="5G in Groningen: Max Verstappen met een snelheidsbegrenzer">
	<figure>

<img alt="" src="//imgn.rgcdn.nl/3e430696b9ab4149b1877d8c04d31566/thumb/171129-marcosmit.jpg" title="" />
		<figcaption>
			<span>
				5G in Groningen: Max Verstappen met een snelheidsbegrenzer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190785/Column-Seksbos" title="Column: Seksbos">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Seksbos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190769/Column-Rolletjes" title="Column: Rolletjes">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/ea01f08644924a5f811b321f565c9792/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Rolletjes
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190686/Verstandig-dat-lokale-politici-alles-doen-om-kraamzorg-in-Refaja-te-houden" title="&#39;Verstandig dat lokale politici alles doen om kraamzorg in Refaja te houden&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/b564047f34d84f0fa632037d88b56c1b/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Verstandig dat lokale politici alles doen om kraamzorg in Refaja te houden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/62513/IJsbrekers-houden-Groningse-kanalen-bevaarbaar" title="IJsbrekers houden Groningse kanalen bevaarbaar">
	<figure>

<img alt="IJsbrekers houden Groningse kanalen bevaarbaar" src="//imgn.rgcdn.nl/b2460b95d07049f194a4595148a23ad9/thumb/IJsbrekers-houden-Groningse-kanalen-bevaarbaar.jpg" title="IJsbrekers houden Groningse kanalen bevaarbaar" />
		<figcaption>
			<span>
				IJsbrekers houden Groningse kanalen bevaarbaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62512/Noord-Vandaag-Eerlijk-Ik-ben-al-tien-keer-gevallen" title="Noord Vandaag: &#39;Eerlijk? Ik ben al tien keer gevallen&#39;">
	<figure>

<img alt="Noord Vandaag: &#39;Eerlijk? Ik ben al tien keer gevallen&#39;" src="//imgn.rgcdn.nl/8c2831e71fa74e43a2e5e4a5e7e37daa/thumb/Noord-Vandaag-Eerlijk-Ik-ben-al-tien-keer-gevallen.jpg" title="Noord Vandaag: &#39;Eerlijk? Ik ben al tien keer gevallen&#39;" />
		<figcaption>
			<span>
				Noord Vandaag: &#39;Eerlijk? Ik ben al tien keer gevallen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62511/Noordlaren-is-er-klaar-voor" title="Noordlaren is er klaar voor">
	<figure>

<img alt="Noordlaren is er klaar voor" src="//imgn.rgcdn.nl/fe591e62188e4d9d8811c3d27b515770/thumb/Noordlaren-is-er-klaar-voor.jpg" title="Noordlaren is er klaar voor" />
		<figcaption>
			<span>
				Noordlaren is er klaar voor
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62510/We-maken-het-wat-makkelijker" title="We maken het wat makkelijker...">
	<figure>

<img alt="We maken het wat makkelijker..." src="//imgn.rgcdn.nl/5b6a4e6fb9f54a898f771fe5aced95f7/thumb/We-maken-het-wat-makkelijker.jpg" title="We maken het wat makkelijker..." />
		<figcaption>
			<span>
				We maken het wat makkelijker...
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/62509/Zuidbroek-krijgt-een-Quick-Response-Team" title="Zuidbroek krijgt een Quick Response Team">
	<figure>

<img alt="Zuidbroek krijgt een Quick Response Team" src="//imgn.rgcdn.nl/ad4b6af0f1984cde961025580b0d5896/thumb/Zuidbroek-krijgt-een-Quick-Response-Team.jpg" title="Zuidbroek krijgt een Quick Response Team" />
		<figcaption>
			<span>
				Zuidbroek krijgt een Quick Response Team
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/190432/Leutje-wereldraais-met-Twij-Deuntjes" title="Leutje wereldraais met Twij Deuntjes!">
	<figure>

<img alt="Fietstazzen vól topmeziek (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/227f670241c84157a2520464f235c3d4/thumb/Fietstazzen-vol-topmeziek-Foto-Rolf-Schreuder.jpg" title="Fietstazzen vól topmeziek (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Leutje wereldraais met Twij Deuntjes!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190746/De-Noord-9-van-zaterdag-24-februari" title="De Noord 9 van zaterdag 24 februari">
	<figure>

<img alt="(Foto: Nick Helderman)" src="//imgn.rgcdn.nl/8dc0dfc7857a4bd2bb487c73e1827fc9/thumb/Foto-Nick-Helderman.jpg" title="(Foto: Nick Helderman)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 24 februari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190422/Wel-won-de-Bosklopper-Bokoal-Ie-heurn-t-in-Twij-Deuntjes" title="Wel won de Bosklopper Bokoal?? Ie heurn t in Twij Deuntjes!">
	<figure>

<img alt="(Foto: RTV Noord)" src="//imgn.rgcdn.nl/b9cf95a7111f4ad7a70ee8b80ccb5e1d/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Wel won de Bosklopper Bokoal?? Ie heurn t in Twij Deuntjes!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190433/De-Noord-9-van-zaterdag-17-februari" title="De Noord 9 van zaterdag 17 februari">
	<figure>

<img alt="(Foto: Nick Helderman)" src="//imgn.rgcdn.nl/8dc0dfc7857a4bd2bb487c73e1827fc9/thumb/Foto-Nick-Helderman.jpg" title="(Foto: Nick Helderman)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 17 februari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190136/Twij-Deuntjes-met-de-nominaties-voor-de-Bosklopper-Bokaal-2017" title="Twij Deuntjes met de nominaties voor de Bosklopper Bokaal 2017">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="//imgn.rgcdn.nl/b16c4f7839fc439ca73b20a35dcca5db/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes met de nominaties voor de Bosklopper Bokaal 2017
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="http://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.27.6"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1401142410108179&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1401142410108179');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"749cb0fc-d165-4c7a-854c-968b23231dcd"}, '#a9f5d01f8f3f4136910cd2d4b856df84', true);asyncActionRender('PopularNewsAsync', 'News', null, '#4d5f875359174ccbb03682e3b7f9e418', true);initTwitter();});_adManager.KeywordTargets = ['DOEZUM'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>