<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Schaatskoepel iSkate nog druk op zoek naar sponsors - RTV Noord</title>
		<meta name="description" content="De Groningse schaatskoepel iSkate heeft voor de komende seizoenen nog geen goede sponsors gevonden. Voor aangesloten sporters betekent dat onzekerheid over een mogelijk nieuw contract." />
		<meta name="keywords" content="sport,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.5" />
			<link rel="canonical" href="/nieuws/192649/Schaatskoepel-iSkate-nog-druk-op-zoek-naar-sponsors" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/192649/Schaatskoepel-iSkate-nog-druk-op-zoek-naar-sponsors" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.28.5" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/192649" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		<meta property="fb:pages" content="234645046932850" /><meta property="fb:pages" content="1442863986023533" /><meta property="fb:pages" content="2176908212534480" /><meta property="fb:pages" content="300367206964272" /><meta property="fb:pages" content="1522358841385144" /><meta property="fb:pages" content="873615619447915" /><meta property="fb:pages" content="160649497311250" /><meta property="fb:pages" content="250238182063565" /><meta property="fb:pages" content="172763316390195" /><meta property="fb:pages" content="1523974197894368" /><meta property="fb:pages" content="660953250727058" /><meta property="fb:pages" content="1052458048099812" /><meta property="fb:pages" content="153367295071550" /><meta property="fb:pages" content="352719268155228" /><meta property="fb:pages" content="217575315254098" /><meta property="fb:pages" content="876457139135589" /><meta property="fb:pages" content="1337027779642016" /><meta property="fb:pages" content="1715823121987107" /><meta property="fb:pages" content="1262313003787637" />		
	

		<meta property="og:title" content="Schaatskoepel iSkate nog druk op zoek naar sponsors"/>
		<meta property="og:description" content="De Groningse schaatskoepel iSkate heeft voor de komende seizoenen nog geen goede sponsors gevonden. Voor aangesloten sporters betekent dat onzekerheid over een mogelijk nieuw contract."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/192649/Schaatskoepel-iSkate-nog-druk-op-zoek-naar-sponsors"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/113c316003c5423f86c937c0da5e3e19/opener/Rhian-Ket-hier-op-archiefbeeld-uit-2014-in-actie-op-de-1500-meter-tijdens-de-wereldbeker-schaatsen-Foto-ANP-Bas-Czerwinski.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/113c316003c5423f86c937c0da5e3e19/opener/Rhian-Ket-hier-op-archiefbeeld-uit-2014-in-actie-op-de-1500-meter-tijdens-de-wereldbeker-schaatsen-Foto-ANP-Bas-Czerwinski.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Schaatskoepel iSkate nog druk op zoek naar sponsors"/>
	<meta name="twitter:description" content="De Groningse schaatskoepel iSkate heeft voor de komende seizoenen nog geen goede sponsors gevonden. Voor aangesloten sporters betekent dat onzekerheid over een mogelijk nieuw contract."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/113c316003c5423f86c937c0da5e3e19/opener/Rhian-Ket-hier-op-archiefbeeld-uit-2014-in-actie-op-de-1500-meter-tijdens-de-wereldbeker-schaatsen-Foto-ANP-Bas-Czerwinski.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 17&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="bf30ab57-7ae3-4203-aff5-a9be81d9ebed" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="bdcfdc2c-e8c6-463d-b98e-00b69b31b04b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1dd0d5d6-9af7-4d37-9d42-8f359016863a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="df99516c-62e8-47ad-bf3f-3ef1f54dc10f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/192649/Schaatskoepel-iSkate-nog-druk-op-zoek-naar-sponsors"},"headline":"Schaatskoepel iSkate nog druk op zoek naar sponsors","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/113c316003c5423f86c937c0da5e3e19/opener/Rhian-Ket-hier-op-archiefbeeld-uit-2014-in-actie-op-de-1500-meter-tijdens-de-wereldbeker-schaatsen-Foto-ANP-Bas-Czerwinski.jpg","width":770,"height":433},"datePublished":"2018-04-11T11:08:56.3794857+02:00","dateModified":"2018-04-11T12:03:33.3954258+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"De Groningse schaatskoepel iSkate heeft voor de komende seizoenen nog geen goede sponsors gevonden. Voor aangesloten sporters betekent dat onzekerheid over een mogelijk nieuw contract. 'Maar de organisatie zelf blijft gewoon bestaan', pareert&nbsp;directeur Rhian Ket de berichten dat iSkate helemaal zou worden opgeheven. 'Die berichten kloppen niet.'Contracten stopgezet'We hebben een jeugdopleiding en een regionaal talentencentrum en daar is geld voor', vervolgt Ket. 'Maar we hebben inderdaad wel alle tijdelijke contracten met sporters en medewerkers stopgezet, maar dat was allang bekend.'Terugkerend ritueelVolgens de directeur is de zoektocht naar nieuwe sponsor een tweejaarlijks terugkerend ritueel. 'Ik denk dat we daar in mei meer duidelijkheid over kunnen geven. Maar het zal wel duidelijk zijn dat er voorlopig geen grote contracten meer in zitten.'iSkate werd in 2010 opgericht om schaatsers ondersteuning te bieden voor hun hele loopbaan, vanaf de junioren tot aan international top.Lees ook:-&nbsp;Simon Kuipers wordt trainer bij iSkate-&nbsp;Ten Hove vertrekt bij iSkate-&nbsp;Boegbeeld iSkate stapt over naar Team Victorie"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 11 apr 2018, 11:08" datetime="2018-04-11T11:08:56.3794857+02:00">
								woensdag 11 april 2018, 11:08
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fPBEU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schaatskoepel+iSkate+nog+druk+op+zoek+naar+sponsors&url=http%3a%2f%2frtvn.gr%2fPBEU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fPBEU" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fPBEU&title=Schaatskoepel+iSkate+nog+druk+op+zoek+naar+sponsors" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schaatskoepel+iSkate+nog+druk+op+zoek+naar+sponsors%3a+http%3a%2f%2frtvn.gr%2fPBEU" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/PBEU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Schaatskoepel iSkate nog druk op zoek naar sponsors
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/113c316003c5423f86c937c0da5e3e19/opener/Rhian-Ket-hier-op-archiefbeeld-uit-2014-in-actie-op-de-1500-meter-tijdens-de-wereldbeker-schaatsen-Foto-ANP-Bas-Czerwinski.jpg" alt="Rhian Ket, hier op archiefbeeld uit 2014, in actie op de 1500 meter tijdens de wereldbeker schaatsen (Foto: ANP/Bas Czerwinski)" title="Rhian Ket, hier op archiefbeeld uit 2014, in actie op de 1500 meter tijdens de wereldbeker schaatsen (Foto: ANP/Bas Czerwinski)"/>
								<span class="mediabox-image-title">Rhian Ket, hier op archiefbeeld uit 2014, in actie op de 1500 meter tijdens de wereldbeker schaatsen (Foto: ANP/Bas Czerwinski)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						De Groningse schaatskoepel iSkate heeft voor de komende seizoenen nog geen goede sponsors gevonden. Voor aangesloten sporters betekent dat onzekerheid over een mogelijk nieuw contract.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>'Maar de organisatie zelf blijft gewoon bestaan', pareert&nbsp;directeur Rhian Ket de berichten dat iSkate helemaal zou worden opgeheven. 'Die berichten kloppen niet.'</p><h2>Contracten stopgezet</h2><p>'We hebben een jeugdopleiding en een regionaal talentencentrum en daar is geld voor', vervolgt Ket. 'Maar we hebben inderdaad wel alle tijdelijke contracten met sporters en medewerkers stopgezet, maar dat was allang bekend.'</p><h2>Terugkerend ritueel</h2><p>Volgens de directeur is de zoektocht naar nieuwe sponsor een tweejaarlijks terugkerend ritueel. 'Ik denk dat we daar in mei meer duidelijkheid over kunnen geven. Maar het zal wel duidelijk zijn dat er voorlopig geen grote contracten meer in zitten.'</p><p>iSkate werd in 2010 opgericht om schaatsers ondersteuning te bieden voor hun hele loopbaan, vanaf de junioren tot aan international top.</p><h2>Lees ook:</h2><p>-&nbsp;<a href="https://www.rtvnoord.nl/nieuws/177267/Simon-Kuipers-wordt-trainer-bij-iSkate" target="_self">Simon Kuipers wordt trainer bij iSkate</a><br>-&nbsp;<a href="https://www.rtvnoord.nl/nieuws/175931/Ten-Hove-vertrekt-bij-ISkate" target="_self">Ten Hove vertrekt bij iSkate</a><br>-&nbsp;<a href="https://www.rtvnoord.nl/nieuws/171962/Boegbeeld-iSkate-stapt-over-naar-Team-Victorie" target="_self">Boegbeeld iSkate stapt over naar Team Victorie</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fPBEU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schaatskoepel+iSkate+nog+druk+op+zoek+naar+sponsors&url=http%3a%2f%2frtvn.gr%2fPBEU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fPBEU" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fPBEU&title=Schaatskoepel+iSkate+nog+druk+op+zoek+naar+sponsors" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schaatskoepel+iSkate+nog+druk+op+zoek+naar+sponsors%3a+http%3a%2f%2frtvn.gr%2fPBEU" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/PBEU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="5fd063d8b67140b2933242e5c6538fed"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8c0d7222f7ca4d71a4e8202ef6a1e933"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/192628/Smit-was-een-echte-burgervader-hier-krijg-je-koude-rillingen-van" title="&#39;Smit was een echte burgervader; hier krijg je koude rillingen van&#39;">
	<figure>

<img alt="Pieter Smit (Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/ac3a0d60059247e2a4f5aceea86dd48b/thumb/Pieter-Smit-Foto-Jos-Schuurman-FPS.jpg" title="Pieter Smit (Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				&#39;Smit was een echte burgervader; hier krijg je koude rillingen van&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192624/Dode-en-zwaargewonde-na-ongeluk-in-Roden" title="Dode en zwaargewonde na ongeluk in Roden">
	<figure>

<img alt="(Foto: De Vries Media)" src="https://imgn.rgcdn.nl/98ed9f511fdb4e95a956abf481cc833b/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			<span>
				Dode en zwaargewonde na ongeluk in Roden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192611/Jonge-FC-Groningen-fan-14-belaagd-in-Heerenveen" title="Jonge FC Groningen-fan (14) belaagd in Heerenveen">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/10c841c184124c9d8a0308f2e379c672/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Jonge FC Groningen-fan (14) belaagd in Heerenveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192613/Ik-zag-een-lamp-en-nog-een-lamp-en-toen-werd-ik-wakker-in-het-ziekenhuis" title="&#39;Ik zag een lamp en nog een lamp en toen werd ik wakker in het ziekenhuis&#39;">
	<figure>

<img alt="(Foto: eigen foto)" src="https://imgn.rgcdn.nl/8f50fb56a4b44acab4f02c916ad3c47e/thumb/Foto-eigen-foto.jpg" title="(Foto: eigen foto)" />
		<figcaption>
			<span>
				&#39;Ik zag een lamp en nog een lamp en toen werd ik wakker in het ziekenhuis&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192625/Burgemeester-Pieter-Smit-van-Oldambt-plotseling-overleden" title="Burgemeester Pieter Smit van Oldambt plotseling overleden">
	<figure>

<img alt="Pieter Smit (Foto: Gemeente Oldambt)" src="https://imgn.rgcdn.nl/a4752ab6371e41bd8a49cd7efa19a373/thumb/Pieter-Smit-Foto-Gemeente-Oldambt.jpg" title="Pieter Smit (Foto: Gemeente Oldambt)" />
		<figcaption>
			<span>
				Burgemeester Pieter Smit van Oldambt plotseling overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/192647" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/192647');">
				<img alt="Lopend Vuur" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LopendVuurTeaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/192566/Wie-verdient-een-RTV-Noord-lintje" title="RTVNOORD-LINTJE" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/192566/Wie-verdient-een-RTV-Noord-lintje');">
				<img alt="RTVNOORD-LINTJE" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTVNOORD-lintje-teaser-2018.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/edestaal" title="Themasite Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/edestaal');">
				<img alt="Themasite Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/TeaserEdeStaal.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/192652/Condoleanceregister-voor-Pieter-Smit-op-stadhuis-Hartverscheurend-mooi" title="Condoleanceregister voor Pieter Smit op stadhuis: &#39;Hartverscheurend mooi&#39;">
	<figure>

<img alt="Het condoleanceregister (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/a29bcb69e921440882f8429d128f217f/thumb/Het-condoleanceregister-Foto-RTV-Noord.jpg" title="Het condoleanceregister (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Condoleanceregister voor Pieter Smit op stadhuis: &#39;Hartverscheurend mooi&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192645/Hier-moet-het-gaan-gebeuren-voor-Donar-volg-het-live-via-RTV-Noord" title="Hier moet het gaan gebeuren voor Donar, volg het live via RTV Noord">
	<figure>

<img alt="Stadion Palasport Giuseppe Taliercio (Foto: Donar/Twitter)" src="https://imgn.rgcdn.nl/b073cdd87f77482e8504f487d8f6bc6b/thumb/Stadion-Palasport-Giuseppe-Taliercio-Foto-Donar-Twitter.jpg" title="Stadion Palasport Giuseppe Taliercio (Foto: Donar/Twitter)" />
		<figcaption>
			<span>
				Hier moet het gaan gebeuren voor Donar, volg het live via RTV Noord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192648/Fries-toont-berouw-na-belagen-jonge-FC-fan-Duizendmaal-sorry" title="Fries toont berouw na belagen jonge FC-fan: &#39;Duizendmaal sorry&#39;">
	<figure>

<img alt="(Foto: Bewerking RTV Noord)" src="https://imgn.rgcdn.nl/873057fbb07a42679b995285b92106db/thumb/Foto-Bewerking-RTV-Noord.jpg" title="(Foto: Bewerking RTV Noord)" />
		<figcaption>
			<span>
				Fries toont berouw na belagen jonge FC-fan: &#39;Duizendmaal sorry&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192654/Itamar-Kool-Een-typisch-gevalletje-van-pech-gehad" title="Itamar Kool: &#39;Een typisch gevalletje van pech gehad&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/22e7e4566baa4eba941107040c1e736d/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Itamar Kool: &#39;Een typisch gevalletje van pech gehad&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192647/Lopend-Vuur-Ik-heb-goed-onderwijs-gehad" title="Lopend Vuur: Ik heb goed onderwijs gehad">
	<figure>

<img alt="(Foto: Pexels.com)" src="https://imgn.rgcdn.nl/13bccb00288a44ed94f0fed4044d0690/thumb/Foto-Pexels-com.jpg" title="(Foto: Pexels.com)" />
		<figcaption>
			<span>
				Lopend Vuur: Ik heb goed onderwijs gehad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/192645/Hier-moet-het-gaan-gebeuren-voor-Donar-volg-het-live-via-RTV-Noord" title="Hier moet het gaan gebeuren voor Donar, volg het live via RTV Noord">
	<figure>

<img alt="Stadion Palasport Giuseppe Taliercio (Foto: Donar/Twitter)" src="https://imgn.rgcdn.nl/b073cdd87f77482e8504f487d8f6bc6b/thumb/Stadion-Palasport-Giuseppe-Taliercio-Foto-Donar-Twitter.jpg" title="Stadion Palasport Giuseppe Taliercio (Foto: Donar/Twitter)" />
		<figcaption>
			<span>
				Hier moet het gaan gebeuren voor Donar, volg het live via RTV Noord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192649/Schaatskoepel-iSkate-nog-druk-op-zoek-naar-sponsors" title="Schaatskoepel iSkate nog druk op zoek naar sponsors">
	<figure>

<img alt="Rhian Ket, hier op archiefbeeld uit 2014, in actie op de 1500 meter tijdens de wereldbeker schaatsen (Foto: ANP/Bas Czerwinski)" src="https://imgn.rgcdn.nl/113c316003c5423f86c937c0da5e3e19/thumb/Rhian-Ket-hier-op-archiefbeeld-uit-2014-in-actie-op-de-1500-meter-tijdens-de-wereldbeker-schaatsen-Foto-ANP-Bas-Czerwinski.jpg" title="Rhian Ket, hier op archiefbeeld uit 2014, in actie op de 1500 meter tijdens de wereldbeker schaatsen (Foto: ANP/Bas Czerwinski)" />
		<figcaption>
			<span>
				Schaatskoepel iSkate nog druk op zoek naar sponsors
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192648/Fries-toont-berouw-na-belagen-jonge-FC-fan-Duizendmaal-sorry" title="Fries toont berouw na belagen jonge FC-fan: &#39;Duizendmaal sorry&#39;">
	<figure>

<img alt="(Foto: Bewerking RTV Noord)" src="https://imgn.rgcdn.nl/873057fbb07a42679b995285b92106db/thumb/Foto-Bewerking-RTV-Noord.jpg" title="(Foto: Bewerking RTV Noord)" />
		<figcaption>
			<span>
				Fries toont berouw na belagen jonge FC-fan: &#39;Duizendmaal sorry&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192636/Donar-coach-Braal-over-Venezia-en-speler-met-maniertjes" title="Donar-coach Braal over Venezia en &#39;speler met maniertjes&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/cd78f693e17544cf9b19f6ae8fa03a51/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar-coach Braal over Venezia en &#39;speler met maniertjes&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192590/Wat-kan-Donar-doen-tegen-honderden-NBA-wedstrijden-update" title="Wat kan Donar doen tegen honderden NBA-wedstrijden? (update)">
	<figure>

<img alt="(Foto: Austin Daye/Instagram)" src="https://imgn.rgcdn.nl/35c542da4c4f40f898bb236557edd244/thumb/Foto-Austin-Daye-Instagram.jpg" title="(Foto: Austin Daye/Instagram)" />
		<figcaption>
			<span>
				Wat kan Donar doen tegen honderden NBA-wedstrijden? (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/192612/De-ondernemer-van-nu-gaat-voor-geluk-niet-voor-het-geld" title="&#39;De ondernemer van nu gaat voor geluk, niet voor het geld&#39;">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/ac46fcb191244910ac20ffdc2f37e816/thumb/170717-NZ_GjaltdeJong.jpg" title="" />
		<figcaption>
			<span>
				&#39;De ondernemer van nu gaat voor geluk, niet voor het geld&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192565/Gaan-we-ermee-aan-de-slag-of-laten-we-de-blockchain-links-liggen" title="Gaan we ermee aan de slag, of laten we de blockchain links liggen?">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/c0b2b79076364cbcaffe42456a825716/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Gaan we ermee aan de slag, of laten we de blockchain links liggen?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192513/Column-De-laatste-der-Riepeverkopers" title="Column: De laatste der Riepeverkopers">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: De laatste der Riepeverkopers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192499/Column-Onvoorstelbaar" title="Column: Onvoorstelbaar?">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea01f08644924a5f811b321f565c9792/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Onvoorstelbaar?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192429/Mannencultuur-verandert-niet-vanzelf" title="&#39;Mannencultuur verandert niet vanzelf&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0c2731cfd4874056ab3542a8329b7341/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Mannencultuur verandert niet vanzelf&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/63173/Itamar-Kool-Een-typisch-gevalletje-van-pech-gehad" title="Itamar Kool: &#39;Een typisch gevalletje van pech gehad&#39;">
	<figure>

<img alt="Itamar Kool: &#39;Een typisch gevalletje van pech gehad&#39;" src="https://imgn.rgcdn.nl/92265922950d4fefbde96cfd010b46bf/thumb/Itamar-Kool-Een-typisch-gevalletje-van-pech-gehad.jpg" title="Itamar Kool: &#39;Een typisch gevalletje van pech gehad&#39;" />
		<figcaption>
			<span>
				Itamar Kool: &#39;Een typisch gevalletje van pech gehad&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63172/Braal-over-Venezia-Ik-denk-dat-wij-als-team-iets-verder-zijn" title="Braal over Venezia: &#39;Ik denk dat wij als team iets verder zijn&#39;">
	<figure>

<img alt="Braal over Venezia: &#39;Ik denk dat wij als team iets verder zijn&#39;" src="https://imgn.rgcdn.nl/5d80e75b7b614e32b3862697bdf9677f/thumb/Braal-over-Venezia-Ik-denk-dat-wij-als-team-iets-verder-zijn.jpg" title="Braal over Venezia: &#39;Ik denk dat wij als team iets verder zijn&#39;" />
		<figcaption>
			<span>
				Braal over Venezia: &#39;Ik denk dat wij als team iets verder zijn&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63171/Die-lach-van-hem-die-vergeet-ik-niet" title="&#39;Die lach van hem, die vergeet ik niet&#39;">
	<figure>

<img alt="&#39;Die lach van hem, die vergeet ik niet&#39;" src="https://imgn.rgcdn.nl/8bf4507e3a0349299e22626a763ded03/thumb/Die-lach-van-hem-die-vergeet-ik-niet.jpg" title="&#39;Die lach van hem, die vergeet ik niet&#39;" />
		<figcaption>
			<span>
				&#39;Die lach van hem, die vergeet ik niet&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63170/Hij-was-een-zeer-toegankelijk-joviaal-en-aardig-mens" title="&#39;Hij was een zeer toegankelijk, joviaal en aardig mens&#39;">
	<figure>

<img alt="&#39;Hij was een zeer toegankelijk, joviaal en aardig mens&#39;" src="https://imgn.rgcdn.nl/4330a44a8b0a4f80932fee5f26e2787b/thumb/Hij-was-een-zeer-toegankelijk-joviaal-en-aardig-mens.jpg" title="&#39;Hij was een zeer toegankelijk, joviaal en aardig mens&#39;" />
		<figcaption>
			<span>
				&#39;Hij was een zeer toegankelijk, joviaal en aardig mens&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63169/Hij-was-een-doorduwer-een-man-met-sterke-inhoud" title="&#39;Hij was een doorduwer, een man met sterke inhoud&#39;">
	<figure>

<img alt="&#39;Hij was een doorduwer, een man met sterke inhoud&#39;" src="https://imgn.rgcdn.nl/d290aa348190405db035b8a7e1dd904c/thumb/Hij-was-een-doorduwer-een-man-met-sterke-inhoud.jpg" title="&#39;Hij was een doorduwer, een man met sterke inhoud&#39;" />
		<figcaption>
			<span>
				&#39;Hij was een doorduwer, een man met sterke inhoud&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/192475/Twij-Deuntjes-in-t-veurjoar" title="Twij Deuntjes in t veurjoar">
	<figure>

<img alt="Henk bij de poort van Noord (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/d722f27c6d834b92a3c41a81b7b895e7/thumb/Henk-bij-de-poort-van-Noord-Foto-Rolf-Schreuder.jpg" title="Henk bij de poort van Noord (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes in t veurjoar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192493/De-Noord-9-van-zaterdag-7-april" title="De Noord 9 van zaterdag 7 april">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/180316-n9_bert_hadders.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 7 april
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192208/De-Noord-9-van-zaterdag-31-maart" title="De Noord 9 van zaterdag 31 maart">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/180316-n9_bert_hadders.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 31 maart
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191610/Meertmoan-Streektoalmoand-Twij-Deuntjes-vanuut-Bremen" title="Meertmoan Streektoalmoand: Twij Deuntjes vanuut Bremen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Twij Deuntjes in Bremen (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/87fbb7a1e302493ea82d877d8171bc74/thumb/Twij-Deuntjes-in-Bremen-Foto-Rolf-Schreuder.jpg" title="Twij Deuntjes in Bremen (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Meertmoan Streektoalmoand: Twij Deuntjes vanuut Bremen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191955/De-Noord-9-van-zaterdag-24-maart" title="De Noord 9 van zaterdag 24 maart">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/180316-n9_bert_hadders.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 24 maart
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.5"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"2ecb81ce-c41e-4ad6-a3ef-28b0848448f2"}, '#5fd063d8b67140b2933242e5c6538fed', true);asyncActionRender('PopularNewsAsync', 'News', null, '#8c0d7222f7ca4d71a4e8202ef6a1e933', true);initTwitter();});_adManager.KeywordTargets = ['sport','GRONINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>