<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Delfzijl wil stoppen met &#39;visieloze&#39; aanleg zonne- en windparken - RTV Noord</title>
		<meta name="description" content="Als het aan het college van Delfzijl ligt, worden er voorlopig geen nieuwe zonne- en windparken aangelegd in het buitengebied en op landbouwgrond. De gemeente wil eerst werk maken van een energievisie. Die moet eind 2019 klaar zijn." />
		<meta name="keywords" content="delfzijl" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.5" />
			<link rel="canonical" href="/nieuws/193827/Delfzijl-wil-stoppen-met-visieloze-aanleg-zonne-en-windparken" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/193827/Delfzijl-wil-stoppen-met-visieloze-aanleg-zonne-en-windparken" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.29.5" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/193827" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		<meta property="fb:pages" content="234645046932850" /><meta property="fb:pages" content="1442863986023533" /><meta property="fb:pages" content="2176908212534480" /><meta property="fb:pages" content="300367206964272" /><meta property="fb:pages" content="1522358841385144" /><meta property="fb:pages" content="873615619447915" /><meta property="fb:pages" content="160649497311250" /><meta property="fb:pages" content="250238182063565" /><meta property="fb:pages" content="172763316390195" /><meta property="fb:pages" content="1523974197894368" /><meta property="fb:pages" content="660953250727058" /><meta property="fb:pages" content="1052458048099812" /><meta property="fb:pages" content="153367295071550" /><meta property="fb:pages" content="352719268155228" /><meta property="fb:pages" content="217575315254098" /><meta property="fb:pages" content="876457139135589" /><meta property="fb:pages" content="1337027779642016" /><meta property="fb:pages" content="1715823121987107" /><meta property="fb:pages" content="1262313003787637" />		
	

		<meta property="og:title" content="Delfzijl wil stoppen met &#39;visieloze&#39; aanleg zonne- en windparken"/>
		<meta property="og:description" content="Als het aan het college van Delfzijl ligt, worden er voorlopig geen nieuwe zonne- en windparken aangelegd in het buitengebied en op landbouwgrond. De gemeente wil eerst werk maken van een energievisie. Die moet eind 2019 klaar zijn."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/193827/Delfzijl-wil-stoppen-met-visieloze-aanleg-zonne-en-windparken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DELFZIJL"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/7bff248d03bc430a81ae5af73670ed2c/opener/Foto-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/7bff248d03bc430a81ae5af73670ed2c/opener/Foto-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Delfzijl wil stoppen met &#39;visieloze&#39; aanleg zonne- en windparken"/>
	<meta name="twitter:description" content="Als het aan het college van Delfzijl ligt, worden er voorlopig geen nieuwe zonne- en windparken aangelegd in het buitengebied en op landbouwgrond. De gemeente wil eerst werk maken van een energievisie. Die moet eind 2019 klaar zijn."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/7bff248d03bc430a81ae5af73670ed2c/opener/Foto-RTV-Noord.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 17 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 28&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="20a14a65-7c17-484c-923d-ae2038f99071" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="5bacbe02-4608-406c-a484-c88eb4280cd5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="46ce436d-144c-41aa-8dda-81d80eb8c302" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="992fb708-645d-4032-9e6e-b1312ae73e2b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/193827/Delfzijl-wil-stoppen-met-visieloze-aanleg-zonne-en-windparken"},"headline":"Delfzijl wil stoppen met 'visieloze' aanleg zonne- en windparken","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/7bff248d03bc430a81ae5af73670ed2c/opener/Foto-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2018-05-08T15:23:17.2784564+02:00","dateModified":"2018-05-08T15:23:17.9503767+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Als het aan het college van Delfzijl ligt, worden er voorlopig geen nieuwe zonne- en windparken aangelegd in het buitengebied en op landbouwgrond. De gemeente wil eerst werk maken van een energievisie. Die moet eind 2019 klaar zijn. Het voorstel voor de tijdelijke stop ligt nu op tafel bij de plaatselijke gemeenteraad. Grote impact op bewoners'Grootschalige opwekking van duurzame energie heeft grote impact op de fysieke leefomgeving van onze inwoners. Met de omgevingswet in aantocht, is het niet verantwoord om zonder visie ad hoc besluiten te nemen over individuele aanvragen', stelt wethouder IJzebrand Rijzebol. De gemeente maakt nog wel werk van duurzame initiatieven op meer dan honderd hectare aan bedrijfsdaken. 'Wij dagen initiatiefnemers uit om met innovatieve idee&#235;n te komen.'"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 8 mei 2018, 15:23" datetime="2018-05-08T15:23:17.2784564+02:00">
								dinsdag 8 mei 2018, 15:23
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f9uVx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Delfzijl+wil+stoppen+met+%27visieloze%27+aanleg+zonne-+en+windparken&url=http%3a%2f%2frtvn.gr%2f9uVx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f9uVx" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f9uVx&title=Delfzijl+wil+stoppen+met+%27visieloze%27+aanleg+zonne-+en+windparken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Delfzijl+wil+stoppen+met+%27visieloze%27+aanleg+zonne-+en+windparken%3a+http%3a%2f%2frtvn.gr%2f9uVx" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/9uVx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Delfzijl wil stoppen met &#39;visieloze&#39; aanleg zonne- en windparken
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/7bff248d03bc430a81ae5af73670ed2c/opener/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Als het aan het college van Delfzijl ligt, worden er voorlopig geen nieuwe zonne- en windparken aangelegd in het buitengebied en op landbouwgrond. De gemeente wil eerst werk maken van een energievisie. Die moet eind 2019 klaar zijn.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Het voorstel voor de tijdelijke stop ligt nu op tafel bij de plaatselijke gemeenteraad. </p><h2>Grote impact op bewoners</h2><p>'Grootschalige opwekking van duurzame energie heeft grote impact op de fysieke leefomgeving van onze inwoners. Met de omgevingswet in aantocht, is het niet verantwoord om zonder visie ad hoc besluiten te nemen over individuele aanvragen', stelt wethouder IJzebrand Rijzebol. </p><p>De gemeente maakt nog wel werk van duurzame initiatieven op meer dan honderd hectare aan bedrijfsdaken. 'Wij dagen initiatiefnemers uit om met innovatieve idee&#235;n te komen.'</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DELFZIJL" class="tag">DELFZIJL</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f9uVx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Delfzijl+wil+stoppen+met+%27visieloze%27+aanleg+zonne-+en+windparken&url=http%3a%2f%2frtvn.gr%2f9uVx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f9uVx" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f9uVx&title=Delfzijl+wil+stoppen+met+%27visieloze%27+aanleg+zonne-+en+windparken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Delfzijl+wil+stoppen+met+%27visieloze%27+aanleg+zonne-+en+windparken%3a+http%3a%2f%2frtvn.gr%2f9uVx" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/9uVx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="ee9935bbe9a14f108118c0e1c9ac38e1"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c8f35c9ddb38413f8bb8241595afa945"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/193768/Directeur-Bevrijdingsfestival-wil-snel-duidelijkheid-over-uitbreiding" title="Directeur Bevrijdingsfestival wil snel duidelijkheid over uitbreiding">
	<figure>

<img alt="Het huidige festivalterrein heeft een grens bereikt (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/823a272047004a359fe1674fc0d484a5/thumb/Het-huidige-festivalterrein-heeft-een-grens-bereikt-Foto-RTV-Noord.jpg" title="Het huidige festivalterrein heeft een grens bereikt (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Directeur Bevrijdingsfestival wil snel duidelijkheid over uitbreiding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193750/Elektrische-driewieler-knalt-op-slagboom" title="Elektrische driewieler knalt op slagboom">
	<figure>

<img alt="De moderne driewieler kwam tot stilstand tegen een slagboom (Foto: De Vries Media)" src="https://imgn.rgcdn.nl/1f94af8fbd5547e99da8795069077767/thumb/De-moderne-driewieler-kwam-tot-stilstand-tegen-een-slagboom-Foto-De-Vries-Media.jpg" title="De moderne driewieler kwam tot stilstand tegen een slagboom (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Elektrische driewieler knalt op slagboom
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193751/Spits-Mateo-Cassierra-op-weg-naar-FC-Groningen" title="&#39;Spits Mateo Cassierra op weg naar FC Groningen&#39;">
	<figure>

<img alt="Mateo Cassierra kopt raak in het duel tegen Vitesse (Foto: Stanley Gontha/ANP)" src="https://imgn.rgcdn.nl/df78eac6bd0f4e0da0eaff879ff298ea/thumb/Mateo-Cassierra-kopt-raak-in-het-duel-tegen-Vitesse-Foto-Stanley-Gontha-ANP.jpg" title="Mateo Cassierra kopt raak in het duel tegen Vitesse (Foto: Stanley Gontha/ANP)" />
		<figcaption>
			<span>
				&#39;Spits Mateo Cassierra op weg naar FC Groningen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193757/Auto-in-vlammen-op-na-brand-in-motorblok" title="Auto in vlammen op na brand in motorblok">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="In Appingedam vatte een geparkeerde auto vlam (Foto: De Vries Media)" src="https://imgn.rgcdn.nl/762cca3cbf23445ba042b42eaceda6c7/thumb/In-Appingedam-vatte-een-geparkeerde-auto-vlam-Foto-De-Vries-Media.jpg" title="In Appingedam vatte een geparkeerde auto vlam (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Auto in vlammen op na brand in motorblok
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193652/Water-op-straat-hoort-bij-het-nieuwe-klimaat" title="&#39;Water op straat hoort bij het nieuwe klimaat&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Elk riool heeft zijn grenzen (Foto: Danny van den Berg/ANP)" src="https://imgn.rgcdn.nl/63b2a23c1f7740f5aa074e7e208a9fb3/thumb/Elk-riool-heeft-zijn-grenzen-Foto-Danny-van-den-Berg-ANP.jpg" title="Elk riool heeft zijn grenzen (Foto: Danny van den Berg/ANP)" />
		<figcaption>
			<span>
				&#39;Water op straat hoort bij het nieuwe klimaat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/193756/Ga-je-mee-op-struun-met-de-Noordmannen" title="Strunen Noordmannen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/193756/Ga-je-mee-op-struun-met-de-Noordmannen');">
				<img alt="Strunen Noordmannen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/StrunenNoormannenTeaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lotzleeft" title="Lotz-Leeft" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lotzleeft');">
				<img alt="Lotz-Leeft" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LotzLeeftTeaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/193807/Uitbreidingsplannen-vliegveld-Eelde-vertraagd-door-fouten-in-milieurapport" title="Uitbreidingsplannen vliegveld Eelde vertraagd door fouten in milieurapport">
	<figure>

<img alt="(Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/55dc9f7ef4ca4222a3b627bcbc3db5af/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				Uitbreidingsplannen vliegveld Eelde vertraagd door fouten in milieurapport
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193828/Zin-om-in-een-centrifuge-te-zitten-Het-kan-op-de-Meikermis" title="Zin om in een &#39;centrifuge&#39; te zitten? Het kan op de Meikermis">
	<figure>

<img alt="(Foto: Reinder Smith/RTV Noord)" src="https://imgn.rgcdn.nl/4d93e24d449446e6a1fd3f9aa36450fd/thumb/Foto-Reinder-Smith-RTV-Noord.jpg" title="(Foto: Reinder Smith/RTV Noord)" />
		<figcaption>
			<span>
				Zin om in een &#39;centrifuge&#39; te zitten? Het kan op de Meikermis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193818/Het-nieuws-kwam-heel-hard-aan-bij-mijn-familie-en-vrienden" title="&#39;Het nieuws kwam heel hard aan bij mijn familie en vrienden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wat wel en niet doen? Met wie koffie drinken? Ligt de bal bij hem? (Foto: Ismaël Lotz)" src="https://imgn.rgcdn.nl/c1f600608c284db5ab5a3e5738ea5190/thumb/Wat-wel-en-niet-doen-Met-wie-koffie-drinken-Ligt-de-bal-bij-hem-Foto-Ismael-Lotz.jpg" title="Wat wel en niet doen? Met wie koffie drinken? Ligt de bal bij hem? (Foto: Ismaël Lotz)" />
		<figcaption>
			<span>
				&#39;Het nieuws kwam heel hard aan bij mijn familie en vrienden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193830/WK-wielrennen-kan-twintig-miljoen-euro-aan-extra-inkomsten-opleveren" title="&#39;WK wielrennen kan twintig miljoen euro aan extra inkomsten opleveren&#39;">
	<figure>

<img alt="(Foto: Mario Miskovic/RTV Noord)" src="https://imgn.rgcdn.nl/1385874e61c649029c1bdb8db1124c7d/thumb/Foto-Mario-Miskovic-RTV-Noord.jpg" title="(Foto: Mario Miskovic/RTV Noord)" />
		<figcaption>
			<span>
				&#39;WK wielrennen kan twintig miljoen euro aan extra inkomsten opleveren&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193821/Organist-vertrekt-bij-Roder-Jongenskoor" title="Organist vertrekt bij Roder Jongenskoor">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Organist Sietze de Vries (Foto: Rob Mulder/RTV Noord)" src="https://imgn.rgcdn.nl/f0db0ab2908946faa9456b4be32179d9/thumb/Organist-Sietze-de-Vries-Foto-Rob-Mulder-RTV-Noord.jpg" title="Organist Sietze de Vries (Foto: Rob Mulder/RTV Noord)" />
		<figcaption>
			<span>
				Organist vertrekt bij Roder Jongenskoor
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/193830/WK-wielrennen-kan-twintig-miljoen-euro-aan-extra-inkomsten-opleveren" title="&#39;WK wielrennen kan twintig miljoen euro aan extra inkomsten opleveren&#39;">
	<figure>

<img alt="(Foto: Mario Miskovic/RTV Noord)" src="https://imgn.rgcdn.nl/1385874e61c649029c1bdb8db1124c7d/thumb/Foto-Mario-Miskovic-RTV-Noord.jpg" title="(Foto: Mario Miskovic/RTV Noord)" />
		<figcaption>
			<span>
				&#39;WK wielrennen kan twintig miljoen euro aan extra inkomsten opleveren&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193817/Provincies-trekken-10-8-miljoen-euro-uit-voor-WK-wielrennen-update" title="Provincies trekken 10,8 miljoen euro uit voor WK wielrennen (update)">
	<figure>

<img alt="Bauke Mollema tijdens het vorige WK in Nederland: Valkenburg 2012 (Foto: Dion Kerckhoffs / DK Fotografie)" src="https://imgn.rgcdn.nl/3a94f193c8934549947beb5caf0001dd/thumb/Bauke-Mollema-tijdens-het-vorige-WK-in-Nederland-Valkenburg-2012-Foto-Dion-Kerckhoffs-DK-Fotografie.jpg" title="Bauke Mollema tijdens het vorige WK in Nederland: Valkenburg 2012 (Foto: Dion Kerckhoffs / DK Fotografie)" />
		<figcaption>
			<span>
				Provincies trekken 10,8 miljoen euro uit voor WK wielrennen (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193808/Drama-bij-v-v-SGV-Een-van-de-slechtste-weekenden-in-mijn-leven" title="Drama bij v.v. SGV: &#39;Een van de slechtste weekenden in mijn leven&#39;">
	<figure>

<img alt="Voorzitter Schoenmaker (Foto: Stefan Bleeker/RTV Noord)" src="https://imgn.rgcdn.nl/2e1cb08ea28446a7bc8cbc051e5e5aa7/thumb/Voorzitter-Schoenmaker-Foto-Stefan-Bleeker-RTV-Noord.jpg" title="Voorzitter Schoenmaker (Foto: Stefan Bleeker/RTV Noord)" />
		<figcaption>
			<span>
				Drama bij v.v. SGV: &#39;Een van de slechtste weekenden in mijn leven&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193794/Bondscoach-van-Marokko-geeft-Mahi-sprankje-hoop-op-WK-deelname" title="Bondscoach van Marokko geeft Mahi sprankje hoop op WK-deelname">
	<figure>

<img alt="Een juichende Mimoun Mahi. (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/ea29d4e46d7d4bb2a4ab049b740b4a23/thumb/Een-juichende-Mimoun-Mahi-Foto-JK-Beeld.jpg" title="Een juichende Mimoun Mahi. (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Bondscoach van Marokko geeft Mahi sprankje hoop op WK-deelname
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193792/Lycurgus-viert-landstitel-Volgend-jaar-is-de-Grote-Markt-uitverkocht" title="Lycurgus viert landstitel: &#39;Volgend jaar is de Grote Markt uitverkocht&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De volleyballers van Abiant Lycurgus hebben de derde landstitel in de historie van de club gevierd. (Foto: Karel-Jan Buurke / RTV Noord)" src="https://imgn.rgcdn.nl/81470b2ad0814cf88f7b9e06ad0829fd/thumb/De-volleyballers-van-Abiant-Lycurgus-hebben-de-derde-landstitel-in-de-historie-van-de-club-gevierd-Foto-Karel-Jan-Buurke-RTV-Noord.jpg" title="De volleyballers van Abiant Lycurgus hebben de derde landstitel in de historie van de club gevierd. (Foto: Karel-Jan Buurke / RTV Noord)" />
		<figcaption>
			<span>
				Lycurgus viert landstitel: &#39;Volgend jaar is de Grote Markt uitverkocht&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/193745/Door-de-mand-Kees-Vlietstra-gelooft-nooit-zomaar-iets" title="Door de mand: Kees Vlietstra gelooft nooit zomaar iets">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ec8ed66e6122406fb53b2835cda0dd51/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra gelooft nooit zomaar iets
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193723/Column-t-Ofbrannen-van-Grunnen" title="Column: t Ofbrannen van Grunnen">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: t Ofbrannen van Grunnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193641/Het-azc-moet-openblijven" title="&#39;Het azc moet openblijven&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/701bb8b97c67458c87377954e7ec32f9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Het azc moet openblijven&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193553/Deze-dag-De-stem-van-het-weer" title="Deze dag: De stem van het weer">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/3130f0b2f46046d597e30b25c823a6d9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: De stem van het weer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193494/Door-de-mand-Kees-Vlietstra-viert-Koningsdag" title="Door de mand: Kees Vlietstra viert Koningsdag">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ec8ed66e6122406fb53b2835cda0dd51/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra viert Koningsdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/63522/Opgelet-gecontroleerde-explosie-in-drie-twee-een" title="&#39;Opgelet: gecontroleerde explosie in drie, twee, &#233;&#233;n...&#39;">
	<figure>

<img alt="&#39;Opgelet: gecontroleerde explosie in drie, twee, één...&#39;" src="https://imgn.rgcdn.nl/37cb42fdb6f64e1baceaf434dc233b87/thumb/Opgelet-gecontroleerde-explosie-in-drie-twee-een.jpg" title="&#39;Opgelet: gecontroleerde explosie in drie, twee, één...&#39;" />
		<figcaption>
			<span>
				&#39;Opgelet: gecontroleerde explosie in drie, twee, &#233;&#233;n...&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63521/LOTZ-LEEFT-2-Mensen-voelen-mee-en-toch-voelt-het-heel-eenzaam" title="LOTZ LEEFT 2:  Mensen voelen mee, en toch voelt het heel eenzaam">
	<figure>

<img alt="LOTZ LEEFT 2:  Mensen voelen mee, en toch voelt het heel eenzaam" src="https://imgn.rgcdn.nl/c1f600608c284db5ab5a3e5738ea5190/thumb/LOTZ-LEEFT-2-Mensen-voelen-mee-en-toch-voelt-het-heel-eenzaam.jpg" title="LOTZ LEEFT 2:  Mensen voelen mee, en toch voelt het heel eenzaam" />
		<figcaption>
			<span>
				LOTZ LEEFT 2:  Mensen voelen mee, en toch voelt het heel eenzaam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63520/Aftermovie-de-zenuwslopende-en-verhitte-finale-van-Lycurgus-tegen-Orion" title="Aftermovie: de zenuwslopende en verhitte finale van Lycurgus tegen Orion">
	<figure>

<img alt="Aftermovie: de zenuwslopende en verhitte finale van Lycurgus tegen Orion" src="https://imgn.rgcdn.nl/0f602de70d414fc1b9513c847f23a657/thumb/Aftermovie-de-zenuwslopende-en-verhitte-finale-van-Lycurgus-tegen-Orion.jpg" title="Aftermovie: de zenuwslopende en verhitte finale van Lycurgus tegen Orion" />
		<figcaption>
			<span>
				Aftermovie: de zenuwslopende en verhitte finale van Lycurgus tegen Orion
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63519/Lycurgus-viert-landstitel-met-rijtoer-en-huldiging-in-Stadhuis" title="Lycurgus viert landstitel met rijtoer en huldiging in Stadhuis">
	<figure>

<img alt="Lycurgus viert landstitel met rijtoer en huldiging in Stadhuis" src="https://imgn.rgcdn.nl/ddd68b8250ae43f1ad3a73a75c2b44fd/thumb/Lycurgus-viert-landstitel-met-rijtoer-en-huldiging-in-Stadhuis.jpg" title="Lycurgus viert landstitel met rijtoer en huldiging in Stadhuis" />
		<figcaption>
			<span>
				Lycurgus viert landstitel met rijtoer en huldiging in Stadhuis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63518/We-moeten-hier-iets-aan-doen-deze-incidenten-baren-me-zorgen" title="&#39;We moeten hier iets aan doen, deze incidenten baren me zorgen&#39;">
	<figure>

<img alt="&#39;We moeten hier iets aan doen, deze incidenten baren me zorgen&#39;" src="https://imgn.rgcdn.nl/9a8dcf51fa8745c9a412cad423cffb36/thumb/We-moeten-hier-iets-aan-doen-deze-incidenten-baren-me-zorgen.jpg" title="&#39;We moeten hier iets aan doen, deze incidenten baren me zorgen&#39;" />
		<figcaption>
			<span>
				&#39;We moeten hier iets aan doen, deze incidenten baren me zorgen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/193662/Twij-Deuntjes-siddert-noa-van-Konings-en-Bevrijdingsdag" title="Twij Deuntjes siddert noa van K&#246;nings- en Bevrijdingsdag">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/8707779142634d92a80646c674068437/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes siddert noa van K&#246;nings- en Bevrijdingsdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193702/De-Noord-9-van-zaterdag-5-mei" title="De Noord 9 van zaterdag 5 mei">
	<figure>

<img alt="(Foto: marlenebakker.nl)" src="https://imgn.rgcdn.nl/c137911aefa34ca2be0f4da92cdeefb1/thumb/Foto-marlenebakker-nl.jpg" title="(Foto: marlenebakker.nl)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 5 mei
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193685/Kijk-hier-live-Podium-Noord-op-het-Bevrijdingsfestival-Groningen" title="Kijk hier live: Podium Noord op het Bevrijdingsfestival Groningen">
	<figure>

<img alt="Wordt het weer ouderwets gezellig en zomers bij Podium Noord? (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/cc8040ac4248497fafb120e51f209384/thumb/Wordt-het-weer-ouderwets-gezellig-en-zomers-bij-Podium-Noord-Foto-RTV-Noord.jpg" title="Wordt het weer ouderwets gezellig en zomers bij Podium Noord? (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Kijk hier live: Podium Noord op het Bevrijdingsfestival Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193631/Podium-Noord-We-gaan-eem-dik-doun-in-Stad" title="Podium Noord: &#39;We gaan eem&#39; dik doun in Stad&#39;">
	<figure>

<img alt="Podium Noord en de radiostudio worden nu nog opgebouwd (Foto: Remy van Mannekes/RTV Noord)" src="https://imgn.rgcdn.nl/50c25c4d7db24bac8c4d4ea17caeb31f/thumb/Podium-Noord-en-de-radiostudio-worden-nu-nog-opgebouwd-Foto-Remy-van-Mannekes-RTV-Noord.jpg" title="Podium Noord en de radiostudio worden nu nog opgebouwd (Foto: Remy van Mannekes/RTV Noord)" />
		<figcaption>
			<span>
				Podium Noord: &#39;We gaan eem&#39; dik doun in Stad&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193553/Deze-dag-De-stem-van-het-weer" title="Deze dag: De stem van het weer">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/3130f0b2f46046d597e30b25c823a6d9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: De stem van het weer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.5"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"8a236648-1794-4268-a893-f5f209c9d468"}, '#ee9935bbe9a14f108118c0e1c9ac38e1', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c8f35c9ddb38413f8bb8241595afa945', true);initTwitter();});_adManager.KeywordTargets = ['DELFZIJL'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1212'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>