<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Rondje Groningen: Help! Een slang! - RTV Noord</title>
		<meta name="description" content="Een slang in de tuin, een vlogger die niet mag vloggen en hoe werken die verkeerslichten eigenlijk? Dat - en meer - lees je in Rondje Groningen." />
		<meta name="keywords" content="rondjegroningen,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.5" />
			<link rel="canonical" href="/nieuws/194916/Rondje-Groningen-Help-Een-slang" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/194916/Rondje-Groningen-Help-Een-slang" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.29.5" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/194916" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		<meta property="fb:pages" content="234645046932850" /><meta property="fb:pages" content="1442863986023533" /><meta property="fb:pages" content="2176908212534480" /><meta property="fb:pages" content="300367206964272" /><meta property="fb:pages" content="1522358841385144" /><meta property="fb:pages" content="873615619447915" /><meta property="fb:pages" content="160649497311250" /><meta property="fb:pages" content="250238182063565" /><meta property="fb:pages" content="172763316390195" /><meta property="fb:pages" content="1523974197894368" /><meta property="fb:pages" content="660953250727058" /><meta property="fb:pages" content="1052458048099812" /><meta property="fb:pages" content="153367295071550" /><meta property="fb:pages" content="352719268155228" /><meta property="fb:pages" content="217575315254098" /><meta property="fb:pages" content="876457139135589" /><meta property="fb:pages" content="1337027779642016" /><meta property="fb:pages" content="1715823121987107" /><meta property="fb:pages" content="1262313003787637" />		
	

		<meta property="og:title" content="Rondje Groningen: Help! Een slang!"/>
		<meta property="og:description" content="Een slang in de tuin, een vlogger die niet mag vloggen en hoe werken die verkeerslichten eigenlijk? Dat - en meer - lees je in Rondje Groningen."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/194916/Rondje-Groningen-Help-Een-slang"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="rondjegroningen"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/16e8d10531a644139986cb7803374e7e/opener/Foto-RTV-Drenthe.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/16e8d10531a644139986cb7803374e7e/opener/Foto-RTV-Drenthe.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Rondje Groningen: Help! Een slang!"/>
	<meta name="twitter:description" content="Een slang in de tuin, een vlogger die niet mag vloggen en hoe werken die verkeerslichten eigenlijk? Dat - en meer - lees je in Rondje Groningen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/16e8d10531a644139986cb7803374e7e/opener/Foto-RTV-Drenthe.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 19&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="b20987f6-ecfe-4d43-95dd-371f99ce5a4f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="22d66992-383d-4c9c-9d1b-1f69ade8a7da" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9b0425e4-fe69-4573-9384-31f7517f7e65" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b5f443d9-94a5-4c12-86aa-5d1647ce263e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/194916/Rondje-Groningen-Help-Een-slang"},"headline":"Rondje Groningen: Help! Een slang!","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/16e8d10531a644139986cb7803374e7e/opener/Foto-RTV-Drenthe.jpg","width":770,"height":433},"datePublished":"2018-06-05T21:00:00.3472732+02:00","dateModified":"2018-06-05T21:04:36.6475918+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Een slang in de tuin, een vlogger die niet mag vloggen en hoe werken die verkeerslichten eigenlijk? Dat - en meer - lees je in Rondje Groningen. 1) Wat blijft er over van ons erfgoed?Die vraag stelt universiteitskrant UK in een reportage vanuit het bevingsgebied. 'Je kunt je toch niet indenken dat dit alles er niet meer zou zijn.'2) De Westerhaven zonder verkeerslichten...Zo zag de Westerhaven in Stad eruit in 1925.3) ...en metVerkeerslichten stonden er toen nog niet, nu wel. En die zien er anders uit dan anders. Maar hoe werken ze eigenlijk?4) Noord Holland 'geteisterd' door aardbevingenIn Noord-Holland was afgelopen nacht een beving met een kracht van 2.5 op de schaal van Richter. Veroorzaakt door gaswinning in de regio. Dat was overigens niet voor het eerst, ook in 2015 was er al eens een aardbeving in de provincie.5) De een zijn dood...Nu het WK wielrennen in Noord-Nederland in 2020 weer een stuk verder weg is door het ontbreken van financi&#235;le steun van de provincie, ziet de Italiaanse regio Veneto weer kansen. Dat leek eerder juist af te haken, waardoor Groningen en Drenthe in beeld kwamen.6) Vlogger filmt dat hij niet meer mag vloggenVlogger Hans Cappon filmde altijd de gemeenteraad in Delfzijl. Die heeft hem onder de noemer van de privacywet AVG voorlopig echter een halt toegeroepen. Hoe dat ging, brengt Cappon natuurlijk in beeld.7) De Ploeg is jarigHet is vandaag exact honderd jaar geleden dat kunstkring De Ploeg het levenslicht zag.8) One day I'll fly awayHet zal niet lang meer duren voordat de jonge slechtvalken bij het Gasuniegebouw in Stad uitvliegen, zo lijkt het.9) Help! Een slang!Het is net over de provinciegrens in Eelde, maar vanwege het vliegveld is dat toch een beetje van 'ons' nietwaar? Sommige inwoners hebben daar een bijzonder probleem: een slang in de tuin.10) De Engelse ziekte?Wie in hartje Stad de universiteitsbibliotheek binnenloopt, waant zich in het buitenland. Want Engels is er de voertaal, constateert Amsterdamse Yuki Hochgemuth op haar website. 'I was wondering where I could find the bathroom.'11) Van hartjeboer naar HateboerZo snel kan het gaan. Ex-voetballer en voetbalanalist Kenneth Perez, die Beertster Hans Hateboer volledig afkraakte na de wedstrijd van gisteren, was bij aanvang juist positief over de verdediger van het Nederlands elftal.In Rondje Groningen verzamelen we elke doordeweekse dag om 21.00 uur de leukste en opmerkelijkste berichten uit Stad en Ommeland. Eerdere edities lees je hier."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 5 jun 2018, 21:00" datetime="2018-06-05T21:00:00.3472732+02:00">
								dinsdag 5 juni 2018, 21:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fE1TJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen%3a+Help!+Een+slang!&url=http%3a%2f%2frtvn.gr%2fE1TJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fE1TJ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fE1TJ&title=Rondje+Groningen%3a+Help!+Een+slang!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rondje+Groningen%3a+Help!+Een+slang!%3a+http%3a%2f%2frtvn.gr%2fE1TJ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/E1TJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Rondje Groningen: Help! Een slang!
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/16e8d10531a644139986cb7803374e7e/opener/Foto-RTV-Drenthe.jpg" alt="(Foto: RTV Drenthe)" title="(Foto: RTV Drenthe)"/>
								<span class="mediabox-image-title">(Foto: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Een slang in de tuin, een vlogger die niet mag vloggen en hoe werken die verkeerslichten eigenlijk? Dat - en meer - lees je in Rondje Groningen.
					</p>

					<div class="customhtml newsitem-customhtml">
						<h2>1) Wat blijft er over van ons erfgoed?</h2><p>Die vraag stelt universiteitskrant UK in een reportage vanuit het bevingsgebied. 'Je kunt je toch niet indenken dat dit alles er niet meer zou zijn.'</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/UK_Groningen/statuses/1003972262305910785"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>2) De Westerhaven zonder verkeerslichten...</h2><p>Zo zag de Westerhaven in Stad eruit in 1925.</p><p><div class="inlinemedia inlinemedia-instagram"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="4" style="width:100%;"><a href="https://instagram.com/p/BjpG1f_lo_d/"></a></blockquote><script type="text/javascript" src="https://platform.instagram.com/en_US/embeds.js" async=""></script></div></p><h2>3) ...en met</h2><p>Verkeerslichten stonden er toen nog niet, nu wel. En die zien er anders uit dan anders. Maar hoe werken ze eigenlijk?</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/gem_groningen/statuses/1003990818040905728"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>4) Noord Holland 'geteisterd' door aardbevingen</h2><p>In Noord-Holland was afgelopen nacht een beving met een kracht van 2.5 op de schaal van Richter. Veroorzaakt door gaswinning in de regio. Dat was overigens niet voor het eerst, ook in 2015 was er al eens een aardbeving in de provincie.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/nhnieuws/statuses/1004046248897384448"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>5) De een zijn dood...</h2><p>Nu het WK wielrennen in Noord-Nederland in 2020 weer een stuk verder weg is door het ontbreken van financi&#235;le steun van de provincie, ziet de Italiaanse regio Veneto weer kansen. Dat leek eerder juist af te haken, waardoor Groningen en Drenthe in beeld kwamen.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/WielerFlits/statuses/1003985830426370048"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>6) Vlogger filmt dat hij niet meer mag vloggen</h2><p>Vlogger Hans Cappon filmde altijd de gemeenteraad in Delfzijl. Die heeft hem onder de noemer van de privacywet AVG voorlopig echter een halt toegeroepen. Hoe dat ging, brengt Cappon natuurlijk in beeld.</p><p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/2sOHtj3YpyI?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></p><h2>7) De Ploeg is jarig</h2><p>Het is vandaag exact honderd jaar geleden dat kunstkring De Ploeg het levenslicht zag.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/groningermuseum/statuses/1003973901955862529"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>8) One day I'll fly away</h2><p>Het zal niet lang meer duren voordat de jonge slechtvalken bij het Gasuniegebouw in Stad uitvliegen, zo lijkt het.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/JondaKo/statuses/1003930269290778629"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>9) Help! Een slang!</h2><p>Het is net over de provinciegrens in Eelde, maar vanwege het vliegveld is dat toch een beetje van 'ons' nietwaar? Sommige inwoners hebben daar een bijzonder probleem: een slang in de tuin.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/RTVDrenthe/statuses/1003926612193267713"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><h2>10) De Engelse ziekte?</h2><p>Wie in hartje Stad de universiteitsbibliotheek binnenloopt, waant zich in het buitenland. Want Engels is er de voertaal, constateert Amsterdamse Yuki Hochgemuth <a href="http://mynews.hu.nl/yuki-hochgemuth/bericht-1/" target="_blank">op haar website</a>. 'I was wondering where I could find the bathroom.'</p><h2>11) Van hartjeboer naar Hateboer</h2><p>Zo snel kan het gaan. Ex-voetballer en voetbalanalist Kenneth Perez, die Beertster Hans Hateboer <a href="https://www.rtvnoord.nl/nieuws/194920/Analisten-hard-over-Hateboer-Hoe-is-het-mogelijk-dat-hij-dit-shirt-draagt" target="_self">volledig afkraakte</a> na de wedstrijd van gisteren, was bij aanvang juist positief over de verdediger van het Nederlands elftal.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/FOXSportsnl/statuses/974608185461035008"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/JackForrest1978/statuses/1003921974584897537"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>In Rondje Groningen verzamelen we elke doordeweekse dag om 21.00 uur de leukste en opmerkelijkste berichten uit Stad en Ommeland. Eerdere edities <a href="https://www.rtvnoord.nl/tag/rondjegroningen" target="_self">lees je hier</a>.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/rondjegroningen" class="tag">rondjegroningen</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fE1TJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen%3a+Help!+Een+slang!&url=http%3a%2f%2frtvn.gr%2fE1TJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fE1TJ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fE1TJ&title=Rondje+Groningen%3a+Help!+Een+slang!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rondje+Groningen%3a+Help!+Een+slang!%3a+http%3a%2f%2frtvn.gr%2fE1TJ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/E1TJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="0236b6929b9e4c4186c2ebc5731c6d6e"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="409afc1b59924fafafd5252bd9b90472"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/194888/N361-dertien-dodelijke-ongelukken-in-vijftien-jaar" title="N361: dertien dodelijke ongelukken in vijftien jaar">
	<figure>

<img alt="Hulpdiensten op de N361, in jui 2013 (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6eac05135aca4341bfc87c3c8364bbd5/thumb/Hulpdiensten-op-de-N361-in-jui-2013-Foto-RTV-Noord.jpg" title="Hulpdiensten op de N361, in jui 2013 (Foto: RTV Noord)" />
		<figcaption>
			<span>
				N361: dertien dodelijke ongelukken in vijftien jaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194885/Twee-doden-bij-verkeersongeval-N361-in-Leens-update" title="Twee doden bij verkeersongeval N361 in Leens (update)">
	<figure>

<img alt="Veel hulpdiensten bij het ongeluk in Leens (Foto: De Vries Media)" src="https://imgn.rgcdn.nl/9b82c700cd4f4a63933a43ee824e8123/thumb/Veel-hulpdiensten-bij-het-ongeluk-in-Leens-Foto-De-Vries-Media.jpg" title="Veel hulpdiensten bij het ongeluk in Leens (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Twee doden bij verkeersongeval N361 in Leens (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194896/Pokemonrukker-jaagt-studentes-stuipen-op-het-lijf" title="&#39;Pok&#233;monrukker&#39; jaagt studentes stuipen op het lijf">
	<figure>

<img alt="(Foto: Martijn Klungel/RTV Noord)" src="https://imgn.rgcdn.nl/111424753fc342d78d6c61ea25033d1e/thumb/Foto-Martijn-Klungel-RTV-Noord.jpg" title="(Foto: Martijn Klungel/RTV Noord)" />
		<figcaption>
			<span>
				&#39;Pok&#233;monrukker&#39; jaagt studentes stuipen op het lijf
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194876/Hennepkwekerij-met-duizenden-planten-in-oud-hoofdkantoor-Avebe" title="Hennepkwekerij met duizenden planten in oud-hoofdkantoor Avebe">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De hennepkwekerij zat in het voormalige hoofdkantoor van Avebe (Foto: Peter Steinfort/RTV Noord)" src="https://imgn.rgcdn.nl/683acb505d574064adb47f0ce9e8daf5/thumb/De-hennepkwekerij-zat-in-het-voormalige-hoofdkantoor-van-Avebe-Foto-Peter-Steinfort-RTV-Noord.jpg" title="De hennepkwekerij zat in het voormalige hoofdkantoor van Avebe (Foto: Peter Steinfort/RTV Noord)" />
		<figcaption>
			<span>
				Hennepkwekerij met duizenden planten in oud-hoofdkantoor Avebe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194881/Persoon-bekneld-bij-aanrijding-in-Leens-N361" title="Persoon bekneld bij aanrijding in Leens (N361)">
	<figure>

<img alt="Het ongeval op de N361 bij Leens (Foto: Marcella Werkman/ 112 Groningen)" src="https://imgn.rgcdn.nl/49a1bf77b1d8462989223645642eb51e/thumb/Het-ongeval-op-de-N361-bij-Leens-Foto-Marcella-Werkman-112-Groningen.jpg" title="Het ongeval op de N361 bij Leens (Foto: Marcella Werkman/ 112 Groningen)" />
		<figcaption>
			<span>
				Persoon bekneld bij aanrijding in Leens (N361)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lotzleeft" title="Lotz-Leeft" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lotzleeft');">
				<img alt="Lotz-Leeft" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LotzLeeftTeaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/194965/Friese-club-wil-niet-spelen-tegen-man-die-Groningse-studente-doodde" title="Friese club wil niet spelen tegen man die Groningse studente doodde">
	<figure>

<img alt="De toegangspoort van de club (Foto: VV Stânfries)" src="https://imgn.rgcdn.nl/2f97eddafcfd4c6eb40ecce81889fa58/thumb/De-toegangspoort-van-de-club-Foto-VV-Stanfries.jpg" title="De toegangspoort van de club (Foto: VV Stânfries)" />
		<figcaption>
			<span>
				Friese club wil niet spelen tegen man die Groningse studente doodde
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194964/Waarschuwing-van-politie-meerdere-ouderen-opgelicht-met-babbeltruc" title="Waarschuwing van politie: meerdere ouderen opgelicht met babbeltruc">
	<figure>

<img alt="Pas op voor babbelaars (Foto: Bewerking RTV Noord)" src="https://imgn.rgcdn.nl/845305463c4047fab72c5aaaeca33865/thumb/Pas-op-voor-babbelaars-Foto-Bewerking-RTV-Noord.jpg" title="Pas op voor babbelaars (Foto: Bewerking RTV Noord)" />
		<figcaption>
			<span>
				Waarschuwing van politie: meerdere ouderen opgelicht met babbeltruc
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194955/Het-is-lastig-om-ons-gevoel-bij-Haagse-partijgenoten-over-te-brengen" title="&#39;Het is lastig om ons gevoel bij Haagse partijgenoten over te brengen&#39;">
	<figure>

<img alt="De verstuurde brief (Foto: Bewerking RTV Noord)" src="https://imgn.rgcdn.nl/40e58c38ba334f8da404e7f20d55a1df/thumb/De-verstuurde-brief-Foto-Bewerking-RTV-Noord.jpg" title="De verstuurde brief (Foto: Bewerking RTV Noord)" />
		<figcaption>
			<span>
				&#39;Het is lastig om ons gevoel bij Haagse partijgenoten over te brengen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194916/Rondje-Groningen-Help-Een-slang" title="Rondje Groningen: Help! Een slang!">
	<figure>

<img alt="(Foto: RTV Drenthe)" src="https://imgn.rgcdn.nl/16e8d10531a644139986cb7803374e7e/thumb/Foto-RTV-Drenthe.jpg" title="(Foto: RTV Drenthe)" />
		<figcaption>
			<span>
				Rondje Groningen: Help! Een slang!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194962/Spoelzee-komt-stap-dichterbij-voor-Noordpolderzijl" title="Spoelzee komt stap dichterbij voor Noordpolderzijl">
	<figure>

<img alt="Het haventje van Noordpolderzijl (Foto: Astrid Mellema/RTV Noord)" src="https://imgn.rgcdn.nl/bde516fe7b02417182de894fe610c8ff/thumb/Het-haventje-van-Noordpolderzijl-Foto-Astrid-Mellema-RTV-Noord.jpg" title="Het haventje van Noordpolderzijl (Foto: Astrid Mellema/RTV Noord)" />
		<figcaption>
			<span>
				Spoelzee komt stap dichterbij voor Noordpolderzijl
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/194946/Basketbalclubs-vrezen-dakloos-te-worden" title="Basketbalclubs vrezen dakloos te worden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Flickr/Marco Nedermeijer (Creative Commons))" src="https://imgn.rgcdn.nl/0adcf655050a41098da0b760d4852a56/thumb/Foto-Flickr-Marco-Nedermeijer-Creative-Commons.jpg" title="(Foto: Flickr/Marco Nedermeijer (Creative Commons))" />
		<figcaption>
			<span>
				Basketbalclubs vrezen dakloos te worden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194945/Oud-WVV-er-gaat-voor-Go-Ahead-Eagles-spelen" title="Oud-WVV&#39;er gaat voor Go Ahead Eagles spelen">
	<figure>

<img alt="Roland Baas (Foto: Elwin Baas/RTV Noord)" src="https://imgn.rgcdn.nl/3135bb600b244b01906e9733d51156f9/thumb/Roland-Baas-Foto-Elwin-Baas-RTV-Noord.jpg" title="Roland Baas (Foto: Elwin Baas/RTV Noord)" />
		<figcaption>
			<span>
				Oud-WVV&#39;er gaat voor Go Ahead Eagles spelen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194936/Lycurgus-gaat-op-de-Nederlandse-toer-om-stappen-vooruit-te-maken" title="Lycurgus gaat op de &#39;Nederlandse toer&#39; om stappen vooruit te maken">
	<figure>

<img alt="Nieuwkomers Van der Schaaf, Ottevanger, Van Gent en Held (vlnr) (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/bb66e64394554ca481df689a15d69d41/thumb/Nieuwkomers-Van-der-Schaaf-Ottevanger-Van-Gent-en-Held-vlnr-Foto-RTV-Noord.jpg" title="Nieuwkomers Van der Schaaf, Ottevanger, Van Gent en Held (vlnr) (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Lycurgus gaat op de &#39;Nederlandse toer&#39; om stappen vooruit te maken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194920/Analisten-hard-over-Hateboer-Hoe-is-het-mogelijk-dat-hij-dit-shirt-draagt" title="Analisten hard over Hateboer: &#39;Hoe is het mogelijk dat hij dit shirt draagt?&#39;">
	<figure>

<img alt="Ronald de Boer (l) en Kenneth Perez (r) (Foto: Fox Sports)" src="https://imgn.rgcdn.nl/8e5118c1a7444bed923d3d5cafc53b15/thumb/Ronald-de-Boer-l-en-Kenneth-Perez-r-Foto-Fox-Sports.jpg" title="Ronald de Boer (l) en Kenneth Perez (r) (Foto: Fox Sports)" />
		<figcaption>
			<span>
				Analisten hard over Hateboer: &#39;Hoe is het mogelijk dat hij dit shirt draagt?&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194918/Lycurgus-haalt-met-Ottevanger-tweede-libero" title="Lycurgus haalt met Ottevanger tweede libero">
	<figure>

<img alt="Lycurgus werd dit jaar nog kampioen (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/b8f6aa22cd1c4454a3565bffb23e0da0/thumb/Lycurgus-werd-dit-jaar-nog-kampioen-Foto-JK-Beeld.jpg" title="Lycurgus werd dit jaar nog kampioen (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Lycurgus haalt met Ottevanger tweede libero
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/194935/Moet-een-ondernemer-digitaal-gescheld-accepteren" title="Moet een ondernemer digitaal gescheld accepteren?">
	<figure>

<img alt="Advocaat Peter Fousert heeft een paar nuttige adviezen over negatieve klantenbeoordelingen (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/7a6a673127d54d09a2083b65b715a8ff/thumb/Advocaat-Peter-Fousert-heeft-een-paar-nuttige-adviezen-over-negatieve-klantenbeoordelingen-Foto-RTV-Noord.jpg" title="Advocaat Peter Fousert heeft een paar nuttige adviezen over negatieve klantenbeoordelingen (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Moet een ondernemer digitaal gescheld accepteren?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194854/Column-waar-blijven-de-Groningse-topbasketballers" title="Column: waar blijven de Groningse topbasketballers?">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ebed561bca8443e5aaabcbdf58c62cac/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: waar blijven de Groningse topbasketballers?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194826/Column-Zie-is-altied-bie-mie" title="Column: Zie is altied bie mie">
	<figure>

<img alt="Erik Hulsegge. (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg" title="Erik Hulsegge. (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Zie is altied bie mie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194823/Column-Oliemannetje" title="Column: Oliemannetje">
	<figure>

<img alt="Willem van Reijendam. (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea01f08644924a5f811b321f565c9792/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg" title="Willem van Reijendam. (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Oliemannetje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194716/Gasdossier-Iedereen-doet-maar-wat" title="Gasdossier: &#39;Iedereen doet maar wat&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/d33c18d21e7a478d9f4a0652300eb6b7/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Gasdossier: &#39;Iedereen doet maar wat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/63834/Noord-Vandaag-Ik-hoop-dat-de-Tweede-Kamer-de-veiligheid-van-onze-inwoners-voorop-zet" title="Noord Vandaag: &#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;">
	<figure>

<img alt="Noord Vandaag: &#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;" src="https://imgn.rgcdn.nl/674564fbc12e49d6911605fb114dd490/thumb/Noord-Vandaag-Ik-hoop-dat-de-Tweede-Kamer-de-veiligheid-van-onze-inwoners-voorop-zet.jpg" title="Noord Vandaag: &#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;" />
		<figcaption>
			<span>
				Noord Vandaag: &#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63833/Ik-hoop-dat-de-Tweede-Kamer-de-veiligheid-van-onze-inwoners-voorop-zet" title="&#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;">
	<figure>

<img alt="&#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;" src="https://imgn.rgcdn.nl/d3a53a16b052444c9b58052f0e028e87/thumb/Ik-hoop-dat-de-Tweede-Kamer-de-veiligheid-van-onze-inwoners-voorop-zet.jpg" title="&#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;" />
		<figcaption>
			<span>
				&#39;Ik hoop dat de Tweede Kamer de veiligheid van onze inwoners voorop zet&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63832/Het-UMCG-heeft-een-wereldprimeur" title="Het UMCG heeft een wereldprimeur">
	<figure>

<img alt="Het UMCG heeft een wereldprimeur" src="https://imgn.rgcdn.nl/81785f82e5734de780ff41e907fc0959/thumb/Het-UMCG-heeft-een-wereldprimeur.jpg" title="Het UMCG heeft een wereldprimeur" />
		<figcaption>
			<span>
				Het UMCG heeft een wereldprimeur
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63831/Ze-worden-eerste-of-tweede" title="&#39;Ze worden eerste, of tweede&#39;">
	<figure>

<img alt="&#39;Ze worden eerste, of tweede&#39;" src="https://imgn.rgcdn.nl/39998ca50cd84a86b0e167a6ec306e4e/thumb/Ze-worden-eerste-of-tweede.jpg" title="&#39;Ze worden eerste, of tweede&#39;" />
		<figcaption>
			<span>
				&#39;Ze worden eerste, of tweede&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/63830/Elk-bedrijf-moet-mensen-met-een-beperking-de-kans-geven" title="&#39;Elk bedrijf moet mensen met een beperking de kans geven&#39;">
	<figure>

<img alt="&#39;Elk bedrijf moet mensen met een beperking de kans geven&#39;" src="https://imgn.rgcdn.nl/5c2471e6819a4d3ba6ebf5279e7e53f1/thumb/Elk-bedrijf-moet-mensen-met-een-beperking-de-kans-geven.jpg" title="&#39;Elk bedrijf moet mensen met een beperking de kans geven&#39;" />
		<figcaption>
			<span>
				&#39;Elk bedrijf moet mensen met een beperking de kans geven&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/194742/Zummerse-junizundag-in-Twij-Deuntjes" title="Zummerse junizundag in Twij Deuntjes">
	<figure>

<img alt="Henk Scholte presenteert (Foto: Rolf Schreuder fotografeert en techniekt)" src="https://imgn.rgcdn.nl/e97243f27a9d43a48a47c648ebe731c3/thumb/Henk-Scholte-presenteert-Foto-Rolf-Schreuder-fotografeert-en-techniekt.jpg" title="Henk Scholte presenteert (Foto: Rolf Schreuder fotografeert en techniekt)" />
		<figcaption>
			<span>
				Zummerse junizundag in Twij Deuntjes
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194810/De-Noord-9-van-zaterdag-2-juni" title="De Noord 9 van zaterdag 2 juni">
	<figure>

<img alt="(Foto: Lars Koehoorn)" src="https://imgn.rgcdn.nl/09c29f9b35a54114acf9018cd536f474/thumb/Foto-Lars-Koehoorn.jpg" title="(Foto: Lars Koehoorn)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 2 juni
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194235/Twij-Deuntjes-met-een-saluut-aan-buurman-Gurbe" title="Twij Deuntjes met een saluut aan buurman Gurbe">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/fa7af22d33944f22b33031888d55ebda/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes met een saluut aan buurman Gurbe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194496/De-Noord-9-van-zaterdag-26-mei" title="De Noord 9 van zaterdag 26 mei">
	<figure>

<img alt="(Foto: marlenebakker.nl)" src="https://imgn.rgcdn.nl/c137911aefa34ca2be0f4da92cdeefb1/thumb/Foto-marlenebakker-nl.jpg" title="(Foto: marlenebakker.nl)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 26 mei
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/194224/Twij-Deuntjes-op-eerste-pinksterdag" title="Twij Deuntjes op eerste pinksterdag">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/1d12d004126f46669e5778580999dc14/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes op eerste pinksterdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Op TV Noord">Op TV Noord</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Op Radio Noord">Op Radio Noord</a></li>
								<li class="footernav-item"><a href="/contactformulier?recipient=verzoekplaat" title="Verzoekplaat">Verzoekplaat</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://nachtvannoord.nl" target="_blank" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.5"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"8c2cb5c8-a205-48f9-b2ea-8d1c4c7b9ec2"}, '#0236b6929b9e4c4186c2ebc5731c6d6e', true);asyncActionRender('PopularNewsAsync', 'News', null, '#409afc1b59924fafafd5252bd9b90472', true);initTwitter();});_adManager.KeywordTargets = ['rondjegroningen','GRONINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>