<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Liveblog hitte in Groningen: Hoe zit het met de watervoorraad? - RTV Noord</title>
		<meta name="description" content="Groningen en Nederland krijgen deze week verder te maken met hitte en droogte. Dat kan gevolgen hebben voor mensen, voorzieningen, natuur en landbouw. In dit artikel houden we het nieuws bij." />
		<meta name="keywords" content="groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.21" />
			<link rel="canonical" href="/nieuws/196896/Liveblog-hitte-in-Groningen-Hoe-zit-het-met-de-watervoorraad" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/196896/Liveblog-hitte-in-Groningen-Hoe-zit-het-met-de-watervoorraad" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.30.21" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/196896" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>
				

	

		<meta property="og:title" content="Liveblog hitte in Groningen: Hoe zit het met de watervoorraad?"/>
		<meta property="og:description" content="Groningen en Nederland krijgen deze week verder te maken met hitte en droogte. Dat kan gevolgen hebben voor mensen, voorzieningen, natuur en landbouw. In dit artikel houden we het nieuws bij."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/196896/Liveblog-hitte-in-Groningen-Hoe-zit-het-met-de-watervoorraad"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/24ffd846f0534da19033216649f134f2/opener/Is-er-nog-genoeg-water-voor-alle-akkers-Foto-Jannes-Wiersema.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/24ffd846f0534da19033216649f134f2/opener/Is-er-nog-genoeg-water-voor-alle-akkers-Foto-Jannes-Wiersema.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Liveblog hitte in Groningen: Hoe zit het met de watervoorraad?"/>
	<meta name="twitter:description" content="Groningen en Nederland krijgen deze week verder te maken met hitte en droogte. Dat kan gevolgen hebben voor mensen, voorzieningen, natuur en landbouw. In dit artikel houden we het nieuws bij."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/24ffd846f0534da19033216649f134f2/opener/Is-er-nog-genoeg-water-voor-alle-akkers-Foto-Jannes-Wiersema.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_ecb7937d.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_342.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 28&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="59eee93a-6da4-4363-a77c-0c96c3c47e0a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="56a090a9-5d19-4906-9769-da638445e6a4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a91c6f37-b84d-4f47-a520-25a254cb7515" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="852307c3-857e-4296-b872-0f39418103a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/196896/Liveblog-hitte-in-Groningen-Hoe-zit-het-met-de-watervoorraad"},"headline":"Liveblog hitte in Groningen: Hoe zit het met de watervoorraad?","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/24ffd846f0534da19033216649f134f2/opener/Is-er-nog-genoeg-water-voor-alle-akkers-Foto-Jannes-Wiersema.jpg","width":770,"height":433},"datePublished":"2018-07-23T11:02:49.093422+02:00","dateModified":"2018-07-23T22:03:06.0811356+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Images/noord/logo-sm.png","width":94,"height":40}},"description":"Groningen en Nederland krijgen deze week verder te maken met hitte en droogte. Dat kan gevolgen hebben voor mensen, voorzieningen, natuur en landbouw. In dit artikel houden we het nieuws bij. Dat doen we met deze variant op een liveblog, waarin we je deze week blijvend op de hoogte houden van de belangrijkste ontwikkelingen en opvallende berichten. Het kan even duren voordat het liveblog is geladen:Lees ook:- Nationaal Hitteplan geactiveerd: 'Zorg extra voor kwetsbare mensen'- Kwik stijgt deze week naar 34 graden: 'Dan weet je niet waar je het zoeken moet'"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 23 jul 2018, 11:02" datetime="2018-07-23T11:02:49.0934220+02:00">
								maandag 23 juli 2018, 11:02
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fW7g1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog+hitte+in+Groningen%3a+Hoe+zit+het+met+de+watervoorraad%3f&url=http%3a%2f%2frtvn.gr%2fW7g1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fW7g1" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fW7g1&title=Liveblog+hitte+in+Groningen%3a+Hoe+zit+het+met+de+watervoorraad%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Liveblog+hitte+in+Groningen%3a+Hoe+zit+het+met+de+watervoorraad%3f%3a+http%3a%2f%2frtvn.gr%2fW7g1" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/W7g1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Liveblog hitte in Groningen: Hoe zit het met de watervoorraad?
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/24ffd846f0534da19033216649f134f2/opener/Is-er-nog-genoeg-water-voor-alle-akkers-Foto-Jannes-Wiersema.jpg" alt="Is er nog genoeg water voor alle akkers? (Foto: Jannes Wiersema)" title="Is er nog genoeg water voor alle akkers? (Foto: Jannes Wiersema)"/>
								<span class="mediabox-image-title">Is er nog genoeg water voor alle akkers? (Foto: Jannes Wiersema)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Groningen en Nederland krijgen deze week verder te maken met hitte en droogte. Dat kan gevolgen hebben voor mensen, voorzieningen, natuur en landbouw. In dit artikel houden we het nieuws bij.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Dat doen we met deze variant op een liveblog, waarin we je deze week blijvend op de hoogte houden van de belangrijkste ontwikkelingen en opvallende berichten. <br><i></i><br><i>Het kan even duren voordat het liveblog is geladen:</i></p><p><div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2042626837268618119"></div><script src="https://v.24liveblog.com/24.js"></script></p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/196891/Nationaal-Hitteplan-geactiveerd-Zorg-extra-voor-kwetsbare-mensen" target="_self">Nationaal Hitteplan geactiveerd: 'Zorg extra voor kwetsbare mensen'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/196875/Kwik-stijgt-deze-week-naar-34-graden-Dan-weet-je-niet-waar-je-het-zoeken-moet" target="_self">Kwik stijgt deze week naar 34 graden: 'Dan weet je niet waar je het zoeken moet'</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fW7g1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog+hitte+in+Groningen%3a+Hoe+zit+het+met+de+watervoorraad%3f&url=http%3a%2f%2frtvn.gr%2fW7g1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fW7g1" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fW7g1&title=Liveblog+hitte+in+Groningen%3a+Hoe+zit+het+met+de+watervoorraad%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Liveblog+hitte+in+Groningen%3a+Hoe+zit+het+met+de+watervoorraad%3f%3a+http%3a%2f%2frtvn.gr%2fW7g1" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/W7g1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="f8625e8d954c4002a4949f07c7b5dc13"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f3a50fe5190a4668afd0083b4f0ab06c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="defaultcontent1">create_ancora_adslot('defaultcontent1');</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="defaultcontent2">create_ancora_adslot('defaultcontent2');</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/196876/Waterschap-zet-extra-pompen-in-om-water-aan-te-voeren" title="Waterschap zet extra pompen in om water aan te voeren">
	<figure>

<img alt="De pompen in Veendam (Foto: Waterschap Hunze en Aa&#39;s)" src="https://imgn.rgcdn.nl/e60693e9b1f341438638274c06313d1b/thumb/De-pompen-in-Veendam-Foto-Waterschap-Hunze-en-Aa-s.jpg" title="De pompen in Veendam (Foto: Waterschap Hunze en Aa&#39;s)" />
		<figcaption>
			<span>
				Waterschap zet extra pompen in om water aan te voeren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196871/Vermist-meisje-13-uit-Grootegast-weer-terecht-update" title="Vermist meisje (13) uit Grootegast weer terecht (update)">
	<figure>

<img alt="De politie zoekt mensen die weten waar het meisje naartoe is gegaan nadat ze de instelling verliet. (Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/bb1e2d20f0ac40c8828f2fc4a605b2f7/thumb/De-politie-zoekt-mensen-die-weten-waar-het-meisje-naartoe-is-gegaan-nadat-ze-de-instelling-verliet-Foto-Jos-Schuurman-FPS.jpg" title="De politie zoekt mensen die weten waar het meisje naartoe is gegaan nadat ze de instelling verliet. (Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				Vermist meisje (13) uit Grootegast weer terecht (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196878/Blauwalg-zorgt-voor-verlaten-Pageplas-Het-is-wachten-op-een-paar-goede-regenbuien" title="Blauwalg zorgt voor verlaten Pageplas: &#39;Het is wachten op een paar goede regenbuien&#39;">
	<figure>

<img alt="Presentator Marcel Nieuwenweg en Rob Reijke van de kiosk bij de Pageplas. (Foto: RTV Noord/Marthijs Veldthuis)" src="https://imgn.rgcdn.nl/8110e028b85a4c91a7ee26acbfec4007/thumb/Presentator-Marcel-Nieuwenweg-en-Rob-Reijke-van-de-kiosk-bij-de-Pageplas-Foto-RTV-Noord-Marthijs-Veldthuis.jpg" title="Presentator Marcel Nieuwenweg en Rob Reijke van de kiosk bij de Pageplas. (Foto: RTV Noord/Marthijs Veldthuis)" />
		<figcaption>
			<span>
				Blauwalg zorgt voor verlaten Pageplas: &#39;Het is wachten op een paar goede regenbuien&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196863/Boerderij-brandt-volledig-uit-paarden-ternauwernood-gered" title="Boerderij brandt volledig uit; paarden ternauwernood gered">
	<figure>

<img alt="De afgebrande boerderij. (Foto: Sjoerd Looijenga)" src="https://imgn.rgcdn.nl/ad0c3ca23fb54e5ca63fafc87ba72f00/thumb/De-afgebrande-boerderij-Foto-Sjoerd-Looijenga.jpg" title="De afgebrande boerderij. (Foto: Sjoerd Looijenga)" />
		<figcaption>
			<span>
				Boerderij brandt volledig uit; paarden ternauwernood gered
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196860/Urenlang-gamen-in-een-verborgen-wereld-Ik-hoor-Fortnite-elke-dag-in-mijn-hoofd" title="Urenlang gamen in een &#39;verborgen&#39; wereld: &#39;Ik hoor Fortnite elke dag in mijn hoofd&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Fortnite-coach Joyce Bandsma (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/4cbf5a3c14194135a7af3f5e451c6905/thumb/Fortnite-coach-Joyce-Bandsma-Foto-RTV-Noord.jpg" title="Fortnite-coach Joyce Bandsma (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Urenlang gamen in een &#39;verborgen&#39; wereld: &#39;Ik hoor Fortnite elke dag in mijn hoofd&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuwsbrief" title="aanmelden nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuwsbrief');">
				<img alt="aanmelden nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Nieuwsbrief-Teaser_4.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lotzleeft" title="Lotz-Leeft" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lotzleeft');">
				<img alt="Lotz-Leeft" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LotzLeeftTeaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/196927/Waterdruk-in-Stad-en-Ommeland-lager-waterbuffers-raken-leeg" title="Waterdruk in Stad en Ommeland lager: waterbuffers raken leeg">
	<figure>

<img alt="(Foto: stock.xchng)" src="https://imgn.rgcdn.nl/3a7c911c464540ec803152f5577c1fae/thumb/Foto-stock-xchng.jpg" title="(Foto: stock.xchng)" />
		<figcaption>
			<span>
				Waterdruk in Stad en Ommeland lager: waterbuffers raken leeg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196926/Waterpeil-in-IJsselmeer-zakt-mogelijk-minder-water-naar-Groningen" title="Waterpeil in IJsselmeer zakt: mogelijk minder water naar Groningen">
	<figure>

<img alt="Minder water kan voor problemen zorgen bij boeren (Foto: Jannes Wiersema)" src="https://imgn.rgcdn.nl/85d7d178d71947e1a1dc8d550edab26a/thumb/Minder-water-kan-voor-problemen-zorgen-bij-boeren-Foto-Jannes-Wiersema.jpg" title="Minder water kan voor problemen zorgen bij boeren (Foto: Jannes Wiersema)" />
		<figcaption>
			<span>
				Waterpeil in IJsselmeer zakt: mogelijk minder water naar Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196925/OM-vertrouwt-het-niet-op-zwart-zaad-maar-toch-contant-een-reis-en-auto-afrekenen" title="OM vertrouwt het niet: op zwart zaad, maar toch contant een reis en auto afrekenen">
	<figure>

<img alt="Het interieur van een Audi (archief) (Foto: Pixabay)" src="https://imgn.rgcdn.nl/f1ef0372828c487ba65b2311a82af357/thumb/Het-interieur-van-een-Audi-archief-Foto-Pixabay.jpg" title="Het interieur van een Audi (archief) (Foto: Pixabay)" />
		<figcaption>
			<span>
				OM vertrouwt het niet: op zwart zaad, maar toch contant een reis en auto afrekenen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196896/Liveblog-hitte-in-Groningen-Hoe-zit-het-met-de-watervoorraad" title="Liveblog hitte in Groningen: Hoe zit het met de watervoorraad?">
	<figure>

<img alt="Is er nog genoeg water voor alle akkers? (Foto: Jannes Wiersema)" src="https://imgn.rgcdn.nl/24ffd846f0534da19033216649f134f2/thumb/Is-er-nog-genoeg-water-voor-alle-akkers-Foto-Jannes-Wiersema.jpg" title="Is er nog genoeg water voor alle akkers? (Foto: Jannes Wiersema)" />
		<figcaption>
			<span>
				Liveblog hitte in Groningen: Hoe zit het met de watervoorraad?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196894/Rondje-Groningen-Deze-Groningse-pigmentvlek-gaat-de-wereld-over" title="Rondje Groningen: Deze Groningse pigmentvlek gaat de wereld over">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Groningse pigmentvlek wordt populaire tattoo (Foto: Reddit)" src="https://imgn.rgcdn.nl/18434252f3ed4b7fb1457a9e005b90e5/thumb/Groningse-pigmentvlek-wordt-populaire-tattoo-Foto-Reddit.jpg" title="Groningse pigmentvlek wordt populaire tattoo (Foto: Reddit)" />
		<figcaption>
			<span>
				Rondje Groningen: Deze Groningse pigmentvlek gaat de wereld over
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/196923/Mollema-en-Slagter-starten-in-Profronde-van-Surhuisterveen" title="Mollema en Slagter starten in Profronde van Surhuisterveen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: instagram.com/tjslagter)" src="https://imgn.rgcdn.nl/c30f97cc586b412289e81a70ad688d3f/thumb/Foto-instagram-com-tjslagter.jpg" title="(Foto: instagram.com/tjslagter)" />
		<figcaption>
			<span>
				Mollema en Slagter starten in Profronde van Surhuisterveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196918/Stefan-Bleeker-gaat-FC-Groningen-volgen-voor-RTV-Noord" title="Stefan Bleeker gaat FC Groningen volgen voor RTV Noord">
	<figure>

<img alt="Stefan Bleeker (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/5fd07dbe3ccf4c1bae9c348ad1a5dbe8/thumb/Stefan-Bleeker-Foto-RTV-Noord.jpg" title="Stefan Bleeker (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Stefan Bleeker gaat FC Groningen volgen voor RTV Noord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196910/Voetballer-FC-Groningen-in-bovenbeen-gestoken-met-mes-dader-veroordeeld" title="Voetballer FC Groningen in bovenbeen gestoken met mes: dader veroordeeld">
	<figure>

<img alt="(Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/96ee5d8bec124058a908b0f85c070d4e/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				Voetballer FC Groningen in bovenbeen gestoken met mes: dader veroordeeld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196904/Mollema-tipt-Froome-als-eindwinnaar-Tour-de-France" title="Mollema tipt Froome als eindwinnaar Tour de France">
	<figure>

<img alt="Bauke Mollema tijdens de Tour (Foto: ANP)" src="https://imgn.rgcdn.nl/a64cd1e44fb74d79bade3a00706cae85/thumb/Bauke-Mollema-tijdens-de-Tour-Foto-ANP.jpg" title="Bauke Mollema tijdens de Tour (Foto: ANP)" />
		<figcaption>
			<span>
				Mollema tipt Froome als eindwinnaar Tour de France
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196892/Van-Leeuwen-is-piloot-op-het-WK" title="Van Leeuwen is piloot op het WK">
	<figure>

<img alt="Cor van Leeuwen (archief) (Foto: RTV Noord/Henk Elderman)" src="https://imgn.rgcdn.nl/bcdffe2394534ebab1dbec547caa5d7e/thumb/Cor-van-Leeuwen-archief-Foto-RTV-Noord-Henk-Elderman.jpg" title="Cor van Leeuwen (archief) (Foto: RTV Noord/Henk Elderman)" />
		<figcaption>
			<span>
				Van Leeuwen is piloot op het WK
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/196886/Door-de-mand-Kees-Vlietstra-krijgt-een-bijnaam" title="Door de mand: Kees Vlietstra krijgt een bijnaam">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ec8ed66e6122406fb53b2835cda0dd51/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra krijgt een bijnaam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196856/Column-De-wereld-van-Ede" title="Column: De wereld van Ede">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: De wereld van Ede
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196651/Deze-dag-Schilderijen-Helmantel-weer-terecht" title="Deze dag: Schilderijen Helmantel weer terecht">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/59db202c4d4441199480a31887445fcc/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Schilderijen Helmantel weer terecht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196534/Column-De-spitsen-van-FC-Groningen" title="Column: De spitsen van FC Groningen">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/332708a0575c4c14b11adea7b11bf2f9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: De spitsen van FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196564/Column-Tou-eem-Hulsegge" title="Column: Tou eem Hulsegge">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b34281b4a6af4ad0a894cabf99bfedf4/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Tou eem Hulsegge
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/64406/Veel-ouderen-krijgen-het-dorstgevoel-niet-zo" title="&#39;Veel ouderen krijgen het dorstgevoel niet zo&#39;">
	<figure>

<img alt="&#39;Veel ouderen krijgen het dorstgevoel niet zo&#39;" src="https://imgn.rgcdn.nl/34f2efb379b7483f8678547e40727b14/thumb/Veel-ouderen-krijgen-het-dorstgevoel-niet-zo.jpg" title="&#39;Veel ouderen krijgen het dorstgevoel niet zo&#39;" />
		<figcaption>
			<span>
				&#39;Veel ouderen krijgen het dorstgevoel niet zo&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64405/Sportief-in-de-buitenlucht-Je-leert-iedereen-weer-een-beetje-kennen" title="Sportief in de buitenlucht: &#39;Je leert iedereen weer een beetje kennen&#39;">
	<figure>

<img alt="Sportief in de buitenlucht: &#39;Je leert iedereen weer een beetje kennen&#39;" src="https://imgn.rgcdn.nl/2df08e0df21440e19715adc807ba50c4/thumb/Sportief-in-de-buitenlucht-Je-leert-iedereen-weer-een-beetje-kennen.jpg" title="Sportief in de buitenlucht: &#39;Je leert iedereen weer een beetje kennen&#39;" />
		<figcaption>
			<span>
				Sportief in de buitenlucht: &#39;Je leert iedereen weer een beetje kennen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64404/Op-zoek-naar-Jezus-in-een-graanveld" title="Op zoek naar Jezus in een graanveld">
	<figure>

<img alt="Op zoek naar Jezus in een graanveld" src="https://imgn.rgcdn.nl/c3915d2abb9947ca80b2c962abc23ffc/thumb/Op-zoek-naar-Jezus-in-een-graanveld.jpg" title="Op zoek naar Jezus in een graanveld" />
		<figcaption>
			<span>
				Op zoek naar Jezus in een graanveld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64403/Noord-Vandaag-23-07-2018" title="Noord Vandaag 23-07-2018">
	<figure>

<img alt="Noord Vandaag 23-07-2018" src="https://imgn.rgcdn.nl/de98705d97b74561b56bdf823a4bbd63/thumb/Noord-Vandaag-23-07-2018.jpg" title="Noord Vandaag 23-07-2018" />
		<figcaption>
			<span>
				Noord Vandaag 23-07-2018
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64402/Droge-velden-voetbalclubs-verlangen-regen-Ik-bid-niet-maar-hoop-het-wel" title="Droge velden voetbalclubs verlangen regen: &#39;Ik bid niet, maar hoop het wel&#39;">
	<figure>

<img alt="Droge velden voetbalclubs verlangen regen: &#39;Ik bid niet, maar hoop het wel&#39;" src="https://imgn.rgcdn.nl/b8c66787e39546a9a1439edf6fe8b768/thumb/Droge-velden-voetbalclubs-verlangen-regen-Ik-bid-niet-maar-hoop-het-wel.jpg" title="Droge velden voetbalclubs verlangen regen: &#39;Ik bid niet, maar hoop het wel&#39;" />
		<figcaption>
			<span>
				Droge velden voetbalclubs verlangen regen: &#39;Ik bid niet, maar hoop het wel&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/196742/Twij-Deuntjes-am-See-met-Marlene-Bakker-Bernhard-Gepken-en-Harry-Niehof" title="Twij Deuntjes am See met Marlene Bakker &amp; Bernhard Gepken en Harry Niehof">
	<figure>

<img alt="Twij Deuntjes am See met Marlene Bakker, Henk Scholte, Harry Niehof, Rieks Folgerts en Bernhard Gepk (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/a7612f69663141829aa33abc81a5aca4/thumb/Twij-Deuntjes-am-See-met-Marlene-Bakker-Henk-Scholte-Harry-Niehof-Rieks-Folgerts-en-Bernhard-Gepk-Foto-Rolf-Schreuder.jpg" title="Twij Deuntjes am See met Marlene Bakker, Henk Scholte, Harry Niehof, Rieks Folgerts en Bernhard Gepk (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes am See met Marlene Bakker &amp; Bernhard Gepken en Harry Niehof
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196777/Vier-de-zomer-met-Twij-Deuntjes-am-See" title="Vier de zomer met Twij Deuntjes am See">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ad78ac1192584484b259f2bee2d66aef/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Vier de zomer met Twij Deuntjes am See
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196191/Twij-Deuntjes-apekooishow-mit-nijs-over-Twij-Deuntjes-am-See" title="Twij Deuntjes, apekooishow mit nijs over Twij Deuntjes am See!">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/16ba7e10146d41bdad3a60198d28b897/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes, apekooishow mit nijs over Twij Deuntjes am See!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196554/De-Noord-9-van-zaterdag-14-juli" title="De Noord 9 van zaterdag 14 juli">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/f18a4c4d2f974e998fe2c2a7825f5aae/thumb/160715-20160716_Noord_9_wat_aans.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 14 juli
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196187/Twij-Deuntjes-en-de-Nacht-van-Winschoot-nije-single-van-Sproakwotter" title="Twij Deuntjes en de Nacht van Winschoot, nije single van Sproakwotter!">
	<figure>

<img alt="Henk Scholte presenteert (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/11edefdec2844bb08e3b37ccd9b81039/thumb/Henk-Scholte-presenteert-Foto-Rolf-Schreuder.jpg" title="Henk Scholte presenteert (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes en de Nacht van Winschoot, nije single van Sproakwotter!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/biedebevers" target="_blank" title="Bie de bevers">Bie de bevers</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.21"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"9f745de2-f17c-4bf5-a720-94b2a19619b5"}, '#f8625e8d954c4002a4949f07c7b5dc13', true);asyncActionRender('PopularNewsAsync', 'News', null, '#f3a50fe5190a4668afd0083b4f0ab06c', true);initTwitter();});_adManager.KeywordTargets = ['GRONINGEN'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>