<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Niet temperatuur, maar mest is belangrijkste oorzaak van toename blauwalg&#39; - RTV Noord</title>
		<meta name="description" content="De aanwezigheid van meststoffen in het water is van veel grotere invloed op het ontstaan van een blauwalgexplosie dan de temperatuur." />
		<meta name="keywords" content="wageningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.17" />
			<link rel="canonical" href="/nieuws/198218/Niet-temperatuur-maar-mest-is-belangrijkste-oorzaak-van-toename-blauwalg" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/198218/Niet-temperatuur-maar-mest-is-belangrijkste-oorzaak-van-toename-blauwalg" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.31.17" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/198218" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>
				

	

		<meta property="og:title" content="&#39;Niet temperatuur, maar mest is belangrijkste oorzaak van toename blauwalg&#39;"/>
		<meta property="og:description" content="De aanwezigheid van meststoffen in het water is van veel grotere invloed op het ontstaan van een blauwalgexplosie dan de temperatuur."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/198218/Niet-temperatuur-maar-mest-is-belangrijkste-oorzaak-van-toename-blauwalg"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Wageningen"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/75ac6119498a4f52b497e098c61c3dc0/opener/Foto-Dennis-Venema.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/75ac6119498a4f52b497e098c61c3dc0/opener/Foto-Dennis-Venema.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Niet temperatuur, maar mest is belangrijkste oorzaak van toename blauwalg&#39;"/>
	<meta name="twitter:description" content="De aanwezigheid van meststoffen in het water is van veel grotere invloed op het ontstaan van een blauwalgexplosie dan de temperatuur."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/75ac6119498a4f52b497e098c61c3dc0/opener/Foto-Dennis-Venema.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 22&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="31a13a60-3b3d-4697-b40c-e900055d4e29" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="879ad0fa-494b-4266-9b53-c6935e731250" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e6abecec-ccc9-43bc-925e-133be0460273" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7f0222ba-201c-47d3-bb56-f4265e1fa341" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/198218/Niet-temperatuur-maar-mest-is-belangrijkste-oorzaak-van-toename-blauwalg"},"headline":"'Niet temperatuur, maar mest is belangrijkste oorzaak van toename blauwalg'","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/75ac6119498a4f52b497e098c61c3dc0/opener/Foto-Dennis-Venema.jpg","width":770,"height":433},"datePublished":"2018-08-29T16:43:00.4651719+02:00","dateModified":"2018-08-29T16:43:01.7784487+02:00","author":{"@type":"Person","name":"Steven Radersma"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"De aanwezigheid van meststoffen in het water is van veel grotere invloed op het ontstaan van een blauwalgexplosie dan de temperatuur. Dat blijkt uit langjarig onderzoek van de Wageningen Universiteit in samenwerking met Braziliaanse universiteiten en het Nederlands Instituut voor Ecologie.&nbsp;39 testlocatiesBlauwalgen zijn bacteri&#235;n die gifstoffen maken. Zwemmers of andere watersporters die contact hebben met deze stoffen of ze inslikken kunnen ziek worden.&nbsp;De onderzoekers namen monsters op 39 verschillende locaties. 'Of het water 20 graden of 25 graden was, maakte niet zoveel uit', zegt onderzoeksleider Mike Lurling. 'Bij beide temperaturen zorgde toevoeging van nutri&#235;nten (meststoffen) voor een explosie van de aanwezige blauwalgen.'&nbsp;Goed onderhoudDie meststoffen kunnen bijvoorbeeld door riooloverstorten in het water komen, of door mest op boerenland dat uitspoelt naar het oppervlaktewater.&nbsp;Volgens Lurling kan goed onderhoud van vijvers of plassen explosies van blauwalgen voorkomen. 'Dan krijgt een meer, vijver of plas meer bufferend vermogen om een plotselinge toename van meststoffen, bijvoorbeeld na een plensbui, te weerstaan.'Lees ook:- Provincie waarschuwt voor blauwalg in Oldambtmeer- Negatief zwemadvies voor Lauwersmeergebied- Ook opletten voor blauwalg in Vlagtwedde en Muntendam- Ook blauwalg in Zuidlaardermeer: negatief zwemadvies"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27&url=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fEyCc&title=%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27%3a+http%3a%2f%2frtvn.gr%2fEyCc" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/EyCc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 29 aug 2018, 16:43" datetime="2018-08-29T16:43:00.4651719+02:00">
							woensdag 29 augustus 2018, 16:43
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27&url=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fEyCc&title=%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27%3a+http%3a%2f%2frtvn.gr%2fEyCc" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/EyCc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						&#39;Niet temperatuur, maar mest is belangrijkste oorzaak van toename blauwalg&#39;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/75ac6119498a4f52b497e098c61c3dc0/opener/Foto-Dennis-Venema.jpg" alt="(Foto: Dennis Venema)" title="(Foto: Dennis Venema)"/>
								<span class="mediabox-image-title">(Foto: Dennis Venema)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					De aanwezigheid van meststoffen in het water is van veel grotere invloed op het ontstaan van een blauwalgexplosie dan de temperatuur.
				</p>
					<div class="article-author">
						<div class="article-author__text">
							<small>Geschreven door</small>
						</div>
							<a class="author" href="/wieiswie/40/Steven%20Radersma">
									<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/steven_radersma_1.jpg" alt="Steven Radersma"/>
								<span class="author-info">
									<span>Steven Radersma</span>
										<br/>
										<small>Verslaggever</small>
								</span>
							</a>
					</div>

				<div class="customhtml newsitem-customhtml">
					<p>Dat blijkt uit langjarig onderzoek van de Wageningen Universiteit in samenwerking met Braziliaanse universiteiten en het Nederlands Instituut voor Ecologie.&nbsp;</p><h2>39 testlocaties</h2><p>Blauwalgen zijn bacteri&#235;n die gifstoffen maken. Zwemmers of andere watersporters die contact hebben met deze stoffen of ze inslikken kunnen ziek worden.&nbsp;</p><p>De onderzoekers namen monsters op 39 verschillende locaties. 'Of het water 20 graden of 25 graden was, maakte niet zoveel uit', zegt onderzoeksleider Mike Lurling. 'Bij beide temperaturen zorgde toevoeging van nutri&#235;nten (meststoffen) voor een explosie van de aanwezige blauwalgen.'&nbsp;</p><h2>Goed onderhoud</h2><p>Die meststoffen kunnen bijvoorbeeld door riooloverstorten in het water komen, of door mest op boerenland dat uitspoelt naar het oppervlaktewater.&nbsp;</p><p>Volgens Lurling kan goed onderhoud van vijvers of plassen explosies van blauwalgen voorkomen. 'Dan krijgt een meer, vijver of plas meer bufferend vermogen om een plotselinge toename van meststoffen, bijvoorbeeld na een plensbui, te weerstaan.'</p><h2>Lees ook:</h2><p>-<a href="https://www.rtvnoord.nl/nieuws/197794/Provincie-waarschuwt-voor-blauwalg-in-Oldambtmeer" target="_self"> Provincie waarschuwt voor blauwalg in Oldambtmeer</a><br>- <a href="https://www.rtvnoord.nl/nieuws/197533/Negatief-zwemadvies-voor-Lauwersmeergebied" target="_self">Negatief zwemadvies voor Lauwersmeergebied</a><br>- <a href="https://www.rtvnoord.nl/nieuws/197315/Ook-opletten-voor-blauwalg-in-Vlagtwedde-en-Muntendam" target="_self">Ook opletten voor blauwalg in Vlagtwedde en Muntendam</a><br>- <a href="https://www.rtvnoord.nl/nieuws/197182/Ook-blauwalg-in-Zuidlaardermeer-negatief-zwemadvies" target="_self">Ook blauwalg in Zuidlaardermeer: negatief zwemadvies</a></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Wageningen" class="tag">Wageningen</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27&url=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fEyCc" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fEyCc&title=%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Niet+temperatuur%2c+maar+mest+is+belangrijkste+oorzaak+van+toename+blauwalg%27%3a+http%3a%2f%2frtvn.gr%2fEyCc" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/EyCc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="18ba1acb988a40cfa0a89df64424cb8f"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6a0b8a6df5314d908ca852a77943eb59"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198160/Stiefzoons-Bedumse-Mieke-Harms-mogelijk-toch-niet-uitgezet" title="Stiefzoons Bedumse Mieke Harms mogelijk toch niet uitgezet">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Mieke Harms koestert nog altijd hoop dat haar stiefzoons gewoon terug naar huis kunnen keren. (Foto: Steven Radersma/RTV Noord)" src="https://imgn.rgcdn.nl/34af8daf0d2a406ebd612d2b5fe61492/thumb/Mieke-Harms-koestert-nog-altijd-hoop-dat-haar-stiefzoons-gewoon-terug-naar-huis-kunnen-keren-Foto-Steven-Radersma-RTV-Noord.jpg" title="Mieke Harms koestert nog altijd hoop dat haar stiefzoons gewoon terug naar huis kunnen keren. (Foto: Steven Radersma/RTV Noord)" />
		<figcaption>
			<span>
				Stiefzoons Bedumse Mieke Harms mogelijk toch niet uitgezet
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198158/Ongeluk-met-politiebusje-tussen-Groningen-en-Zuidhorn-update" title="Ongeluk met politiebusje tussen Groningen en Zuidhorn (update)">
	<figure>

<img alt="Door het ongeval is de Friesestraatweg tijdelijk afgesloten. (Foto: Alexander Krieb/RTV Noord)" src="https://imgn.rgcdn.nl/f4f22864b7e946f1a8670b2324a4777b/thumb/Door-het-ongeval-is-de-Friesestraatweg-tijdelijk-afgesloten-Foto-Alexander-Krieb-RTV-Noord.jpg" title="Door het ongeval is de Friesestraatweg tijdelijk afgesloten. (Foto: Alexander Krieb/RTV Noord)" />
		<figcaption>
			<span>
				Ongeluk met politiebusje tussen Groningen en Zuidhorn (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198172/Tom-van-Weert-lijkt-FC-Groningen-te-verlaten" title="Tom van Weert lijkt FC Groningen te verlaten">
	<figure>

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/9f6bfef75e63426eb5a7290bbfc475c4/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Tom van Weert lijkt FC Groningen te verlaten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198159/Veroorzaker-verkeersongeluk-Veendam-had-net-een-maand-zijn-rijbewijs" title="Veroorzaker verkeersongeluk Veendam had net een maand zijn rijbewijs">
	<figure>

<img alt="(Foto: Flickr/Creative Commons)" src="https://imgn.rgcdn.nl/d6a0a630b9c04595833f299a9a01ddf5/thumb/Foto-Flickr-Creative-Commons.jpg" title="(Foto: Flickr/Creative Commons)" />
		<figcaption>
			<span>
				Veroorzaker verkeersongeluk Veendam had net een maand zijn rijbewijs
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198166/Lees-terug-Vijf-gewonden-bij-protest-in-Farmsum-politie-moest-optreden" title="Lees terug: Vijf gewonden bij protest in Farmsum, &#39;politie moest optreden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De politie moest dinsdagavond in actie komen om de actievoerders in het gareel te houden (Foto: Martin Drent, RTV Noord)" src="https://imgn.rgcdn.nl/d3954252752c43f99c93050a0844124f/thumb/De-politie-moest-dinsdagavond-in-actie-komen-om-de-actievoerders-in-het-gareel-te-houden-Foto-Martin-Drent-RTV-Noord.jpg" title="De politie moest dinsdagavond in actie komen om de actievoerders in het gareel te houden (Foto: Martin Drent, RTV Noord)" />
		<figcaption>
			<span>
				Lees terug: Vijf gewonden bij protest in Farmsum, &#39;politie moest optreden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/198198" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/198198');">
				<img alt="Lopend Vuur" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LopendVuurTeaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuwsbrief" title="aanmelden nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuwsbrief');">
				<img alt="aanmelden nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Nieuwsbrief-Teaser_4.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lotzleeft" title="Lotz-Leeft" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lotzleeft');">
				<img alt="Lotz-Leeft" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LotzLeeftTeaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198215/Politie-Wij-bespoten-demonstranten-niet-met-pepperspray-maar-met-water" title="Politie: &#39;Wij bespoten demonstranten niet met pepperspray, maar met water&#39;">
	<figure>

<img alt="(Foto: Chris Bakker/RTV Noord)" src="https://imgn.rgcdn.nl/7b8940c81e654c898d11d6efaa6b4dd0/thumb/Foto-Chris-Bakker-RTV-Noord.jpg" title="(Foto: Chris Bakker/RTV Noord)" />
		<figcaption>
			<span>
				Politie: &#39;Wij bespoten demonstranten niet met pepperspray, maar met water&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198220/7600-telefoontjes-per-dag-DUO-kan-het-niet-aan" title="7600 telefoontjes per dag, DUO kan het niet aan">
	<figure>

<img alt="Het DUO kan de drukte niet aan (Foto: Jan Been/RTV Noord)" src="https://imgn.rgcdn.nl/51ccbee59e7b4b888896a18e6537961c/thumb/Het-DUO-kan-de-drukte-niet-aan-Foto-Jan-Been-RTV-Noord.jpg" title="Het DUO kan de drukte niet aan (Foto: Jan Been/RTV Noord)" />
		<figcaption>
			<span>
				7600 telefoontjes per dag, DUO kan het niet aan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198214/Jannik-Pohl-tekent-voor-drie-jaar-bij-de-FC-Groningen-is-een-grote-club" title="Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Stefan Bleeker/Twitter.com)" src="https://imgn.rgcdn.nl/7957407bc4104284a75e02a4e058425a/thumb/Jannik-Pohl-tekent-een-driejarig-contract-bij-FC-Groningen-Foto-Stefan-Bleeker-Twitter-com.jpg" title="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Stefan Bleeker/Twitter.com)" />
		<figcaption>
			<span>
				Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198203/RTV-Noord-Recordweken-Wie-heeft-de-grootste-hond" title="RTV Noord Recordweken: Wie heeft de grootste hond?">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6f45400fb56f40d2ae15a05b8ccc3bc3/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				RTV Noord Recordweken: Wie heeft de grootste hond?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198213/Hoe-verging-het-de-voorgangers-van-Jannik-Pohl-in-de-Groene-Kathedraal" title="Hoe verging het de voorgangers van Jannik Pohl in de Groene Kathedraal?">
	<figure>

<img alt="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Karel-Jan Buurke/RTV Noord)" src="https://imgn.rgcdn.nl/982963341f8b43d2830027f3617f5187/thumb/Jannik-Pohl-tekent-een-driejarig-contract-bij-FC-Groningen-Foto-Karel-Jan-Buurke-RTV-Noord.jpg" title="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Karel-Jan Buurke/RTV Noord)" />
		<figcaption>
			<span>
				Hoe verging het de voorgangers van Jannik Pohl in de Groene Kathedraal?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198213/Hoe-verging-het-de-voorgangers-van-Jannik-Pohl-in-de-Groene-Kathedraal" title="Hoe verging het de voorgangers van Jannik Pohl in de Groene Kathedraal?">
	<figure>

<img alt="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Karel-Jan Buurke/RTV Noord)" src="https://imgn.rgcdn.nl/982963341f8b43d2830027f3617f5187/thumb/Jannik-Pohl-tekent-een-driejarig-contract-bij-FC-Groningen-Foto-Karel-Jan-Buurke-RTV-Noord.jpg" title="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Karel-Jan Buurke/RTV Noord)" />
		<figcaption>
			<span>
				Hoe verging het de voorgangers van Jannik Pohl in de Groene Kathedraal?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198219/Mollema-grijpt-naast-ritzege-in-de-Vuelta-maar-gaat-zondag-voor-herkansing" title="Mollema grijpt naast ritzege in de Vuelta, maar gaat zondag voor herkansing">
	<figure>

<img alt="Bauke Mollema. (Foto: ANP)" src="https://imgn.rgcdn.nl/7a06c8128b3946d9878076013ffa0f63/thumb/Bauke-Mollema-Foto-ANP.jpg" title="Bauke Mollema. (Foto: ANP)" />
		<figcaption>
			<span>
				Mollema grijpt naast ritzege in de Vuelta, maar gaat zondag voor herkansing
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198214/Jannik-Pohl-tekent-voor-drie-jaar-bij-de-FC-Groningen-is-een-grote-club" title="Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Stefan Bleeker/Twitter.com)" src="https://imgn.rgcdn.nl/7957407bc4104284a75e02a4e058425a/thumb/Jannik-Pohl-tekent-een-driejarig-contract-bij-FC-Groningen-Foto-Stefan-Bleeker-Twitter-com.jpg" title="Jannik Pohl tekent een driejarig contract bij FC Groningen (Foto: Stefan Bleeker/Twitter.com)" />
		<figcaption>
			<span>
				Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198204/Kijk-terug-FC-Groningen-presenteert-vervanger-Van-Weert" title="Kijk terug: FC Groningen presenteert vervanger Van Weert">
	<figure>

<img alt="Tom van Weert (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/9f6bfef75e63426eb5a7290bbfc475c4/thumb/Tom-van-Weert-Foto-JK-Beeld.jpg" title="Tom van Weert (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Kijk terug: FC Groningen presenteert vervanger Van Weert
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198209/Operatie-geslaagd-blessure-Van-de-Kamp-valt-mee" title="Operatie geslaagd, blessure Van de Kamp valt mee">
	<figure>

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/773007f70c84471c9b41b27c41c5cc2c/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Operatie geslaagd, blessure Van de Kamp valt mee
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198119/Door-de-mand-Kees-Vlietstra-kan-de-bal-niet-raken" title="Door de mand: Kees Vlietstra kan de bal niet raken">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ec8ed66e6122406fb53b2835cda0dd51/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra kan de bal niet raken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198022/Column-Vakantie" title="Column: Vakantie">
	<figure>

<img alt="Cunera van Selm (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/fa73d71a1a1d42e2beba0ab66270bb9b/thumb/Cunera-van-Selm-Foto-RTV-Noord.jpg" title="Cunera van Selm (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Vakantie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198087/Column-Zelf-Kamperen" title="Column: Zelf Kamperen">
	<figure>

<img alt="Willem van Reijendam. (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea01f08644924a5f811b321f565c9792/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg" title="Willem van Reijendam. (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Zelf Kamperen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197968/Deze-dag-de-Bounty-vaart-Delfzijl-binnen" title="Deze dag: de Bounty vaart Delfzijl binnen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Bewerking: RTV Noord)" src="https://imgn.rgcdn.nl/1d2f948bd93c427ab775591f36efd44d/thumb/Foto-Bewerking-RTV-Noord.jpg" title="(Foto: Bewerking: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: de Bounty vaart Delfzijl binnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197883/Door-de-mand-Kees-Vlietstra-haalt-zijn-schouders-op-over-de-FC" title="Door de mand: Kees Vlietstra haalt zijn schouders op over de FC">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ec8ed66e6122406fb53b2835cda0dd51/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra haalt zijn schouders op over de FC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/64700/De-FC-levert-goals-in-met-Pohl" title="De FC levert goals in met Pohl">
	<figure>

<img alt="De FC levert goals in met Pohl" src="https://imgn.rgcdn.nl/925a6b47366e4c75819ad8d0109b0645/thumb/De-FC-levert-goals-in-met-Pohl.jpg" title="De FC levert goals in met Pohl" />
		<figcaption>
			<span>
				De FC levert goals in met Pohl
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64699/Ter-nagedachtenis-aan-Bert-Swart" title="Ter nagedachtenis aan Bert Swart">
	<figure>

<img alt="Ter nagedachtenis aan Bert Swart" src="https://imgn.rgcdn.nl/13f33ffa00d14da08cac17c7b50b2096/thumb/Ter-nagedachtenis-aan-Bert-Swart.jpg" title="Ter nagedachtenis aan Bert Swart" />
		<figcaption>
			<span>
				Ter nagedachtenis aan Bert Swart
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64698/Steeds-meer-mensen-ontvluchten-Stad" title="Steeds meer mensen ontvluchten Stad">
	<figure>

<img alt="Steeds meer mensen ontvluchten Stad" src="https://imgn.rgcdn.nl/3bcdc6fd3cd64a06b5adb0b0ebe8fe7c/thumb/Steeds-meer-mensen-ontvluchten-Stad.jpg" title="Steeds meer mensen ontvluchten Stad" />
		<figcaption>
			<span>
				Steeds meer mensen ontvluchten Stad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64697/Jannik-Pohl-tekent-voor-drie-jaar-bij-de-FC-Groningen-is-een-grote-club" title="Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;">
	<figure>

<img alt="Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;" src="https://imgn.rgcdn.nl/1ff32c1ce80f442987aed595af4e9e12/thumb/Jannik-Pohl-tekent-voor-drie-jaar-bij-de-FC-Groningen-is-een-grote-club.jpg" title="Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;" />
		<figcaption>
			<span>
				Jannik Pohl tekent voor drie jaar bij de FC: &#39;Groningen is een grote club&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64696/Cameraman-PowNed-niet-welkom-bij-actievoerders" title="Cameraman PowNed niet welkom bij actievoerders">
	<figure>

<img alt="Cameraman PowNed niet welkom bij actievoerders" src="https://imgn.rgcdn.nl/fc77510c2875427d9ba109e68cd65d1b/thumb/Cameraman-PowNed-niet-welkom-bij-actievoerders.jpg" title="Cameraman PowNed niet welkom bij actievoerders" />
		<figcaption>
			<span>
				Cameraman PowNed niet welkom bij actievoerders
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198050/Hans-van-der-Lijke-en-Gurbe-Douwstra-in-Twij-Deuntjes-am-See" title="Hans van der Lijke en Gurbe Douwstra in Twij Deuntjes am See">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Hans van der Lijke" src="https://imgn.rgcdn.nl/27864fa65a45437e9fdb74097abab519/thumb/Hans-van-der-Lijke.jpg" title="Hans van der Lijke" />
		<figcaption>
			<span>
				Hans van der Lijke en Gurbe Douwstra in Twij Deuntjes am See
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198067/De-Noord-9-van-zaterdag-25-augustus" title="De Noord 9 van zaterdag 25 augustus">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/839470b27e65486b9450c6819d4dd033/thumb/180803-n9-vandestraat.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 25 augustus
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197866/Twij-Deuntjes-am-See-afl-5-Erwin-de-Vries-en-Hans-ten-Have" title="Twij Deuntjes am See afl.5: Erwin de Vries en Hans ten Have">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Aan de stamtafel met Bruno, Hans, Irene, Henk en Erwin (Foto: David Woltinge)" src="https://imgn.rgcdn.nl/fd60fd1c5952479bb9dcea44b72694b5/thumb/Aan-de-stamtafel-met-Bruno-Hans-Irene-Henk-en-Erwin-Foto-David-Woltinge.jpg" title="Aan de stamtafel met Bruno, Hans, Irene, Henk en Erwin (Foto: David Woltinge)" />
		<figcaption>
			<span>
				Twij Deuntjes am See afl.5: Erwin de Vries en Hans ten Have
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197854/De-Noord-9-van-zaterdag-18-augustus" title="De Noord 9 van zaterdag 18 augustus">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/839470b27e65486b9450c6819d4dd033/thumb/180803-n9-vandestraat.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 18 augustus
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197478/Twij-Deuntjes-am-See-met-Rika-Dijkstra-Wouter-de-Koning-en-Piter-Wilkens" title="Twij Deuntjes am See met Rika Dijkstra, Wouter de Koning en Piter Wilkens">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Wouter de Koning, Rika Dijkstra, Piter Wilkens en Henk Scholte (Foto: David Woltinge)" src="https://imgn.rgcdn.nl/c4c8b37211d94a2880fd7bde3c4649eb/thumb/Wouter-de-Koning-Rika-Dijkstra-Piter-Wilkens-en-Henk-Scholte-Foto-David-Woltinge.jpg" title="Wouter de Koning, Rika Dijkstra, Piter Wilkens en Henk Scholte (Foto: David Woltinge)" />
		<figcaption>
			<span>
				Twij Deuntjes am See met Rika Dijkstra, Wouter de Koning en Piter Wilkens
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.17"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"e7d0bc30-a49c-4826-8686-b9ed0896427f"}, '#18ba1acb988a40cfa0a89df64424cb8f', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6a0b8a6df5314d908ca852a77943eb59', true);initTwitter();});_adManager.KeywordTargets = ['Wageningen'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>