<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Dorpsco&#246;peratie Middelstum heeft naam: MiddelSoam - RTV Noord</title>
		<meta name="description" content="Inwoners van Middelstum en omliggende dorpen hebben dit weekend hun nieuw opgerichte dorpsco&#246;peratie een naam gegeven: MiddelSoam." />
		<meta name="keywords" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.26" />
			<link rel="canonical" href="/nieuws/198623/Dorpscooperatie-Middelstum-heeft-naam-MiddelSoam" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/198623/Dorpscooperatie-Middelstum-heeft-naam-MiddelSoam" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.31.26" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/198623" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>
				

	

		<meta property="og:title" content="Dorpsco&#246;peratie Middelstum heeft naam: MiddelSoam"/>
		<meta property="og:description" content="Inwoners van Middelstum en omliggende dorpen hebben dit weekend hun nieuw opgerichte dorpsco&#246;peratie een naam gegeven: MiddelSoam."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/198623/Dorpscooperatie-Middelstum-heeft-naam-MiddelSoam"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/2fce63fc5f7c4e82994dff49186d57d5/opener/Foto-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/2fce63fc5f7c4e82994dff49186d57d5/opener/Foto-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Dorpsco&#246;peratie Middelstum heeft naam: MiddelSoam"/>
	<meta name="twitter:description" content="Inwoners van Middelstum en omliggende dorpen hebben dit weekend hun nieuw opgerichte dorpsco&#246;peratie een naam gegeven: MiddelSoam."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/2fce63fc5f7c4e82994dff49186d57d5/opener/Foto-RTV-Noord.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="6bb0b516-8048-44ae-b2e1-f6cd040eb039" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="26b0545f-0d9c-4cd8-82f4-24fc251bf6eb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="54422f20-8d81-44ff-87d8-574cfac79637" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="afab9089-5572-486a-a74f-25efd8c0c32f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/198623/Dorpscooperatie-Middelstum-heeft-naam-MiddelSoam"},"headline":"Dorpscoöperatie Middelstum heeft naam: MiddelSoam","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/2fce63fc5f7c4e82994dff49186d57d5/opener/Foto-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2018-09-10T09:56:15.078704+02:00","dateModified":"2018-09-10T09:56:16.4601532+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Inwoners van Middelstum en omliggende dorpen hebben dit weekend hun nieuw opgerichte dorpscoöperatie een naam gegeven: MiddelSoam. Met die coperatie hopen ze de leefbaarheid van de dorpen Middelstum, Huizinge, Westerwijtwerd, Toornwerd, Kantens en Fraamklap te behouden. Daarvoor willen ze zich gezamenlijk inzetten en het Noaberschap van iedereen aanspreken. HippolytushoesConcreet doel is het openhouden van woonzorgcentrum Hippolytushoes in Middelstum. Dat staat op de nominatie om te sluiten, omdat Zonnehuisgroep Noord emee stopt. Samen met de Noord Nederlandse Cooperatie van Zorgorganisaties (NNCZ) bekijkt MiddelSoam of het huis toch open te houden is, bijvoorbeeld door ook andere doelgroepen dan ouderen er te laten wonen. Inwoners van de dorpen kunnen lid worden van de co&#246;peratie. "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam&url=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fHx8u&title=Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam%3a+http%3a%2f%2frtvn.gr%2fHx8u" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Hx8u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 10 sep 2018, 09:56" datetime="2018-09-10T09:56:15.0787040+02:00">
							maandag 10 september 2018, 09:56
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam&url=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fHx8u&title=Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam%3a+http%3a%2f%2frtvn.gr%2fHx8u" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Hx8u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Dorpsco&#246;peratie Middelstum heeft naam: MiddelSoam
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/2fce63fc5f7c4e82994dff49186d57d5/opener/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Inwoners van Middelstum en omliggende dorpen hebben dit weekend hun nieuw opgerichte dorpsco&#246;peratie een naam gegeven: MiddelSoam.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Met die coperatie hopen ze de leefbaarheid van de dorpen Middelstum, Huizinge, Westerwijtwerd, Toornwerd, Kantens en Fraamklap te behouden. Daarvoor willen ze zich gezamenlijk inzetten en het Noaberschap van iedereen aanspreken. </p><h2>Hippolytushoes</h2><p>Concreet doel is het openhouden van woonzorgcentrum Hippolytushoes in Middelstum. Dat staat op de nominatie om te sluiten, omdat Zonnehuisgroep Noord emee stopt. Samen met de Noord Nederlandse Cooperatie van Zorgorganisaties (NNCZ) bekijkt MiddelSoam of het huis toch open te houden is, bijvoorbeeld door ook andere doelgroepen dan ouderen er te laten wonen. </p><p>Inwoners van de dorpen kunnen lid worden van de co&#246;peratie. </p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam&url=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fHx8u" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fHx8u&title=Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dorpsco%c3%b6peratie+Middelstum+heeft+naam%3a+MiddelSoam%3a+http%3a%2f%2frtvn.gr%2fHx8u" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/Hx8u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="fc88c6879bc941b9999990099b48353b"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="76d381d269824c859b00f77dd94ddc5b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198602/Wie-wil-gratis-wonen-in-het-oude-postkantoor-van-Ten-Post-update" title="Wie wil &#39;gratis&#39; wonen in het oude postkantoor van Ten Post? (update)">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het opgeknapte postkantoor aan de Rijksweg 203 in Ten Post (Foto: Toekomstbestendig-in-groningen.nl)" src="https://imgn.rgcdn.nl/ace572f33e49416a977f5ad903738cd8/thumb/Het-opgeknapte-postkantoor-aan-de-Rijksweg-203-in-Ten-Post-Foto-Toekomstbestendig-in-groningen-nl.jpg" title="Het opgeknapte postkantoor aan de Rijksweg 203 in Ten Post (Foto: Toekomstbestendig-in-groningen.nl)" />
		<figcaption>
			<span>
				Wie wil &#39;gratis&#39; wonen in het oude postkantoor van Ten Post? (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198608/Twee-fietsers-raken-zwaargewond-bij-aanrijding" title="Twee fietsers raken zwaargewond bij aanrijding">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: De Vries Media)" src="https://imgn.rgcdn.nl/c5bb0c02990649d9a46820c0bbccc664/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			<span>
				Twee fietsers raken zwaargewond bij aanrijding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198558/Dit-weekend-in-Groningen-Buiten-film-kijken-het-riool-in-en-trekkertrek" title="Dit weekend in Groningen: Buiten film kijken, het riool in en trekkertrek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zienemaan en Sterren in Stad (Foto: Douwe de Boer)" src="https://imgn.rgcdn.nl/b6b9a2705f5c4101b50c9837e1af4c03/thumb/Zienemaan-en-Sterren-in-Stad-Foto-Douwe-de-Boer.jpg" title="Zienemaan en Sterren in Stad (Foto: Douwe de Boer)" />
		<figcaption>
			<span>
				Dit weekend in Groningen: Buiten film kijken, het riool in en trekkertrek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198606/Rentree-Hummel-duurt-slechts-een-manche-seizoen-ten-einde" title="Rentree Hummel duurt slechts &#233;&#233;n manche; seizoen ten einde">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Romano Hummel in volle concentratie vlak voor de eerste heat (Foto: RTV Noord/Theo Sikkema)" src="https://imgn.rgcdn.nl/3680e932a8a14c529da3a95ab7d15180/thumb/Romano-Hummel-in-volle-concentratie-vlak-voor-de-eerste-heat-Foto-RTV-Noord-Theo-Sikkema.jpg" title="Romano Hummel in volle concentratie vlak voor de eerste heat (Foto: RTV Noord/Theo Sikkema)" />
		<figcaption>
			<span>
				Rentree Hummel duurt slechts &#233;&#233;n manche; seizoen ten einde
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198609/Slachtoffers-Bornholmstraat-zijn-twee-Stadjers" title="Slachtoffers Bornholmstraat zijn twee Stadjers">
	<figure>

<img alt="(Foto: De Vries Media)" src="https://imgn.rgcdn.nl/cd8e350b5fa648efacc80e40d285229b/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			<span>
				Slachtoffers Bornholmstraat zijn twee Stadjers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuwsbrief" title="aanmelden nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuwsbrief');">
				<img alt="aanmelden nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Nieuwsbrief-Teaser_4.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lotzleeft" title="Lotz-Leeft" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lotzleeft');">
				<img alt="Lotz-Leeft" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LotzLeeftTeaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198617/Tientallen-kinderen-in-Groningen-in-vergelijkbare-positie-Howick-en-Lili" title="&#39;Tientallen kinderen in Groningen in vergelijkbare positie Howick en Lili&#39;">
	<figure>

<img alt="(Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/fbca06d6f5484f0c8b0a20704341011b/thumb/Foto-Jos-Schuurman-FPS.jpg" title="(Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				&#39;Tientallen kinderen in Groningen in vergelijkbare positie Howick en Lili&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198529/Dubbele-schooladviezen-zijn-in-Groningen-expliciet-afgeraden" title="Dubbele schooladviezen zijn in Groningen expliciet afgeraden">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/d4a54991630947cc8f1fe347c4018e7c/thumb/180910-schooladvies.jpg" title="" />
		<figcaption>
			<span>
				Dubbele schooladviezen zijn in Groningen expliciet afgeraden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198586/Eemsmond-in-top-10-gemeenten-met-hoogste-CO2-uitstoot-bekijk-hier-jouw-gemeente" title="Eemsmond in top 10 gemeenten met hoogste CO2-uitstoot; bekijk hier jouw gemeente">
	<figure>

<img alt="(Foto: Goos de Boer/RTV Noord)" src="https://imgn.rgcdn.nl/48a7f0c5e38a41c7abe2655efe1cf809/thumb/Foto-Goos-de-Boer-RTV-Noord.jpg" title="(Foto: Goos de Boer/RTV Noord)" />
		<figcaption>
			<span>
				Eemsmond in top 10 gemeenten met hoogste CO2-uitstoot; bekijk hier jouw gemeente
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198624/Kwart-straatnamen-in-Stad-vernoemd-naar-Groningers" title="&#39;Kwart straatnamen in Stad vernoemd naar Groningers&#39;">
	<figure>

<img alt="In Hoogkerk is een wijk naar kunstenaars van De Ploeg vernoemd (Foto: Google Street View)" src="https://imgn.rgcdn.nl/6b9200a5106f43dc9083aa1cfbce6ab0/thumb/In-Hoogkerk-is-een-wijk-naar-kunstenaars-van-De-Ploeg-vernoemd-Foto-Google-Street-View.jpg" title="In Hoogkerk is een wijk naar kunstenaars van De Ploeg vernoemd (Foto: Google Street View)" />
		<figcaption>
			<span>
				&#39;Kwart straatnamen in Stad vernoemd naar Groningers&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198628/Promotie-voor-atletes-van-Groningen-Atletiek" title="Promotie voor atletes van Groningen Atletiek">
	<figure>

<img alt="(Foto: Atletiekvereniging Fivelstreek)" src="https://imgn.rgcdn.nl/3826adaf0303461f80d6e29c0e2d8e47/thumb/Foto-Atletiekvereniging-Fivelstreek.jpg" title="(Foto: Atletiekvereniging Fivelstreek)" />
		<figcaption>
			<span>
				Promotie voor atletes van Groningen Atletiek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198628/Promotie-voor-atletes-van-Groningen-Atletiek" title="Promotie voor atletes van Groningen Atletiek">
	<figure>

<img alt="(Foto: Atletiekvereniging Fivelstreek)" src="https://imgn.rgcdn.nl/3826adaf0303461f80d6e29c0e2d8e47/thumb/Foto-Atletiekvereniging-Fivelstreek.jpg" title="(Foto: Atletiekvereniging Fivelstreek)" />
		<figcaption>
			<span>
				Promotie voor atletes van Groningen Atletiek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198626/Souwer-rechtstreeks-naar-WK-finale-met-dubbel-vier" title="Souwer rechtstreeks naar WK-finale met dubbel vier">
	<figure>

<img alt="(Foto: Koos Bauman)" src="https://imgn.rgcdn.nl/6f11b4aa62814373aa9de8c2ad0b1062/thumb/Foto-Koos-Bauman.jpg" title="(Foto: Koos Bauman)" />
		<figcaption>
			<span>
				Souwer rechtstreeks naar WK-finale met dubbel vier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198615/Be-Quick-lijdt-nederlaag-tegen-Hoogland" title="Be Quick lijdt nederlaag tegen Hoogland">
	<figure>

<img alt="Be Quick-speler Arnoud Bentum (in het witte shirt) probeert een tackle te ontwijken archief (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/2b96c729316b436687fe8a8c67fb5018/thumb/Be-Quick-speler-Arnoud-Bentum-in-het-witte-shirt-probeert-een-tackle-te-ontwijken-archief-Foto-JK-Beeld.jpg" title="Be Quick-speler Arnoud Bentum (in het witte shirt) probeert een tackle te ontwijken archief (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Be Quick lijdt nederlaag tegen Hoogland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198614/GHHC-blijft-ook-in-tweede-wedstrijd-verstoken-van-punten" title="GHHC blijft ook in tweede wedstrijd verstoken van punten">
	<figure>

<img alt="GHHC-keepster Jantien Gunter moest drie tegendoelpunten toestaan archief (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/c73e5036a65a4ccf8fcbcf7f38343bc2/thumb/GHHC-keepster-Jantien-Gunter-moest-drie-tegendoelpunten-toestaan-archief-Foto-JK-Beeld.jpg" title="GHHC-keepster Jantien Gunter moest drie tegendoelpunten toestaan archief (Foto: JK Beeld)" />
		<figcaption>
			<span>
				GHHC blijft ook in tweede wedstrijd verstoken van punten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198611/Belg-Beaumon-wint-43e-editie-Run-van-Winschoten" title="Belg Beaumon wint 43e editie Run van Winschoten">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Winnaar Joris Beaumon (Foto: De Vries Media)" src="https://imgn.rgcdn.nl/1e943d9f04a440b5b1642e72d088119f/thumb/Winnaar-Joris-Beaumon-Foto-De-Vries-Media.jpg" title="Winnaar Joris Beaumon (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Belg Beaumon wint 43e editie Run van Winschoten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198620/Door-de-mand-Kees-Vlietstra-is-geraakt-door-sportreclame" title="Door de mand: Kees Vlietstra is geraakt door sportreclame">
	<figure>

<img alt="Kees Vlietstra (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b2a32da82d834d32a4c742da3abb5d40/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg" title="Kees Vlietstra (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra is geraakt door sportreclame
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198589/Column-Zwemvriend-Wim" title="Column: Zwemvriend Wim">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/238d4c8e53be40a882ed4907651baf2b/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Zwemvriend Wim
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198599/Column-Model" title="Column: Model">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea01f08644924a5f811b321f565c9792/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Model
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198523/Toerisme-nieuwe-plannen-maken-durven-investeren" title="Toerisme: &#39;nieuwe plannen maken, durven investeren&#39;">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/23191d9de5204bf9b457eafa3b80fe48/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Toerisme: &#39;nieuwe plannen maken, durven investeren&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198456/Deze-dag-Digna-is-gevonden" title="Deze dag: Digna is gevonden">
	<figure>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/b9a494d43c54400ab1b74c39a12225f7/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Digna is gevonden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/64814/Film-moet-boek-in-de-picture-zetten" title="Film moet boek in de picture zetten">
	<figure>

<img alt="Film moet boek in de picture zetten" src="https://imgn.rgcdn.nl/f3c6f48c647d4cc1a5dd3d31ce96d535/thumb/Film-moet-boek-in-de-picture-zetten.jpg" title="Film moet boek in de picture zetten" />
		<figcaption>
			<span>
				Film moet boek in de picture zetten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64813/Expeditie-Grunnen-is-op-het-EierbalFestival" title="Expeditie Grunnen is op het EierbalFestival">
	<figure>

<img alt="Expeditie Grunnen is op het EierbalFestival" src="https://imgn.rgcdn.nl/b94189a2c70a436aa041d76bd70ada52/thumb/Expeditie-Grunnen-is-op-het-EierbalFestival.jpg" title="Expeditie Grunnen is op het EierbalFestival" />
		<figcaption>
			<span>
				Expeditie Grunnen is op het EierbalFestival
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64812/Onwillige-landgeit-wordt-gepromoot" title="Onwillige landgeit wordt gepromoot">
	<figure>

<img alt="Onwillige landgeit wordt gepromoot" src="https://imgn.rgcdn.nl/8ccea31870d34f2fac7fbc32c09a8349/thumb/Onwillige-landgeit-wordt-gepromoot.jpg" title="Onwillige landgeit wordt gepromoot" />
		<figcaption>
			<span>
				Onwillige landgeit wordt gepromoot
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64811/Twee-fietsers-raken-zwaargewond-bij-aanrijding" title="Twee fietsers raken zwaargewond bij aanrijding">
	<figure>

<img alt="Twee fietsers raken zwaargewond bij aanrijding" src="https://imgn.rgcdn.nl/78718371889346d692b6111056d570df/thumb/Twee-fietsers-raken-zwaargewond-bij-aanrijding.jpg" title="Twee fietsers raken zwaargewond bij aanrijding" />
		<figcaption>
			<span>
				Twee fietsers raken zwaargewond bij aanrijding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/64810/Expeditie-Grunnen-viert-kerst-in-september" title="Expeditie Grunnen viert kerst in september">
	<figure>

<img alt="Expeditie Grunnen viert kerst in september" src="https://imgn.rgcdn.nl/8433d0832e62473281e6341efa5399b5/thumb/Expeditie-Grunnen-viert-kerst-in-september.jpg" title="Expeditie Grunnen viert kerst in september" />
		<figcaption>
			<span>
				Expeditie Grunnen viert kerst in september
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/198503/Twij-Deuntjes-met-Marlene-Bakker-in-Loat-mie-heuren" title="Twij Deuntjes met Marlene Bakker in Loat mie heuren">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/44cce3c335264734a2c2fafb7515484d/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes met Marlene Bakker in Loat mie heuren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198545/De-Noord-9-van-zaterdag-8-september" title="De Noord 9 van zaterdag 8 september">
	<figure>

<img alt="(Foto: marlenebakker.nl)" src="https://imgn.rgcdn.nl/c137911aefa34ca2be0f4da92cdeefb1/thumb/Foto-marlenebakker-nl.jpg" title="(Foto: marlenebakker.nl)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 8 september
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198271/Twij-Deuntjes-weerom-in-de-studio" title="Twij Deuntjes weerom in de studio">
	<figure>

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/8d9f433937224c888091daa25b135231/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes weerom in de studio
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198327/De-Noord-9-van-zaterdag-1-september" title="De Noord 9 van zaterdag 1 september">
	<figure>

<img alt="" src="https://imgn.rgcdn.nl/839470b27e65486b9450c6819d4dd033/thumb/180803-n9-vandestraat.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 1 september
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198050/Hans-van-der-Lijke-en-Gurbe-Douwstra-in-Twij-Deuntjes-am-See" title="Hans van der Lijke en Gurbe Douwstra in Twij Deuntjes am See">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Hans van der Lijke" src="https://imgn.rgcdn.nl/27864fa65a45437e9fdb74097abab519/thumb/Hans-van-der-Lijke.jpg" title="Hans van der Lijke" />
		<figcaption>
			<span>
				Hans van der Lijke en Gurbe Douwstra in Twij Deuntjes am See
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="588682208141037568"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/jumbo" title="Jumbo-bedreigingen">Jumbo-bedreigingen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/werkeninduitsland" title="Werken in Duitsland">Werken in Duitsland</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.26"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"ea202952-d247-4c37-a1ef-d2e37bcc026e"}, '#fc88c6879bc941b9999990099b48353b', true);asyncActionRender('PopularNewsAsync', 'News', null, '#76d381d269824c859b00f77dd94ddc5b', true);initTwitter();});</script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>