<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Wasdroger zorgt voor woningbrand - RTV Noord</title>
		<meta name="description" content="In een woning in de Gelderselaan in Stadskanaal is maandagmiddag een uitslaande brand ontstaan." />
		<meta name="keywords" content="112nieuws,stadskanaal" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.68" />
			<link rel="canonical" href="/nieuws/200646/Wasdroger-zorgt-voor-woningbrand" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/200646/Wasdroger-zorgt-voor-woningbrand" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.31.68" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/200646" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="200646"/>
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>
				
				<!--<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>-->
				

	

		<meta property="og:title" content="Wasdroger zorgt voor woningbrand"/>
		<meta property="og:description" content="In een woning in de Gelderselaan in Stadskanaal is maandagmiddag een uitslaande brand ontstaan."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/200646/Wasdroger-zorgt-voor-woningbrand"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112nieuws"/>
					<meta property="og:article:tag" content="STADSKANAAL"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/61044356c91a46b5a24843a8cb60ad35/opener/Ook-aan-de-straatkant-kwam-er-rook-uit-de-woning-Foto-Marc-Dol-112Gr.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/61044356c91a46b5a24843a8cb60ad35/opener/Ook-aan-de-straatkant-kwam-er-rook-uit-de-woning-Foto-Marc-Dol-112Gr.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Wasdroger zorgt voor woningbrand"/>
	<meta name="twitter:description" content="In een woning in de Gelderselaan in Stadskanaal is maandagmiddag een uitslaande brand ontstaan."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/61044356c91a46b5a24843a8cb60ad35/opener/Ook-aan-de-straatkant-kwam-er-rook-uit-de-woning-Foto-Marc-Dol-112Gr.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="4d74587b-14e7-4a2e-bd3b-d4eb80339997" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="7e8ea151-75e8-40f1-ba9d-bae863ee292b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7633a714-3a34-4df3-9d4f-06e1e8d54976" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fe57e8ab-18c7-43d5-89a0-ac56a59b335f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/200646/Wasdroger-zorgt-voor-woningbrand"},"headline":"Wasdroger zorgt voor woningbrand","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/61044356c91a46b5a24843a8cb60ad35/opener/Ook-aan-de-straatkant-kwam-er-rook-uit-de-woning-Foto-Marc-Dol-112Gr.jpg","width":770,"height":433},"datePublished":"2018-10-29T13:17:03.3528032+01:00","dateModified":"2018-10-29T14:42:02.7962684+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"In een woning in de Gelderselaan in Stadskanaal is maandagmiddag een uitslaande brand ontstaan. Volgens de brandweer is de oorzaak een wasdroger. De brand zorgt zowel aan de voor- als achterzijde van het huis voor flinke rookontwikkeling. De straat is inmiddels afgezet.De bewoners konden veilig uit het huis komen. Naar de hond van het gezin wordt op dit moment nog gezocht."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wasdroger+zorgt+voor+woningbrand&url=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fE9GE&title=Wasdroger+zorgt+voor+woningbrand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Wasdroger+zorgt+voor+woningbrand%3a+http%3a%2f%2frtvn.gr%2fE9GE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/E9GE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 29 okt 2018, 13:17" datetime="2018-10-29T13:17:03.3528032+01:00">
							maandag 29 oktober 2018, 13:17
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wasdroger+zorgt+voor+woningbrand&url=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fE9GE&title=Wasdroger+zorgt+voor+woningbrand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Wasdroger+zorgt+voor+woningbrand%3a+http%3a%2f%2frtvn.gr%2fE9GE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/E9GE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Wasdroger zorgt voor woningbrand
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/61044356c91a46b5a24843a8cb60ad35/opener/Ook-aan-de-straatkant-kwam-er-rook-uit-de-woning-Foto-Marc-Dol-112Gr.jpg" alt="Ook aan de straatkant kwam er rook uit de woning (Foto: Marc Dol/112Gr.)" title="Ook aan de straatkant kwam er rook uit de woning (Foto: Marc Dol/112Gr.)"/>
								<span class="mediabox-image-title">Ook aan de straatkant kwam er rook uit de woning (Foto: Marc Dol/112Gr.)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/200646/StaticMap/Opener" alt="52.98932438111509, 6.959312913491885"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/61044356c91a46b5a24843a8cb60ad35/thumb/Ook-aan-de-straatkant-kwam-er-rook-uit-de-woning-Foto-Marc-Dol-112Gr.jpg" alt="Ook aan de straatkant kwam er rook uit de woning (Foto: Marc Dol/112Gr.)" title="Ook aan de straatkant kwam er rook uit de woning (Foto: Marc Dol/112Gr.)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/200646/StaticMap/Thumbnail" alt="52.98932438111509, 6.959312913491885" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					In een woning in de Gelderselaan in Stadskanaal is maandagmiddag een uitslaande brand ontstaan.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Volgens de brandweer is de oorzaak een wasdroger. De brand zorgt zowel aan de voor- als achterzijde van het huis voor flinke rookontwikkeling. De straat is inmiddels afgezet.</p><p>De bewoners konden veilig uit het huis komen. Naar de hond van het gezin wordt op dit moment nog gezocht.</p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/112nieuws" class="tag">112nieuws</a>
									<a href="/tag/STADSKANAAL" class="tag">STADSKANAAL</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wasdroger+zorgt+voor+woningbrand&url=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fE9GE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fE9GE&title=Wasdroger+zorgt+voor+woningbrand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Wasdroger+zorgt+voor+woningbrand%3a+http%3a%2f%2frtvn.gr%2fE9GE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/E9GE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="be2f378a211746dc8e5bc06cc694c540"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5348c73c16764951a37e23e4df0693da"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200606/Drie-gewonden-bij-botsing-in-Glimmen" title="Drie gewonden bij botsing in Glimmen">
	<figure class="__trackInView__" data-itemid="200606" data-url="/nieuws/200606/Drie-gewonden-bij-botsing-in-Glimmen">

<img alt="(Foto: De Vries Media)" src="https://imgn.rgcdn.nl/4f1e54f817d0466aaeb19b29547fbc55/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			<span>
				Drie gewonden bij botsing in Glimmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200605/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-PSV" title="Dit is het cijfer van de supporters voor de FC vs PSV">
	<figure class="__trackInView__" data-itemid="200605" data-url="/nieuws/200605/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-PSV">

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/47623f424fcf4d4a9008875442a30541/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Dit is het cijfer van de supporters voor de FC vs PSV
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200596/Groningse-zangeres-Davine-werd-opgelicht-door-platenmaatschappij" title="&#39;Groningse zangeres Davine werd opgelicht door platenmaatschappij&#39;">
	<figure class="__trackInView__" data-itemid="200596" data-url="/nieuws/200596/Groningse-zangeres-Davine-werd-opgelicht-door-platenmaatschappij">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/8b1b95e4d59d45e498120a53a0bbdc83/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Groningse zangeres Davine werd opgelicht door platenmaatschappij&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200621/Vermiste-16-jarige-voor-het-laatst-in-Arnhem-gezien" title="Vermiste 16-jarige voor het laatst in Arnhem gezien">
	<figure class="__trackInView__" data-itemid="200621" data-url="/nieuws/200621/Vermiste-16-jarige-voor-het-laatst-in-Arnhem-gezien">

<img alt="De Groningse Daniëlle Brigitta Neuféglise. (Foto: politie.nl)" src="https://imgn.rgcdn.nl/487bba66c5ee4a43b8e6d738dc8cb047/thumb/De-Groningse-Danielle-Brigitta-Neufeglise-Foto-politie-nl.jpg" title="De Groningse Daniëlle Brigitta Neuféglise. (Foto: politie.nl)" />
		<figcaption>
			<span>
				Vermiste 16-jarige voor het laatst in Arnhem gezien
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200627/Auto-botst-op-paaltje-bestuurder-gereanimeerd" title="Auto botst op paaltje, bestuurder gereanimeerd">
	<figure class="__trackInView__" data-itemid="200627" data-url="/nieuws/200627/Auto-botst-op-paaltje-bestuurder-gereanimeerd">

<img alt="Hulpdiensten schieten te hulp bij het ongeval op de Winsumerweg in Onderdendam. (Foto: De Vries Media)" src="https://imgn.rgcdn.nl/2421555c38094b34996fa377bc049a49/thumb/Hulpdiensten-schieten-te-hulp-bij-het-ongeval-op-de-Winsumerweg-in-Onderdendam-Foto-De-Vries-Media.jpg" title="Hulpdiensten schieten te hulp bij het ongeval op de Winsumerweg in Onderdendam. (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Auto botst op paaltje, bestuurder gereanimeerd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lotzleeft" title="Lotz-Leeft" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lotzleeft');">
				<img alt="Lotz-Leeft" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/LotzLeeftTeaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.rtvnoord.nl/raadsverkiezingen " title="Verkiezingen 21 november" onclick="handleClickEvent('TeaserClick', 'http://www.rtvnoord.nl/raadsverkiezingen ');">
				<img alt="Verkiezingen 21 november" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Teaser-21November-Verkiezingen-v02.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200641/Kinderlokker-uit-Sappemeer-misbruikte-9-jarig-meisje-in-auto" title="Kinderlokker uit Sappemeer misbruikte 9-jarig meisje in auto">
	<figure class="__trackInView__" data-itemid="200641" data-url="/nieuws/200641/Kinderlokker-uit-Sappemeer-misbruikte-9-jarig-meisje-in-auto">

<img alt="(Foto: Walt Stoneburner/ Flickr CC)" src="https://imgn.rgcdn.nl/d8591501302d49b7a25f8448132a5a40/thumb/Foto-Walt-Stoneburner-Flickr-CC.jpg" title="(Foto: Walt Stoneburner/ Flickr CC)" />
		<figcaption>
			<span>
				Kinderlokker uit Sappemeer misbruikte 9-jarig meisje in auto
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200652/Storing-bij-Vodafone" title="Storing bij Vodafone">
	<figure class="__trackInView__" data-itemid="200652" data-url="/nieuws/200652/Storing-bij-Vodafone">

<img alt="(Foto: FPS/Jos Schuurman)" src="https://imgn.rgcdn.nl/cd270f88ad6b4e399c8930884eee3e3b/thumb/Foto-FPS-Jos-Schuurman.jpg" title="(Foto: FPS/Jos Schuurman)" />
		<figcaption>
			<span>
				Storing bij Vodafone
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200649/Kat-omgekomen-bij-brand-hond-nog-zoek" title="Kat omgekomen bij brand, hond nog zoek">
	<figure class="__trackInView__" data-itemid="200649" data-url="/nieuws/200649/Kat-omgekomen-bij-brand-hond-nog-zoek">

<img alt="De brand breidde zich uit naar de achtertuin (Foto: Marc Dol/112Gr.)" src="https://imgn.rgcdn.nl/d0864aaa52734fa49cbda5b4a75b60c4/thumb/De-brand-breidde-zich-uit-naar-de-achtertuin-Foto-Marc-Dol-112Gr.jpg" title="De brand breidde zich uit naar de achtertuin (Foto: Marc Dol/112Gr.)" />
		<figcaption>
			<span>
				Kat omgekomen bij brand, hond nog zoek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200637/Lopend-Vuur-De-VAR-maakt-het-voetbal-eerlijker" title="Lopend Vuur: De VAR maakt het voetbal eerlijker">
	<figure class="__trackInView__" data-itemid="200637" data-url="/nieuws/200637/Lopend-Vuur-De-VAR-maakt-het-voetbal-eerlijker">

<img alt="Scheidsrechter Bjorn Kuipers geeft St. Juste rood bij de klassieker (Foto: ANP)" src="https://imgn.rgcdn.nl/f85e1a060fa14df3a4f04cf988d5cd80/thumb/Scheidsrechter-Bjorn-Kuipers-geeft-St-Juste-rood-bij-de-klassieker-Foto-ANP.jpg" title="Scheidsrechter Bjorn Kuipers geeft St. Juste rood bij de klassieker (Foto: ANP)" />
		<figcaption>
			<span>
				Lopend Vuur: De VAR maakt het voetbal eerlijker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200645/Menninga-Delfzijl-Appingedam-en-Loppersum-hebben-recht-op-half-miljard" title="Menninga: &#39;Delfzijl, Appingedam en Loppersum hebben recht op half miljard&#39;">
	<figure class="__trackInView__" data-itemid="200645" data-url="/nieuws/200645/Menninga-Delfzijl-Appingedam-en-Loppersum-hebben-recht-op-half-miljard">

<img alt="(Foto: Gemeente Delfzijl (Bewerking: RTV Noord))" src="https://imgn.rgcdn.nl/218fbb6f3798475bb1da2d0eb7189834/thumb/Foto-Gemeente-Delfzijl-Bewerking-RTV-Noord.jpg" title="(Foto: Gemeente Delfzijl (Bewerking: RTV Noord))" />
		<figcaption>
			<span>
				Menninga: &#39;Delfzijl, Appingedam en Loppersum hebben recht op half miljard&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200647/Nieuwe-ploeg-van-Kolder-en-Kemkers-heet-TalentenNed" title="Nieuwe ploeg van Kolder en Kemkers heet TalentenNed">
	<figure class="__trackInView__" data-itemid="200647" data-url="/nieuws/200647/Nieuwe-ploeg-van-Kolder-en-Kemkers-heet-TalentenNed">

<img alt="Esmee Visser aan het woord. (Foto: Henk Elderman/RTV Noord)" src="https://imgn.rgcdn.nl/9c03b60d92b747e9bac473b5146f568d/thumb/Esmee-Visser-aan-het-woord-Foto-Henk-Elderman-RTV-Noord.jpg" title="Esmee Visser aan het woord. (Foto: Henk Elderman/RTV Noord)" />
		<figcaption>
			<span>
				Nieuwe ploeg van Kolder en Kemkers heet TalentenNed
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200642/Kromowidjojo-wacht-druk-WK-kortebaan-in-China" title="Kromowidjojo wacht druk WK kortebaan in China">
	<figure class="__trackInView__" data-itemid="200642" data-url="/nieuws/200642/Kromowidjojo-wacht-druk-WK-kortebaan-in-China">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0939add6af7d4c8b84b6ae5a5d0b17d8/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Kromowidjojo wacht druk WK kortebaan in China
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200633/Opbouw-motorcross-Zuidbroek-begonnen-We-groeien-uit-ons-jasje" title="Opbouw motorcross Zuidbroek begonnen: &#39;We groeien uit ons jasje&#39;">
	<figure class="__trackInView__" data-itemid="200633" data-url="/nieuws/200633/Opbouw-motorcross-Zuidbroek-begonnen-We-groeien-uit-ons-jasje">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Passen en meten in de Eurohal in Zuidbroek (Foto: Nico Swart/RTV Noord)" src="https://imgn.rgcdn.nl/4911e472b340457c84842a9d467cf557/thumb/Passen-en-meten-in-de-Eurohal-in-Zuidbroek-Foto-Nico-Swart-RTV-Noord.jpg" title="Passen en meten in de Eurohal in Zuidbroek (Foto: Nico Swart/RTV Noord)" />
		<figcaption>
			<span>
				Opbouw motorcross Zuidbroek begonnen: &#39;We groeien uit ons jasje&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200629/Metaalstaking-Ik-denk-dat-we-nog-wel-een-maandje-of-vijf-bezig-zijn" title="Metaalstaking: &#39;Ik denk dat we nog wel een maandje of vijf bezig zijn&#39;">
	<figure class="__trackInView__" data-itemid="200629" data-url="/nieuws/200629/Metaalstaking-Ik-denk-dat-we-nog-wel-een-maandje-of-vijf-bezig-zijn">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Steven Radersma/RTV Noord)" src="https://imgn.rgcdn.nl/007146dc98be48fd84c6c9d644571f62/thumb/Foto-Steven-Radersma-RTV-Noord.jpg" title="(Foto: Steven Radersma/RTV Noord)" />
		<figcaption>
			<span>
				Metaalstaking: &#39;Ik denk dat we nog wel een maandje of vijf bezig zijn&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200626/Hammink-snaait-bitterbal-tijdens-wedstrijd" title="Hammink snaait bitterbal tijdens wedstrijd">
	<figure class="__trackInView__" data-itemid="200626" data-url="/nieuws/200626/Hammink-snaait-bitterbal-tijdens-wedstrijd">
			<span class="item-type icon-video">
				
			</span>

<img alt="Shane Hammink in duel met Feyenoord-speler Coen Stolk (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/42e111da3a8b45609488af5cb5167b1a/thumb/Shane-Hammink-in-duel-met-Feyenoord-speler-Coen-Stolk-Foto-JK-Beeld.jpg" title="Shane Hammink in duel met Feyenoord-speler Coen Stolk (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Hammink snaait bitterbal tijdens wedstrijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200496/Wie-stopt-de-studentenstroom" title="Wie stopt de studentenstroom?">
	<figure class="__trackInView__" data-itemid="200496" data-url="/nieuws/200496/Wie-stopt-de-studentenstroom">

<img alt="De stad wordt overspoeld met studenten (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/80147fdd17e7459ab55bfb642956fdd3/thumb/De-stad-wordt-overspoeld-met-studenten-Foto-RTV-Noord.jpg" title="De stad wordt overspoeld met studenten (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Wie stopt de studentenstroom?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200363/Door-de-mand-Kees-Vliestra-mijmert-over-rugnummers" title="Door de mand: Kees Vliestra mijmert over rugnummers">
	<figure class="__trackInView__" data-itemid="200363" data-url="/nieuws/200363/Door-de-mand-Kees-Vliestra-mijmert-over-rugnummers">

<img alt="Columnist Kees Vlietstra. (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg" title="Columnist Kees Vlietstra. (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vliestra mijmert over rugnummers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200324/Column-Geen-ontvangdag" title="Column: Geen ontvangdag">
	<figure class="__trackInView__" data-itemid="200324" data-url="/nieuws/200324/Column-Geen-ontvangdag">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Geen ontvangdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200321/Column-12-november-is-de-dag" title="Column: 12 november is de dag">
	<figure class="__trackInView__" data-itemid="200321" data-url="/nieuws/200321/Column-12-november-is-de-dag">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/c1625cb6c494487c940e92f4f802b37f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: 12 november is de dag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200266/Mislukte-investeringen-horen-er-nou-eenmaal-bij" title="&#39;Mislukte investeringen horen er nou eenmaal bij&#39;">
	<figure class="__trackInView__" data-itemid="200266" data-url="/nieuws/200266/Mislukte-investeringen-horen-er-nou-eenmaal-bij">

<img alt="Marco Smit (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6bc593ad797948a789e8b252fd844d9f/thumb/Marco-Smit-Foto-RTV-Noord.jpg" title="Marco Smit (Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Mislukte investeringen horen er nou eenmaal bij&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/65268/Actievoerders-blokkeren-opnieuw-Tankenpark-Farmsum" title="Actievoerders blokkeren opnieuw Tankenpark Farmsum">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65268/Actievoerders-blokkeren-opnieuw-Tankenpark-Farmsum">

<img alt="Actievoerders blokkeren opnieuw Tankenpark Farmsum" src="https://imgn.rgcdn.nl/13467468b8644244b77f5b8287f21593/thumb/Actievoerders-blokkeren-opnieuw-Tankenpark-Farmsum.jpg" title="Actievoerders blokkeren opnieuw Tankenpark Farmsum" />
		<figcaption>
			<span>
				Actievoerders blokkeren opnieuw Tankenpark Farmsum
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65267/Stakende-metaalwerkers-komen-bijeen-in-Hotel-Faber" title="Stakende metaalwerkers komen bijeen in Hotel Faber">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65267/Stakende-metaalwerkers-komen-bijeen-in-Hotel-Faber">

<img alt="Stakende metaalwerkers komen bijeen in Hotel Faber" src="https://imgn.rgcdn.nl/30100ab768a7479bb99c35c10515ba7b/thumb/Stakende-metaalwerkers-komen-bijeen-in-Hotel-Faber.jpg" title="Stakende metaalwerkers komen bijeen in Hotel Faber" />
		<figcaption>
			<span>
				Stakende metaalwerkers komen bijeen in Hotel Faber
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65266/De-hoogtepunten-van-de-wedstrijd-Donar-Feyenoord" title="De hoogtepunten van de wedstrijd Donar - Feyenoord">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65266/De-hoogtepunten-van-de-wedstrijd-Donar-Feyenoord">

<img alt="De hoogtepunten van de wedstrijd Donar - Feyenoord" src="https://imgn.rgcdn.nl/a45a8303d07448978220ea1c57d34bdc/thumb/De-hoogtepunten-van-de-wedstrijd-Donar-Feyenoord.jpg" title="De hoogtepunten van de wedstrijd Donar - Feyenoord" />
		<figcaption>
			<span>
				De hoogtepunten van de wedstrijd Donar - Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65265/Hammink-snaait-bitterbal-tijdens-wedstrijd" title="Hammink snaait bitterbal tijdens wedstrijd">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65265/Hammink-snaait-bitterbal-tijdens-wedstrijd">

<img alt="Hammink snaait bitterbal tijdens wedstrijd" src="https://imgn.rgcdn.nl/952ca34790a244c8b3b17849443d8ba0/thumb/Hammink-snaait-bitterbal-tijdens-wedstrijd.jpg" title="Hammink snaait bitterbal tijdens wedstrijd" />
		<figcaption>
			<span>
				Hammink snaait bitterbal tijdens wedstrijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65264/Expeditie-Grunnen-op-de-kermis-in-Noordbroek" title="Expeditie Grunnen op de kermis in Noordbroek">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65264/Expeditie-Grunnen-op-de-kermis-in-Noordbroek">

<img alt="Expeditie Grunnen op de kermis in Noordbroek" src="https://imgn.rgcdn.nl/a5987160db904bfd906f18b1aeabca9f/thumb/Expeditie-Grunnen-op-de-kermis-in-Noordbroek.jpg" title="Expeditie Grunnen op de kermis in Noordbroek" />
		<figcaption>
			<span>
				Expeditie Grunnen op de kermis in Noordbroek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200402/Twij-Deuntjes-met-Rients-Faber-in-Loat-mie-heuren" title="Twij Deuntjes met Rients Faber in &#39;Loat mie heuren &#39;">
	<figure class="__trackInView__" data-itemid="200402" data-url="/nieuws/200402/Twij-Deuntjes-met-Rients-Faber-in-Loat-mie-heuren">

<img alt="Rients Faber (Foto: Henk Scholte)" src="https://imgn.rgcdn.nl/6d97151c4fd042c083de2ea9efc61c7d/thumb/Rients-Faber-Foto-Henk-Scholte.jpg" title="Rients Faber (Foto: Henk Scholte)" />
		<figcaption>
			<span>
				Twij Deuntjes met Rients Faber in &#39;Loat mie heuren &#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200583/De-Noord-9-van-zaterdag-27-oktober" title="De Noord 9 van zaterdag 27 oktober">
	<figure class="__trackInView__" data-itemid="200583" data-url="/nieuws/200583/De-Noord-9-van-zaterdag-27-oktober">

<img alt="" src="https://imgn.rgcdn.nl/eab805d1392c49c6bf3c3ef9e9f3ca54/thumb/181019-n9_de_troebadoers.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 27 oktober
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200290/Twij-Deuntjes-met-in-Loat-mie-Heuren-de-keus-van-Wia-Buze" title="Twij Deuntjes, met in Loat mie Heuren&#39; de keus van Wia Buze">
	<figure class="__trackInView__" data-itemid="200290" data-url="/nieuws/200290/Twij-Deuntjes-met-in-Loat-mie-Heuren-de-keus-van-Wia-Buze">

<img alt="Wia Buze in Twij Deuntjes (Foto: Hans Hauer)" src="https://imgn.rgcdn.nl/f0d87e8d17714fee840edb8060e76b7f/thumb/Wia-Buze-in-Twij-Deuntjes-Foto-Hans-Hauer.jpg" title="Wia Buze in Twij Deuntjes (Foto: Hans Hauer)" />
		<figcaption>
			<span>
				Twij Deuntjes, met in Loat mie Heuren&#39; de keus van Wia Buze
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200280/De-Noord-9-van-zaterdag-20-oktober" title="De Noord 9 van zaterdag 20 oktober">
	<figure class="__trackInView__" data-itemid="200280" data-url="/nieuws/200280/De-Noord-9-van-zaterdag-20-oktober">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/eab805d1392c49c6bf3c3ef9e9f3ca54/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 20 oktober
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200001/Twij-Deuntjes-met-in-Loat-mie-heuren-de-tip-van-Edwin-Jongedijk" title="Twij Deuntjes met in Loat mie heuren de tip van Edwin Jongedijk">
	<figure class="__trackInView__" data-itemid="200001" data-url="/nieuws/200001/Twij-Deuntjes-met-in-Loat-mie-heuren-de-tip-van-Edwin-Jongedijk">

<img alt="Edwin Jongedijk (Foto: Henk Scholte)" src="https://imgn.rgcdn.nl/4aabba626abe4a78b18aa97b609f169d/thumb/Edwin-Jongedijk-Foto-Henk-Scholte.jpg" title="Edwin Jongedijk (Foto: Henk Scholte)" />
		<figcaption>
			<span>
				Twij Deuntjes met in Loat mie heuren de tip van Edwin Jongedijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/rtvnoord?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rtvnoord.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.68"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"7221d22e-8b73-49d9-ae33-df8faf2eef23"}, '#be2f378a211746dc8e5bc06cc694c540', true);asyncActionRender('PopularNewsAsync', 'News', null, '#5348c73c16764951a37e23e4df0693da', true);initTwitter();});_adManager.KeywordTargets = ['112nieuws','STADSKANAAL'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>