<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>203e Adrillen geopend met een daverend kanonschot - RTV Noord</title>
		<meta name="description" content="Al ruim tweehonderd jaar is het een groot feest: Allerheiligen oftewel Adrillen in Winschoten. Dit jaar is de 203e editie. Er worden zo&#39;n dertigduizend bezoekers verwacht." />
		<meta name="keywords" content="winschoten" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.75" />
			<link rel="canonical" href="/nieuws/200976/203e-Adrillen-geopend-met-een-daverend-kanonschot" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/200976/203e-Adrillen-geopend-met-een-daverend-kanonschot" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.31.75" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/200976" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="200976"/>
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>

				<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				

	

		<meta property="og:title" content="203e Adrillen geopend met een daverend kanonschot"/>
		<meta property="og:description" content="Al ruim tweehonderd jaar is het een groot feest: Allerheiligen oftewel Adrillen in Winschoten. Dit jaar is de 203e editie. Er worden zo&#39;n dertigduizend bezoekers verwacht."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/200976/203e-Adrillen-geopend-met-een-daverend-kanonschot"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="WINSCHOTEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/opener/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/opener/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="203e Adrillen geopend met een daverend kanonschot"/>
	<meta name="twitter:description" content="Al ruim tweehonderd jaar is het een groot feest: Allerheiligen oftewel Adrillen in Winschoten. Dit jaar is de 203e editie. Er worden zo&#39;n dertigduizend bezoekers verwacht."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/opener/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="19919531-63da-4e10-bb46-27fec5786c20" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="a5da2a78-3226-44a1-a2d7-69389e39f773" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="db70e16d-80be-47d5-aa2a-b0c879582d9a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="23f38f5a-79a7-42f9-8056-21a00ab87764" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/200976/203e-Adrillen-geopend-met-een-daverend-kanonschot"},"headline":"203e Adrillen geopend met een daverend kanonschot","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/opener/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2018-11-05T10:27:25.0988728+01:00","dateModified":"2018-11-05T10:29:02.1510973+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Al ruim tweehonderd jaar is het een groot feest: Allerheiligen oftewel Adrillen in Winschoten. Dit jaar is de 203e editie. Er worden zo'n dertigduizend bezoekers verwacht. De Adrillen bestaat uit een warenmarkt, een hobbymarkt in De Klinker, een kermis en straattheater. Natuurlijk is er ook een feesttent met allerlei optredens.KanonschotHet feest werd maandagmorgen officieel geopend met een daverend kanonschot. Waarnemend burgemeester Rika Pot van Oldambt mocht het kanon aansteken. Het voorbereiden van het kanon kostte enige tijd. 'Dan heeft u een idee waarom de Tachtigjarige Oorlog zo lang duurde', grapte een kanonnier.Wie het volgende week nog eens dunnetjes over wil doen, kan naar de Lutje Adrillen.Lees ook:- Burgemeester: 'De Adrillen is een instituut aan het worden'"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=203e+Adrillen+geopend+met+een+daverend+kanonschot&url=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f4pR0&title=203e+Adrillen+geopend+met+een+daverend+kanonschot" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+203e+Adrillen+geopend+met+een+daverend+kanonschot%3a+http%3a%2f%2frtvn.gr%2f4pR0" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/4pR0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 5 nov 2018, 10:27" datetime="2018-11-05T10:27:25.0988728+01:00">
							maandag 5 november 2018, 10:27
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=203e+Adrillen+geopend+met+een+daverend+kanonschot&url=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f4pR0&title=203e+Adrillen+geopend+met+een+daverend+kanonschot" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+203e+Adrillen+geopend+met+een+daverend+kanonschot%3a+http%3a%2f%2frtvn.gr%2f4pR0" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/4pR0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						203e Adrillen geopend met een daverend kanonschot
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="92c48c41d66b4c76834e8eddd9c3d1ea"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MTgxMTA1LUFkcmlsbGVuV2VifGh0dHBzOi8vbWVkaWEucnR2bm9vcmQubmwvdmlkZW8vMjAxOC8xODExMDUvMTgxMTA1LUFkcmlsbGVuV2ViX1hIUS5tcDQ=" data-media="https://media.rtvnoord.nl/video/2018/181105/181105-AdrillenWeb_XHQ.mp4" data-still="https://imgn.rgcdn.nl/3c78b55d9895496b990edd5f71d68963/opener/203e-Adrillen-geopend-met-een-daverend-kanonschot.jpg" title="203e Adrillen geopend met een daverend kanonschot"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/opener/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg" alt="De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)" title="De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)"/>
								<span class="mediabox-image-title">De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/2cb5e0cc401340339735c0dd650256f5/opener/Foto-Nico-Swart-RTV-Noord.jpg" alt="(Foto: Nico Swart/RTV Noord)" title="(Foto: Nico Swart/RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: Nico Swart/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/200976/StaticMap/Opener" alt="53.142472658214224, 7.0367447846557525"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgn.rgcdn.nl/3c78b55d9895496b990edd5f71d68963/thumb/203e-Adrillen-geopend-met-een-daverend-kanonschot.jpg" alt="203e Adrillen geopend met een daverend kanonschot" title="203e Adrillen geopend met een daverend kanonschot" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/thumb/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg" alt="De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)" title="De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/2cb5e0cc401340339735c0dd650256f5/thumb/Foto-Nico-Swart-RTV-Noord.jpg" alt="(Foto: Nico Swart/RTV Noord)" title="(Foto: Nico Swart/RTV Noord)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/200976/StaticMap/Thumbnail" alt="53.142472658214224, 7.0367447846557525" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					Al ruim tweehonderd jaar is het een groot feest: Allerheiligen oftewel Adrillen in Winschoten. Dit jaar is de 203e editie. Er worden zo&#39;n dertigduizend bezoekers verwacht.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De Adrillen bestaat uit een warenmarkt, een hobbymarkt in De Klinker, een kermis en straattheater. Natuurlijk is er ook een feesttent met allerlei optredens.</p><h2>Kanonschot</h2><p>Het feest werd maandagmorgen officieel geopend met een daverend kanonschot. Waarnemend burgemeester Rika Pot van Oldambt mocht het kanon aansteken. Het voorbereiden van het kanon kostte enige tijd. 'Dan heeft u een idee waarom de Tachtigjarige Oorlog zo lang duurde', grapte een kanonnier.</p><p>Wie het volgende week nog eens dunnetjes over wil doen, kan naar de Lutje Adrillen.</p><p><div class="inlinemedia inlinemedia-facebook"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-post" data-href="https://www.facebook.com/rtvnoord/videos/329459014507648/"></div></div></p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/185741/Burgemeester-De-Adrillen-is-een-instituut-aan-het-worden" target="_self">Burgemeester: 'De Adrillen is een instituut aan het worden'</a></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/WINSCHOTEN" class="tag">WINSCHOTEN</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=203e+Adrillen+geopend+met+een+daverend+kanonschot&url=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f4pR0" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f4pR0&title=203e+Adrillen+geopend+met+een+daverend+kanonschot" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+203e+Adrillen+geopend+met+een+daverend+kanonschot%3a+http%3a%2f%2frtvn.gr%2f4pR0" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/4pR0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73924');
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="cf16f71e5ce843b9a593d58018e72d82"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="50aa9205d1bf4a189ec71a60bb4ccdd5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200953/Recordaantal-bezoekers-voor-betoverende-editie-Let-s-Gro" title="Recordaantal bezoekers voor &#39;betoverende&#39; editie Let&#39;s Gro">
	<figure class="__trackInView__" data-itemid="200953" data-url="/nieuws/200953/Recordaantal-bezoekers-voor-betoverende-editie-Let-s-Gro">

<img alt="De reusachtige maan op het Waagplein in Stad leende zich voor flink wat foto&#39;s. (Foto: Dennis Venema (archief))" src="https://imgn.rgcdn.nl/fa87a89cd1ea4e45a4c7acda49984829/thumb/De-reusachtige-maan-op-het-Waagplein-in-Stad-leende-zich-voor-flink-wat-foto-s-Foto-Dennis-Venema-archief.jpg" title="De reusachtige maan op het Waagplein in Stad leende zich voor flink wat foto&#39;s. (Foto: Dennis Venema (archief))" />
		<figcaption>
			<span>
				Recordaantal bezoekers voor &#39;betoverende&#39; editie Let&#39;s Gro
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200931/Column-Twee-tellen" title="Column: Twee tellen">
	<figure class="__trackInView__" data-itemid="200931" data-url="/nieuws/200931/Column-Twee-tellen">

<img alt="Columnist Erik Hulsegge (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Columnist-Erik-Hulsegge-Foto-RTV-Noord.jpg" title="Columnist Erik Hulsegge (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Twee tellen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200969/N7-bij-Groningen-wordt-testterrein-voor-wegwerkflitser" title="N7 bij Groningen wordt testterrein voor &#39;wegwerkflitser&#39;">
	<figure class="__trackInView__" data-itemid="200969" data-url="/nieuws/200969/N7-bij-Groningen-wordt-testterrein-voor-wegwerkflitser">

<img alt="Een flitsapparaat ter illustratie. (Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/1d0fdc6bd3db4f56861f6a672bc6e30a/thumb/Een-flitsapparaat-ter-illustratie-Foto-Jos-Schuurman-FPS.jpg" title="Een flitsapparaat ter illustratie. (Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				N7 bij Groningen wordt testterrein voor &#39;wegwerkflitser&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200960/Wie-weet-wie-puppy-Nova-heeft-doodgebeten" title="Wie weet wie puppy Nova heeft doodgebeten?">
	<figure class="__trackInView__" data-itemid="200960" data-url="/nieuws/200960/Wie-weet-wie-puppy-Nova-heeft-doodgebeten">

<img alt="Hondje Nova overleed na een dodelijke beet van een hond met &#39;dreadlocks&#39;. (Foto: Marianne van der Borgh)" src="https://imgn.rgcdn.nl/9c07b6bdc82141a0911375cc79ad933b/thumb/Hondje-Nova-overleed-na-een-dodelijke-beet-van-een-hond-met-dreadlocks-Foto-Marianne-van-der-Borgh.jpg" title="Hondje Nova overleed na een dodelijke beet van een hond met &#39;dreadlocks&#39;. (Foto: Marianne van der Borgh)" />
		<figcaption>
			<span>
				Wie weet wie puppy Nova heeft doodgebeten?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200957/Middenstippen-vernield-Ik-denk-dat-onze-eigen-leden-schuldig-zijn" title="Middenstippen vernield: &#39;Ik denk dat onze eigen leden schuldig zijn&#39;">
	<figure class="__trackInView__" data-itemid="200957" data-url="/nieuws/200957/Middenstippen-vernield-Ik-denk-dat-onze-eigen-leden-schuldig-zijn">

<img alt="Eén van de twee vernielde middenstippen van vv Muntendam. (Foto: Menterwolde.info)" src="https://imgn.rgcdn.nl/01aafd985e0e42adaecab32c9eff258b/thumb/Een-van-de-twee-vernielde-middenstippen-van-vv-Muntendam-Foto-Menterwolde-info.jpg" title="Eén van de twee vernielde middenstippen van vv Muntendam. (Foto: Menterwolde.info)" />
		<figcaption>
			<span>
				Middenstippen vernield: &#39;Ik denk dat onze eigen leden schuldig zijn&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/200812/Meld-iemand-aan-voor-de-Kerstbus" title="Kerstbus-meld aan" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/200812/Meld-iemand-aan-voor-de-Kerstbus');">
				<img alt="Kerstbus-meld aan" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Kerstbus-aanmeldenv02.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200971/Ramkrakers-Haren-laden-auto-vol-dure-kleding-update" title="Ramkrakers Haren laden auto vol dure kleding (update)">
	<figure class="__trackInView__" data-itemid="200971" data-url="/nieuws/200971/Ramkrakers-Haren-laden-auto-vol-dure-kleding-update">
			<span class="item-type icon-video">
				
			</span>

<img alt="De auto waarmee de kraak is gepleegd staat nog in de zaak (Foto: De Vries Media)" src="https://imgn.rgcdn.nl/2b769076d1f04f3b855647a7a8c67687/thumb/De-auto-waarmee-de-kraak-is-gepleegd-staat-nog-in-de-zaak-Foto-De-Vries-Media.jpg" title="De auto waarmee de kraak is gepleegd staat nog in de zaak (Foto: De Vries Media)" />
		<figcaption>
			<span>
				Ramkrakers Haren laden auto vol dure kleding (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200976/203e-Adrillen-geopend-met-een-daverend-kanonschot" title="203e Adrillen geopend met een daverend kanonschot">
	<figure class="__trackInView__" data-itemid="200976" data-url="/nieuws/200976/203e-Adrillen-geopend-met-een-daverend-kanonschot">
			<span class="item-type icon-video">
				
			</span>

<img alt="De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)" src="https://imgn.rgcdn.nl/e162d921c15c4f61a6260521cbace5bb/thumb/De-203e-editie-van-de-Adrillen-Foto-Nico-Swart-RTV-Noord.jpg" title="De 203e editie van de Adrillen (Foto: Nico Swart/RTV Noord)" />
		<figcaption>
			<span>
				203e Adrillen geopend met een daverend kanonschot
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200972/Lof-voor-Ritsu-Doan-Als-Messi-dit-doet-gaat-het-de-wereld-over" title="Lof voor Ritsu Doan: &#39;Als Messi dit doet, gaat het de wereld over&#39;">
	<figure class="__trackInView__" data-itemid="200972" data-url="/nieuws/200972/Lof-voor-Ritsu-Doan-Als-Messi-dit-doet-gaat-het-de-wereld-over">

<img alt="Doan en Cassierra vieren een treffer (Foto: Herman Dingler/Orange Pictures)" src="https://imgn.rgcdn.nl/d04b4b07b1b043ca96cc200d4466fbad/thumb/Doan-en-Cassierra-vieren-een-treffer-Foto-Herman-Dingler-Orange-Pictures.jpg" title="Doan en Cassierra vieren een treffer (Foto: Herman Dingler/Orange Pictures)" />
		<figcaption>
			<span>
				Lof voor Ritsu Doan: &#39;Als Messi dit doet, gaat het de wereld over&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200979/Tijdelijke-Commissie-is-verhuisd-naar-Hoogezand" title="Tijdelijke Commissie is verhuisd naar Hoogezand">
	<figure class="__trackInView__" data-itemid="200979" data-url="/nieuws/200979/Tijdelijke-Commissie-is-verhuisd-naar-Hoogezand">

<img alt="(Foto: Jos Schuurman / FPS | Beeldbewerking RTV Noord)" src="https://imgn.rgcdn.nl/da7605df68a14f4890f09420121fc721/thumb/Foto-Jos-Schuurman-FPS-Beeldbewerking-RTV-Noord.jpg" title="(Foto: Jos Schuurman / FPS | Beeldbewerking RTV Noord)" />
		<figcaption>
			<span>
				Tijdelijke Commissie is verhuisd naar Hoogezand
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200980/Lopend-Vuur-Hardrijders-bij-wegwerkzaamheden-moeten-zwaarder-bestraft-worden" title="Lopend Vuur: Hardrijders bij wegwerkzaamheden moeten zwaarder bestraft worden">
	<figure class="__trackInView__" data-itemid="200980" data-url="/nieuws/200980/Lopend-Vuur-Hardrijders-bij-wegwerkzaamheden-moeten-zwaarder-bestraft-worden">

<img alt="Wegwerkers aan de slag (Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/2a49805aa2c14c1bbc1435a662a7be91/thumb/Wegwerkers-aan-de-slag-Foto-Jos-Schuurman-FPS.jpg" title="Wegwerkers aan de slag (Foto: Jos Schuurman/FPS)" />
		<figcaption>
			<span>
				Lopend Vuur: Hardrijders bij wegwerkzaamheden moeten zwaarder bestraft worden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200972/Lof-voor-Ritsu-Doan-Als-Messi-dit-doet-gaat-het-de-wereld-over" title="Lof voor Ritsu Doan: &#39;Als Messi dit doet, gaat het de wereld over&#39;">
	<figure class="__trackInView__" data-itemid="200972" data-url="/nieuws/200972/Lof-voor-Ritsu-Doan-Als-Messi-dit-doet-gaat-het-de-wereld-over">

<img alt="Doan en Cassierra vieren een treffer (Foto: Herman Dingler/Orange Pictures)" src="https://imgn.rgcdn.nl/d04b4b07b1b043ca96cc200d4466fbad/thumb/Doan-en-Cassierra-vieren-een-treffer-Foto-Herman-Dingler-Orange-Pictures.jpg" title="Doan en Cassierra vieren een treffer (Foto: Herman Dingler/Orange Pictures)" />
		<figcaption>
			<span>
				Lof voor Ritsu Doan: &#39;Als Messi dit doet, gaat het de wereld over&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200975/Lycurgus-neemt-afscheid-van-Pascal-Hoogstra" title="Lycurgus neemt afscheid van Pascal Hoogstra">
	<figure class="__trackInView__" data-itemid="200975" data-url="/nieuws/200975/Lycurgus-neemt-afscheid-van-Pascal-Hoogstra">

<img alt="Pascal Hoogstra komt in het veld (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/808d38d256074b21a95d8f1da90b97f5/thumb/Pascal-Hoogstra-komt-in-het-veld-Foto-JK-Beeld.jpg" title="Pascal Hoogstra komt in het veld (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Lycurgus neemt afscheid van Pascal Hoogstra
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200973/Formule-1-spandoek-boven-A28-weer-weggehaald-Er-kunnen-gevaarlijke-situaties-ontstaan" title="Formule 1-spandoek boven A28 weer weggehaald: &#39;Er kunnen gevaarlijke situaties ontstaan&#39;">
	<figure class="__trackInView__" data-itemid="200973" data-url="/nieuws/200973/Formule-1-spandoek-boven-A28-weer-weggehaald-Er-kunnen-gevaarlijke-situaties-ontstaan">

<img alt="Het circuit in Assen (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0ced7dd0ba784a1b8e2912a426e01aeb/thumb/Het-circuit-in-Assen-Foto-RTV-Noord.jpg" title="Het circuit in Assen (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Formule 1-spandoek boven A28 weer weggehaald: &#39;Er kunnen gevaarlijke situaties ontstaan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200967/Ntab-grijpt-ook-naast-WB-ticket-op-de-1000-meter" title="Ntab grijpt ook naast WB-ticket op de 1000 meter">
	<figure class="__trackInView__" data-itemid="200967" data-url="/nieuws/200967/Ntab-grijpt-ook-naast-WB-ticket-op-de-1000-meter">

<img alt="Opnieuw teleurstelling voor Dai Dai Ntab, dit keer op de 1000 meter (Foto: Orange Pictures/Sietse de Boer)" src="https://imgn.rgcdn.nl/6564f4b862654dc89144709aab268682/thumb/Opnieuw-teleurstelling-voor-Dai-Dai-Ntab-dit-keer-op-de-1000-meter-Foto-Orange-Pictures-Sietse-de-Boer.jpg" title="Opnieuw teleurstelling voor Dai Dai Ntab, dit keer op de 1000 meter (Foto: Orange Pictures/Sietse de Boer)" />
		<figcaption>
			<span>
				Ntab grijpt ook naast WB-ticket op de 1000 meter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200966/Bosker-komt-tekort-voor-WB-ticket-op-de-10-kilometer" title="Bosker komt tekort voor WB-ticket op de 10 kilometer">
	<figure class="__trackInView__" data-itemid="200966" data-url="/nieuws/200966/Bosker-komt-tekort-voor-WB-ticket-op-de-10-kilometer">

<img alt="Marcel Bosker hijgt uit na zijn inspanning archief (Foto: Orange pictures/Andre Weening)" src="https://imgn.rgcdn.nl/2318a57ae6754437aea038e763f86d42/thumb/Marcel-Bosker-hijgt-uit-na-zijn-inspanning-archief-Foto-Orange-pictures-Andre-Weening.jpg" title="Marcel Bosker hijgt uit na zijn inspanning archief (Foto: Orange pictures/Andre Weening)" />
		<figcaption>
			<span>
				Bosker komt tekort voor WB-ticket op de 10 kilometer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200931/Column-Twee-tellen" title="Column: Twee tellen">
	<figure class="__trackInView__" data-itemid="200931" data-url="/nieuws/200931/Column-Twee-tellen">

<img alt="Columnist Erik Hulsegge (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Columnist-Erik-Hulsegge-Foto-RTV-Noord.jpg" title="Columnist Erik Hulsegge (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Twee tellen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200831/O-ja-21-november" title="O ja! 21 november">
	<figure class="__trackInView__" data-itemid="200831" data-url="/nieuws/200831/O-ja-21-november">

<img alt="Ga jij stemmen op 21 november? (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/9890e0c7ff874cf8b1b4b428bc23dbc6/thumb/Ga-jij-stemmen-op-21-november-Foto-RTV-Noord.jpg" title="Ga jij stemmen op 21 november? (Foto: RTV Noord)" />
		<figcaption>
			<span>
				O ja! 21 november
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200763/Deze-dag-Groningen-onder-water" title="Deze dag: Groningen onder water">
	<figure class="__trackInView__" data-itemid="200763" data-url="/nieuws/200763/Deze-dag-Groningen-onder-water">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/bf2e725f70f54fac9cc7931fed63c56e/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Groningen onder water
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200496/Wie-stopt-de-studentenstroom" title="Wie stopt de studentenstroom?">
	<figure class="__trackInView__" data-itemid="200496" data-url="/nieuws/200496/Wie-stopt-de-studentenstroom">

<img alt="De stad wordt overspoeld met studenten (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/80147fdd17e7459ab55bfb642956fdd3/thumb/De-stad-wordt-overspoeld-met-studenten-Foto-RTV-Noord.jpg" title="De stad wordt overspoeld met studenten (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Wie stopt de studentenstroom?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200363/Door-de-mand-Kees-Vliestra-mijmert-over-rugnummers" title="Door de mand: Kees Vliestra mijmert over rugnummers">
	<figure class="__trackInView__" data-itemid="200363" data-url="/nieuws/200363/Door-de-mand-Kees-Vliestra-mijmert-over-rugnummers">

<img alt="Columnist Kees Vlietstra. (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg" title="Columnist Kees Vlietstra. (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vliestra mijmert over rugnummers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/65336/Het-is-eigenlijk-heel-gek-dat-er-geen-vrouwen-in-het-college-zitten" title="&#39;Het is eigenlijk heel gek dat er geen vrouwen in het college zitten&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65336/Het-is-eigenlijk-heel-gek-dat-er-geen-vrouwen-in-het-college-zitten">

<img alt="&#39;Het is eigenlijk heel gek dat er geen vrouwen in het college zitten&#39;" src="https://imgn.rgcdn.nl/293bb9a6a4b84854b24759f74f4c2d62/thumb/Het-is-eigenlijk-heel-gek-dat-er-geen-vrouwen-in-het-college-zitten.jpg" title="&#39;Het is eigenlijk heel gek dat er geen vrouwen in het college zitten&#39;" />
		<figcaption>
			<span>
				&#39;Het is eigenlijk heel gek dat er geen vrouwen in het college zitten&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65335/Ramkraak-bij-kledingzaak-in-Haren" title="Ramkraak bij kledingzaak in Haren">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65335/Ramkraak-bij-kledingzaak-in-Haren">

<img alt="Ramkraak bij kledingzaak in Haren" src="https://imgn.rgcdn.nl/cf93ac6b5d734154aa88d05102c3c060/thumb/Ramkraak-bij-kledingzaak-in-Haren.jpg" title="Ramkraak bij kledingzaak in Haren" />
		<figcaption>
			<span>
				Ramkraak bij kledingzaak in Haren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65334/203e-Adrillen-geopend-met-een-daverend-kanonschot" title="203e Adrillen geopend met een daverend kanonschot">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65334/203e-Adrillen-geopend-met-een-daverend-kanonschot">

<img alt="203e Adrillen geopend met een daverend kanonschot" src="https://imgn.rgcdn.nl/3c78b55d9895496b990edd5f71d68963/thumb/203e-Adrillen-geopend-met-een-daverend-kanonschot.jpg" title="203e Adrillen geopend met een daverend kanonschot" />
		<figcaption>
			<span>
				203e Adrillen geopend met een daverend kanonschot
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65333/Oude-gasleidingen-vervangen-op-weg-naar-aardgasloze-stad" title="Oude gasleidingen vervangen op weg naar aardgasloze stad">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65333/Oude-gasleidingen-vervangen-op-weg-naar-aardgasloze-stad">

<img alt="Oude gasleidingen vervangen op weg naar aardgasloze stad" src="https://imgn.rgcdn.nl/99cddbc8810c4f53ad511a350454c1b1/thumb/Oude-gasleidingen-vervangen-op-weg-naar-aardgasloze-stad.jpg" title="Oude gasleidingen vervangen op weg naar aardgasloze stad" />
		<figcaption>
			<span>
				Oude gasleidingen vervangen op weg naar aardgasloze stad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65332/Ramkraak-bij-kledingzaak-in-Haren" title="Ramkraak bij kledingzaak in Haren">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65332/Ramkraak-bij-kledingzaak-in-Haren">

<img alt="Ramkraak bij kledingzaak in Haren" src="https://imgn.rgcdn.nl/cf93ac6b5d734154aa88d05102c3c060/thumb/Ramkraak-bij-kledingzaak-in-Haren.jpg" title="Ramkraak bij kledingzaak in Haren" />
		<figcaption>
			<span>
				Ramkraak bij kledingzaak in Haren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/200430/Twij-Deuntjes-dizze-week-de-keus-van-Alex-Vissering-in-Loat-mie-heuren" title="Twij Deuntjes, dizze week de keus van Alex Vissering in &#39;Loat mie heuren&#39;">
	<figure class="__trackInView__" data-itemid="200430" data-url="/nieuws/200430/Twij-Deuntjes-dizze-week-de-keus-van-Alex-Vissering-in-Loat-mie-heuren">

<img alt="Alex Vissering (Foto: Henk Scholte)" src="https://imgn.rgcdn.nl/bb148218ef6a4b9ab1f2a3ea19f6f3ab/thumb/Alex-Vissering-Foto-Henk-Scholte.jpg" title="Alex Vissering (Foto: Henk Scholte)" />
		<figcaption>
			<span>
				Twij Deuntjes, dizze week de keus van Alex Vissering in &#39;Loat mie heuren&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200926/De-Noord-9-van-zaterdag-3-november" title="De Noord 9 van zaterdag 3 november">
	<figure class="__trackInView__" data-itemid="200926" data-url="/nieuws/200926/De-Noord-9-van-zaterdag-3-november">

<img alt="" src="https://imgn.rgcdn.nl/eab805d1392c49c6bf3c3ef9e9f3ca54/thumb/181019-n9_de_troebadoers.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 3 november
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200402/Twij-Deuntjes-met-Rients-Faber-in-Loat-mie-heuren" title="Twij Deuntjes met Rients Faber in &#39;Loat mie heuren &#39;">
	<figure class="__trackInView__" data-itemid="200402" data-url="/nieuws/200402/Twij-Deuntjes-met-Rients-Faber-in-Loat-mie-heuren">

<img alt="Rients Faber (Foto: Henk Scholte)" src="https://imgn.rgcdn.nl/6d97151c4fd042c083de2ea9efc61c7d/thumb/Rients-Faber-Foto-Henk-Scholte.jpg" title="Rients Faber (Foto: Henk Scholte)" />
		<figcaption>
			<span>
				Twij Deuntjes met Rients Faber in &#39;Loat mie heuren &#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200583/De-Noord-9-van-zaterdag-27-oktober" title="De Noord 9 van zaterdag 27 oktober">
	<figure class="__trackInView__" data-itemid="200583" data-url="/nieuws/200583/De-Noord-9-van-zaterdag-27-oktober">

<img alt="" src="https://imgn.rgcdn.nl/eab805d1392c49c6bf3c3ef9e9f3ca54/thumb/181019-n9_de_troebadoers.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 27 oktober
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/200290/Twij-Deuntjes-met-in-Loat-mie-Heuren-de-keus-van-Wia-Buze" title="Twij Deuntjes, met in Loat mie Heuren&#39; de keus van Wia Buze">
	<figure class="__trackInView__" data-itemid="200290" data-url="/nieuws/200290/Twij-Deuntjes-met-in-Loat-mie-Heuren-de-keus-van-Wia-Buze">

<img alt="Wia Buze in Twij Deuntjes (Foto: Hans Hauer)" src="https://imgn.rgcdn.nl/f0d87e8d17714fee840edb8060e76b7f/thumb/Wia-Buze-in-Twij-Deuntjes-Foto-Hans-Hauer.jpg" title="Wia Buze in Twij Deuntjes (Foto: Hans Hauer)" />
		<figcaption>
			<span>
				Twij Deuntjes, met in Loat mie Heuren&#39; de keus van Wia Buze
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/rtvnoord?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.75"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>

			<script type="text/javascript">
				initGtm('GTM-WVP59J',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"20bb7c0f-34d7-496f-bc09-c17eb191aaca"}, '#cf16f71e5ce843b9a593d58018e72d82', true);asyncActionRender('PopularNewsAsync', 'News', null, '#50aa9205d1bf4a189ec71a60bb4ccdd5', true);initTwitter();});_adManager.KeywordTargets = ['WINSCHOTEN'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>