<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Column: Het Verdriet van Groningen - RTV Noord</title>
		<meta name="description" content="Toch nog! Geen 0-0, geen beloning voor al dat tijdrekken, maar net op tijd de winnende van Mahi. De mannen in zwart zitten verslagen op de grond. FC Groningen gaat op de valreep dure punten pakken. Er zijn nog drie minuten te spelen." />
		<meta name="keywords" content="sport,fcgroningen,columns,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.29" />
			<link rel="canonical" href="/nieuws/202591/Column-Het-Verdriet-van-Groningen" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/202591/Column-Het-Verdriet-van-Groningen" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.29"></script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.32.29" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/202591" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="202591"/>
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>

				<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				

	

		<meta property="og:title" content="Column: Het Verdriet van Groningen"/>
		<meta property="og:description" content="Toch nog! Geen 0-0, geen beloning voor al dat tijdrekken, maar net op tijd de winnende van Mahi. De mannen in zwart zitten verslagen op de grond. FC Groningen gaat op de valreep dure punten pakken. Er zijn nog drie minuten te spelen."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/202591/Column-Het-Verdriet-van-Groningen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="fcgroningen"/>
					<meta property="og:article:tag" content="columns"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/opener/Foto-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/opener/Foto-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Column: Het Verdriet van Groningen"/>
	<meta name="twitter:description" content="Toch nog! Geen 0-0, geen beloning voor al dat tijdrekken, maar net op tijd de winnende van Mahi. De mannen in zwart zitten verslagen op de grond. FC Groningen gaat op de valreep dure punten pakken. Er zijn nog drie minuten te spelen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/opener/Foto-RTV-Noord.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-WVP59J');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVP59J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>J</i> 1&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="5889dcb9-7942-4fa9-aefd-0aa42557cbd8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="a563f1a5-87ff-49bc-b5be-616ec50d4f9f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="78808381-d0a8-41ea-84fd-60fd7687a9ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9d2f419f-4d05-4271-a20a-e2429fab1d86" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/202591/Column-Het-Verdriet-van-Groningen"},"headline":"Column: Het Verdriet van Groningen","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/opener/Foto-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2018-12-16T19:50:00.1675707+01:00","dateModified":"2018-12-16T20:20:57.6261778+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Toch nog! Geen 0-0, geen beloning voor al dat tijdrekken, maar net op tijd de winnende van Mahi. De mannen in zwart zitten verslagen op de grond. FC Groningen gaat op de valreep dure punten pakken. Er zijn nog drie minuten te spelen. De middag van de 'nieuwe derby' begint als een poolexpeditie. Ik kies voor schoenen die veel weg hebben van snowboots, daarin dubbele sokken, thermisch ondergoed en daarop vijf verschillende lagen. Mijn warmste jas aan. Onderweg valt van die neerslag die het midden houdt tussen regen en hagel, Engelsen noemen het 'sleet' en Eskimo's hebben er vast ook een mooi woord voor. Het stadion blijkt helemaal niet de verwachte groene koelkast: er is meer volk dan ooit dit seizoen en we houden elkaar kennelijk goed warm. V&#243;&#243;r de aftrap is er een minuut lang applaus voor de supporters die ons het afgelopen jaar zijn ontvallen. We zien de gezichten en de namen op de scoreborden. Het is een prachtig eerbetoon, dat een traditie begint te worden. Ze zijn op deze dag bij ons. We zitten klaar voor een memorabele wedstrijd.De eerste helft duurt 45 minuten, waarvan de helft verloren gaat aan het omstandig rondspelen van de bal op eigen helft door de verdedigers van FC Groningen. Dat is ooit begonnen onder Maaskant, tot kunst verheven door zijn opvolgers en Buijs krijgt het er niet uit.  Emmen vindt het prima, countert waar het kan en Groningen krijgt een paar aardige kansen.De tweede helft is lange tijd van een bedenkelijk niveau. Mijn tribunemaatje Piet hoopt op een bevlieging van Cassierra, die tien minuten daarvoor blijkt te zijn gewisseld zonder dat iemand dat door had. Het zegt veel: we gaan af op een doelpuntloos, zielloos gelijkspel. Een kwartier voor tijd komt bij Emmen een spits voor een spits: Pedersen voor Arias. We kennen Pedersen nog wel. Een van de duurste aankopen uit de Groningse clubgeschiedenis. In zijn laatste seizoen, zeven jaar terug, maakte hij er &#233;&#233;ntje. In negentien wedstrijden. Had geen fijne tijd in drie seizoenen bij FC Groningen, bleek later in een interview. Wij vonden hem ook niet fijn. Zo'n speler die nooit tot het gaatje gaat. Ook bij Pedersen gaat het koppie naar beneden als Mahi scoort. Maar hij reageert perfect als de bal uit een lange haal  meteen na de aftrap, verlengd met het hoofd door Bakker, voor z'n voeten valt. Padt krijgt er een hand achter maar kan Groningen net niet redden. Gelijk. In blessuretijd scoort Emmen ook nog de winnende,  een kopballetje van opnieuw Pedersen. Tientallen toeschouwers in mijn vak springen bij de goals juichend overeind: undercover Emmensupporters, want ze dragen een FC Groningensjaaltje. Het is ze gegund, zoals veel Groningers Emmen-trainer Dick Lukkien veel gunnen. Op de momenten dat FC Groningen er echt voor gaat, blijken ze beter dan Emmen. Er zijn te weinig van die momenten. De drang naar voren, de wil om deze wedstrijd te winnen, is te weinig zichtbaar. 'Schaam je kapot', scanderen supporters daarom na afloop. Ze voelen de pijn van een onnodige nederlaag. Het hoort bij de pijn van de dag, waarop de club stilstaat bij de mannen en vrouwen die niet meer bij ons zijn. Het hoort bij het verdriet van FC Groningen, vandaag."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Column%3a+Het+Verdriet+van+Groningen&url=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fSrZw&title=Column%3a+Het+Verdriet+van+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Column%3a+Het+Verdriet+van+Groningen%3a+http%3a%2f%2frtvn.gr%2fSrZw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/SrZw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="zo 16 dec 2018, 19:50" datetime="2018-12-16T19:50:00.1675707+01:00">
							zondag 16 december 2018, 19:50
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Column%3a+Het+Verdriet+van+Groningen&url=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fSrZw&title=Column%3a+Het+Verdriet+van+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Column%3a+Het+Verdriet+van+Groningen%3a+http%3a%2f%2frtvn.gr%2fSrZw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/SrZw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Column: Het Verdriet van Groningen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/opener/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Toch nog! Geen 0-0, geen beloning voor al dat tijdrekken, maar net op tijd de winnende van Mahi. De mannen in zwart zitten verslagen op de grond. FC Groningen gaat op de valreep dure punten pakken. Er zijn nog drie minuten te spelen.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De middag van de 'nieuwe derby' begint als een poolexpeditie. Ik kies voor schoenen die veel weg hebben van snowboots, daarin dubbele sokken, thermisch ondergoed en daarop vijf verschillende lagen. Mijn warmste jas aan. Onderweg valt van die neerslag die het midden houdt tussen regen en hagel, Engelsen noemen het 'sleet' en Eskimo's hebben er vast ook een mooi woord voor. </p><p>Het stadion blijkt helemaal niet de verwachte groene koelkast: er is meer volk dan ooit dit seizoen en we houden elkaar kennelijk goed warm. V&#243;&#243;r de aftrap is er een minuut lang applaus voor de supporters die ons het afgelopen jaar zijn ontvallen. We zien de gezichten en de namen op de scoreborden. Het is een prachtig eerbetoon, dat een traditie begint te worden. Ze zijn op deze dag bij ons. We zitten klaar voor een memorabele wedstrijd.</p><p>De eerste helft duurt 45 minuten, waarvan de helft verloren gaat aan het omstandig rondspelen van de bal op eigen helft door de verdedigers van FC Groningen. Dat is ooit begonnen onder Maaskant, tot kunst verheven door zijn opvolgers en Buijs krijgt het er niet uit.  Emmen vindt het prima, countert waar het kan en Groningen krijgt een paar aardige kansen.</p><p>De tweede helft is lange tijd van een bedenkelijk niveau. Mijn tribunemaatje Piet hoopt op een bevlieging van Cassierra, die tien minuten daarvoor blijkt te zijn gewisseld zonder dat iemand dat door had. Het zegt veel: we gaan af op een doelpuntloos, zielloos gelijkspel. </p><p>Een kwartier voor tijd komt bij Emmen een spits voor een spits: Pedersen voor Arias. <br>We kennen Pedersen nog wel. Een van de duurste aankopen uit de Groningse clubgeschiedenis. In zijn laatste seizoen, zeven jaar terug, maakte hij er &#233;&#233;ntje. In negentien wedstrijden. Had geen fijne tijd in drie seizoenen bij FC Groningen, bleek later in een interview. Wij vonden hem ook niet fijn. Zo'n speler die nooit tot het gaatje gaat. </p><p>Ook bij Pedersen gaat het koppie naar beneden als Mahi scoort. Maar hij reageert perfect als de bal uit een lange haal  meteen na de aftrap, verlengd met het hoofd door Bakker, voor z'n voeten valt. Padt krijgt er een hand achter maar kan Groningen net niet redden. Gelijk. </p><p>In blessuretijd scoort Emmen ook nog de winnende,  een kopballetje van opnieuw Pedersen. Tientallen toeschouwers in mijn vak springen bij de goals juichend overeind: undercover Emmensupporters, want ze dragen een FC Groningensjaaltje. </p><p>Het is ze gegund, zoals veel Groningers Emmen-trainer Dick Lukkien veel gunnen. Op de momenten dat FC Groningen er echt voor gaat, blijken ze beter dan Emmen. Er zijn te weinig van die momenten. De drang naar voren, de wil om deze wedstrijd te winnen, is te weinig zichtbaar. </p><p>'Schaam je kapot', scanderen supporters daarom na afloop. Ze voelen de pijn van een onnodige nederlaag. Het hoort bij de pijn van de dag, waarop de club stilstaat bij de mannen en vrouwen die niet meer bij ons zijn. Het hoort bij het verdriet van FC Groningen, vandaag.</p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/sport" class="tag">sport</a>
									<a href="/tag/fcgroningen" class="tag">fcgroningen</a>
									<a href="/tag/columns" class="tag">columns</a>
									<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Column%3a+Het+Verdriet+van+Groningen&url=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fSrZw" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fSrZw&title=Column%3a+Het+Verdriet+van+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Column%3a+Het+Verdriet+van+Groningen%3a+http%3a%2f%2frtvn.gr%2fSrZw" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/SrZw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('73924');
									});
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="a9b0b1895cd646e0b60dbf70b26188e3"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0bb751cf27bb45659d1929dc84630fb1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/202558/Overzicht-Kerstmarkten-in-Groningen" title="Overzicht: Kerstmarkten in Groningen">
	<figure class="__trackInView__" data-itemid="202558" data-url="/nieuws/202558/Overzicht-Kerstmarkten-in-Groningen">

<img alt="Een archieffoto van een kerstmarkt in Bourtange (Foto: Uit Groningen)" src="https://imgn.rgcdn.nl/7ea4b73a68ad4963a4a6590c26208682/thumb/Een-archieffoto-van-een-kerstmarkt-in-Bourtange-Foto-Uit-Groningen.jpg" title="Een archieffoto van een kerstmarkt in Bourtange (Foto: Uit Groningen)" />
		<figcaption>
			<span>
				Overzicht: Kerstmarkten in Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202554/Dit-weekend-in-Groningen-Schrijven-shoppen-en-sporten" title="Dit weekend in Groningen: Schrijven, shoppen en sporten">
	<figure class="__trackInView__" data-itemid="202554" data-url="/nieuws/202554/Dit-weekend-in-Groningen-Schrijven-shoppen-en-sporten">

<img alt="Een kerstmarkt (Foto: ANP)" src="https://imgn.rgcdn.nl/fcb5fa33ab5a4c139b03c2e239f70991/thumb/Een-kerstmarkt-Foto-ANP.jpg" title="Een kerstmarkt (Foto: ANP)" />
		<figcaption>
			<span>
				Dit weekend in Groningen: Schrijven, shoppen en sporten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202586/Spartelend-haaitje-gered-uit-het-slik" title="Spartelend haaitje gered uit het slik">
	<figure class="__trackInView__" data-itemid="202586" data-url="/nieuws/202586/Spartelend-haaitje-gered-uit-het-slik">
			<span class="item-type icon-video">
				
			</span>

<img alt="Het haaitje in het bassin (Foto: Barbara Geertsema)" src="https://imgn.rgcdn.nl/a0b3e7a9783a4b84b18db880a6dcf704/thumb/Het-haaitje-in-het-bassin-Foto-Barbara-Geertsema.jpg" title="Het haaitje in het bassin (Foto: Barbara Geertsema)" />
		<figcaption>
			<span>
				Spartelend haaitje gered uit het slik
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202589/Nog-twee-scholen-zeggen-vertrouwen-op-in-schoolbestuur-wethouder-bezorgd" title="Nog twee scholen zeggen vertrouwen op in schoolbestuur; wethouder bezorgd">
	<figure class="__trackInView__" data-itemid="202589" data-url="/nieuws/202589/Nog-twee-scholen-zeggen-vertrouwen-op-in-schoolbestuur-wethouder-bezorgd">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/5f246d2fe4bf41828cfa3734aa917493/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Nog twee scholen zeggen vertrouwen op in schoolbestuur; wethouder bezorgd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202597/Tot-de-dood-ons-scheidt" title="&#39;Tot de dood ons scheidt&#39;">
	<figure class="__trackInView__" data-itemid="202597" data-url="/nieuws/202597/Tot-de-dood-ons-scheidt">

<img alt="(Foto: Petra Mulder / RTV Noord)" src="https://imgn.rgcdn.nl/3730362ab94c4ed8854990b3d432e19e/thumb/Foto-Petra-Mulder-RTV-Noord.jpg" title="(Foto: Petra Mulder / RTV Noord)" />
		<figcaption>
			<span>
				&#39;Tot de dood ons scheidt&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v02.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/202632/Gedeputeerde-Brouns-TopDutch-is-een-merk-dat-staat" title="Gedeputeerde Brouns: &#39;TopDutch is een merk dat staat&#39;">
	<figure class="__trackInView__" data-itemid="202632" data-url="/nieuws/202632/Gedeputeerde-Brouns-TopDutch-is-een-merk-dat-staat">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/fe6de2bed9c6441abc8bb885e986dd65/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Gedeputeerde Brouns: &#39;TopDutch is een merk dat staat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202591/Column-Het-Verdriet-van-Groningen" title="Column: Het Verdriet van Groningen">
	<figure class="__trackInView__" data-itemid="202591" data-url="/nieuws/202591/Column-Het-Verdriet-van-Groningen">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Het Verdriet van Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202627/Winschoter-glazen-huis-haalt-26-117-euro-op" title="Winschoter glazen huis haalt 26.117 euro op">
	<figure class="__trackInView__" data-itemid="202627" data-url="/nieuws/202627/Winschoter-glazen-huis-haalt-26-117-euro-op">

<img alt="(Foto: De Vries Media)" src="https://imgn.rgcdn.nl/f7422b0390e044a69915e38f4134f1d7/thumb/Foto-De-Vries-Media.jpg" title="(Foto: De Vries Media)" />
		<figcaption>
			<span>
				Winschoter glazen huis haalt 26.117 euro op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202631/GHHC-start-zaalcompetitie-met-dubbele-nederlaag" title="GHHC start zaalcompetitie met dubbele nederlaag">
	<figure class="__trackInView__" data-itemid="202631" data-url="/nieuws/202631/GHHC-start-zaalcompetitie-met-dubbele-nederlaag">

<img alt="GHHC-speelster Fieke Hoff probeert uit te verdedigen tegen Laren (Foto: Jacob Gunter)" src="https://imgn.rgcdn.nl/088a734e195547d3a4c86581f5211775/thumb/GHHC-speelster-Fieke-Hoff-probeert-uit-te-verdedigen-tegen-Laren-Foto-Jacob-Gunter.jpg" title="GHHC-speelster Fieke Hoff probeert uit te verdedigen tegen Laren (Foto: Jacob Gunter)" />
		<figcaption>
			<span>
				GHHC start zaalcompetitie met dubbele nederlaag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202624/Expeditie-Grunnen-gaat-sleetje-rijden" title="Expeditie Grunnen gaat sleetje rijden">
	<figure class="__trackInView__" data-itemid="202624" data-url="/nieuws/202624/Expeditie-Grunnen-gaat-sleetje-rijden">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Marthijs Veldthuis/ RTV Noord)" src="https://imgn.rgcdn.nl/e41c7e8581444bac8271821dd5e76338/thumb/Foto-Marthijs-Veldthuis-RTV-Noord.jpg" title="(Foto: Marthijs Veldthuis/ RTV Noord)" />
		<figcaption>
			<span>
				Expeditie Grunnen gaat sleetje rijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/202591/Column-Het-Verdriet-van-Groningen" title="Column: Het Verdriet van Groningen">
	<figure class="__trackInView__" data-itemid="202591" data-url="/nieuws/202591/Column-Het-Verdriet-van-Groningen">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Het Verdriet van Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202631/GHHC-start-zaalcompetitie-met-dubbele-nederlaag" title="GHHC start zaalcompetitie met dubbele nederlaag">
	<figure class="__trackInView__" data-itemid="202631" data-url="/nieuws/202631/GHHC-start-zaalcompetitie-met-dubbele-nederlaag">

<img alt="GHHC-speelster Fieke Hoff probeert uit te verdedigen tegen Laren (Foto: Jacob Gunter)" src="https://imgn.rgcdn.nl/088a734e195547d3a4c86581f5211775/thumb/GHHC-speelster-Fieke-Hoff-probeert-uit-te-verdedigen-tegen-Laren-Foto-Jacob-Gunter.jpg" title="GHHC-speelster Fieke Hoff probeert uit te verdedigen tegen Laren (Foto: Jacob Gunter)" />
		<figcaption>
			<span>
				GHHC start zaalcompetitie met dubbele nederlaag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202630/Lukkien-Na-de-pauze-waren-wij-beter-dan-Groningen" title="Lukkien: &#39;Na de pauze waren wij beter dan Groningen&#39;">
	<figure class="__trackInView__" data-itemid="202630" data-url="/nieuws/202630/Lukkien-Na-de-pauze-waren-wij-beter-dan-Groningen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Dick Lukkien licht de overwinning van FC Emmen op FC Groningen toe op de persconferentie (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/bc3564769c404765a1e752e373bead43/thumb/Dick-Lukkien-licht-de-overwinning-van-FC-Emmen-op-FC-Groningen-toe-op-de-persconferentie-Foto-Orange-Pictures-Jan-Westman.jpg" title="Dick Lukkien licht de overwinning van FC Emmen op FC Groningen toe op de persconferentie (Foto: Orange Pictures/Jan Westman)" />
		<figcaption>
			<span>
				Lukkien: &#39;Na de pauze waren wij beter dan Groningen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202629/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-FC-Emmen" title="Dit is het cijfer van de supporters voor de FC vs FC Emmen">
	<figure class="__trackInView__" data-itemid="202629" data-url="/nieuws/202629/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-FC-Emmen">

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/499756ebd5e44501bda74b09729a9e81/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Dit is het cijfer van de supporters voor de FC vs FC Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202628/Buijs-Dit-is-enorm-pijnlijk-we-missen-voetbalslimheid-in-de-slotfase" title="Buijs: &#39;Dit is enorm pijnlijk, we missen voetbalslimheid in de slotfase&#39;">
	<figure class="__trackInView__" data-itemid="202628" data-url="/nieuws/202628/Buijs-Dit-is-enorm-pijnlijk-we-missen-voetbalslimheid-in-de-slotfase">
			<span class="item-type icon-video">
				
			</span>

<img alt="Een teleurgestelde Danny Buijs geeft tekst en uitleg bij de persconferentie na Groningen-Emmen (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/2ae662bf4ab446de8869fdad2a2968a3/thumb/Een-teleurgestelde-Danny-Buijs-geeft-tekst-en-uitleg-bij-de-persconferentie-na-Groningen-Emmen-Foto-Orange-Pictures-Jan-Westman.jpg" title="Een teleurgestelde Danny Buijs geeft tekst en uitleg bij de persconferentie na Groningen-Emmen (Foto: Orange Pictures/Jan Westman)" />
		<figcaption>
			<span>
				Buijs: &#39;Dit is enorm pijnlijk, we missen voetbalslimheid in de slotfase&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/202591/Column-Het-Verdriet-van-Groningen" title="Column: Het Verdriet van Groningen">
	<figure class="__trackInView__" data-itemid="202591" data-url="/nieuws/202591/Column-Het-Verdriet-van-Groningen">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/cc9eccb0c0374c8c9f588de804460a60/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Het Verdriet van Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202594/Column-Het-geval-Hulsegge" title="Column: Het geval Hulsegge">
	<figure class="__trackInView__" data-itemid="202594" data-url="/nieuws/202594/Column-Het-geval-Hulsegge">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Het geval Hulsegge
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202593/Column-Tram" title="Column: Tram">
	<figure class="__trackInView__" data-itemid="202593" data-url="/nieuws/202593/Column-Tram">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/c1625cb6c494487c940e92f4f802b37f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Tram
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202503/Het-gewone-volk-rammelt-aan-de-poorten-van-de-macht" title="&#39;Het gewone volk rammelt aan de poorten van de macht&#39;">
	<figure class="__trackInView__" data-itemid="202503" data-url="/nieuws/202503/Het-gewone-volk-rammelt-aan-de-poorten-van-de-macht">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/f98f7e1285d04b78b0fc46795f77645e/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Het gewone volk rammelt aan de poorten van de macht&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202404/Deze-dag-Het-feest-van-het-Groninger-lied" title="Deze dag: Het feest van het Groninger lied">
	<figure class="__trackInView__" data-itemid="202404" data-url="/nieuws/202404/Deze-dag-Het-feest-van-het-Groninger-lied">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/234984e0c8884393a41883395e968065/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Deze dag: Het feest van het Groninger lied
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/65792/Lancering-nieuwe-campagne-TopDutch" title="Lancering nieuwe campagne TopDutch">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65792/Lancering-nieuwe-campagne-TopDutch">

<img alt="Lancering nieuwe campagne TopDutch" src="https://imgn.rgcdn.nl/e3ac8eab35d14134a0c3ffb6baacd2fc/thumb/Lancering-nieuwe-campagne-TopDutch.jpg" title="Lancering nieuwe campagne TopDutch" />
		<figcaption>
			<span>
				Lancering nieuwe campagne TopDutch
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65791/Expeditie-Grunnen-gaat-sleetje-rijden" title="Expeditie Grunnen gaat sleetje rijden">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65791/Expeditie-Grunnen-gaat-sleetje-rijden">

<img alt="Expeditie Grunnen gaat sleetje rijden" src="https://imgn.rgcdn.nl/5b34816f4fc34e8b9e95124d63e18a7b/thumb/Expeditie-Grunnen-gaat-sleetje-rijden.jpg" title="Expeditie Grunnen gaat sleetje rijden" />
		<figcaption>
			<span>
				Expeditie Grunnen gaat sleetje rijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65790/Te-Wierik-Het-is-schandalig-dat-je-het-zo-uit-handen-geeft" title="Te Wierik: &#39;Het is schandalig dat je het zo uit handen geeft&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65790/Te-Wierik-Het-is-schandalig-dat-je-het-zo-uit-handen-geeft">

<img alt="Te Wierik: &#39;Het is schandalig dat je het zo uit handen geeft&#39;" src="https://imgn.rgcdn.nl/6edccc4f42f549b7b0bab9af2e27e51e/thumb/Te-Wierik-Het-is-schandalig-dat-je-het-zo-uit-handen-geeft.jpg" title="Te Wierik: &#39;Het is schandalig dat je het zo uit handen geeft&#39;" />
		<figcaption>
			<span>
				Te Wierik: &#39;Het is schandalig dat je het zo uit handen geeft&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65789/Buijs-Dit-is-enorm-pijnlijk-we-missen-voetbalslimheid-in-de-slotfase" title="Buijs: &#39;Dit is enorm pijnlijk, we missen voetbalslimheid in de slotfase&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65789/Buijs-Dit-is-enorm-pijnlijk-we-missen-voetbalslimheid-in-de-slotfase">

<img alt="Buijs: &#39;Dit is enorm pijnlijk, we missen voetbalslimheid in de slotfase&#39;" src="https://imgn.rgcdn.nl/fd248f48f4c645e691c27eb62917e17e/thumb/Buijs-Dit-is-enorm-pijnlijk-we-missen-voetbalslimheid-in-de-slotfase.jpg" title="Buijs: &#39;Dit is enorm pijnlijk, we missen voetbalslimheid in de slotfase&#39;" />
		<figcaption>
			<span>
				Buijs: &#39;Dit is enorm pijnlijk, we missen voetbalslimheid in de slotfase&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/65788/Pedersen-Dit-was-een-droom-die-uitkwam" title="Pedersen: &#39;Dit was een droom die uitkwam&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/65788/Pedersen-Dit-was-een-droom-die-uitkwam">

<img alt="Pedersen: &#39;Dit was een droom die uitkwam&#39;" src="https://imgn.rgcdn.nl/a88ffb8ec7da4835a6feea737f1bc434/thumb/Pedersen-Dit-was-een-droom-die-uitkwam.jpg" title="Pedersen: &#39;Dit was een droom die uitkwam&#39;" />
		<figcaption>
			<span>
				Pedersen: &#39;Dit was een droom die uitkwam&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/202565/Twij-Deuntjes-Loat-mie-heuren-deur-Olaf-Vos-En-veul-kerstgedachten-allerhande" title="Twij Deuntjes: Loat mie heuren deur Olaf Vos! En veul kerstgedachten allerhande">
	<figure class="__trackInView__" data-itemid="202565" data-url="/nieuws/202565/Twij-Deuntjes-Loat-mie-heuren-deur-Olaf-Vos-En-veul-kerstgedachten-allerhande">

<img alt="Olaf Vos (Foto: Jos Hensens fotografie)" src="https://imgn.rgcdn.nl/2d6fcc1abad844458797052d2d6ce98e/thumb/Olaf-Vos-Foto-Jos-Hensens-fotografie.jpg" title="Olaf Vos (Foto: Jos Hensens fotografie)" />
		<figcaption>
			<span>
				Twij Deuntjes: Loat mie heuren deur Olaf Vos! En veul kerstgedachten allerhande
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202592/De-Noord-9-van-zaterdag-15-december" title="De Noord 9 van zaterdag 15 december">
	<figure class="__trackInView__" data-itemid="202592" data-url="/nieuws/202592/De-Noord-9-van-zaterdag-15-december">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 15 december
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202161/Bert-Hadders-Loat-Heuren-in-Twij-Deuntjes-en-Reinout-Douma-maakt-zijn-keuze-voor-Alle-50-Goud" title="Bert Hadders Loat Heuren in Twij Deuntjes en Reinout Douma maakt zijn keuze voor Alle 50 Goud">
	<figure class="__trackInView__" data-itemid="202161" data-url="/nieuws/202161/Bert-Hadders-Loat-Heuren-in-Twij-Deuntjes-en-Reinout-Douma-maakt-zijn-keuze-voor-Alle-50-Goud">

<img alt="Bert Hadders (Foto: Henk Scholte)" src="https://imgn.rgcdn.nl/371b2ac4384247319cd91e3da0fc9222/thumb/Bert-Hadders-Foto-Henk-Scholte.jpg" title="Bert Hadders (Foto: Henk Scholte)" />
		<figcaption>
			<span>
				Bert Hadders Loat Heuren in Twij Deuntjes en Reinout Douma maakt zijn keuze voor Alle 50 Goud
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/202292/De-Noord-9-van-zaterdag-8-december" title="De Noord 9 van zaterdag 8 december">
	<figure class="__trackInView__" data-itemid="202292" data-url="/nieuws/202292/De-Noord-9-van-zaterdag-8-december">

<img alt="" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/180316-n9_bert_hadders.jpg" title="" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 8 december
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/201763/Twij-Deuntjes-zundag-in-Loat-mie-heuren-Jan-Henk-de-Groot" title="Twij Deuntjes, zundag in Loat mie heuren: Jan Henk de Groot!!">
	<figure class="__trackInView__" data-itemid="201763" data-url="/nieuws/201763/Twij-Deuntjes-zundag-in-Loat-mie-heuren-Jan-Henk-de-Groot">

<img alt="Jan Henk de Groot (Foto: Henk Scholte)" src="https://imgn.rgcdn.nl/c13608b7742a4f26817609038e98883b/thumb/Jan-Henk-de-Groot-Foto-Henk-Scholte.jpg" title="Jan Henk de Groot (Foto: Henk Scholte)" />
		<figcaption>
			<span>
				Twij Deuntjes, zundag in Loat mie heuren: Jan Henk de Groot!!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/rtvnoord?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/contact" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.29"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"729d2ce4-882d-43ec-824b-5812184f1b91"}, '#a9b0b1895cd646e0b60dbf70b26188e3', true);asyncActionRender('PopularNewsAsync', 'News', null, '#0bb751cf27bb45659d1929dc84630fb1', true);initTwitter();});_adManager.KeywordTargets = ['sport','fcgroningen','columns','GRONINGEN'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>