<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Directeur Knol&#39;s Koek: &#39;Ik hoop in april weer te beginnen&#39; - RTV Noord</title>
		<meta name="description" content="Het interieur is inmiddels grotendeels gesloopt en schoongemaakt. Directeur Edwin Knol van Knol&#39;s Koek hoopt dit voorjaar weer koek te produceren." />
		<meta name="keywords" content="groningen-stad,112nieuws,brand,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.8" />
			<link rel="canonical" href="/nieuws/203470/Directeur-Knol-s-Koek-Ik-hoop-in-april-weer-te-beginnen" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/203470/Directeur-Knol-s-Koek-Ik-hoop-in-april-weer-te-beginnen" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.8"></script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.33.8" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/203470" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="203470"/>
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>

				<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				

	

		<meta property="og:title" content="Directeur Knol&#39;s Koek: &#39;Ik hoop in april weer te beginnen&#39;"/>
		<meta property="og:description" content="Het interieur is inmiddels grotendeels gesloopt en schoongemaakt. Directeur Edwin Knol van Knol&#39;s Koek hoopt dit voorjaar weer koek te produceren."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/203470/Directeur-Knol-s-Koek-Ik-hoop-in-april-weer-te-beginnen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Groningen-Stad"/>
					<meta property="og:article:tag" content="112nieuws"/>
					<meta property="og:article:tag" content="brand"/>
					<meta property="og:article:tag" content="Groningen"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/opener/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/opener/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Directeur Knol&#39;s Koek: &#39;Ik hoop in april weer te beginnen&#39;"/>
	<meta name="twitter:description" content="Het interieur is inmiddels grotendeels gesloopt en schoongemaakt. Directeur Edwin Knol van Knol&#39;s Koek hoopt dit voorjaar weer koek te produceren."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/opener/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-WVP59J');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVP59J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 13 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 4&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="d07347da-44e1-43fa-a9ad-dfd3fbb8ed80" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="53481b19-612f-443b-91f6-0895e5a29938" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0868d068-d054-4c17-bfd5-976c1813ac5e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="241cd9ab-7a66-45df-8754-4c1744e13640" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/203470/Directeur-Knol-s-Koek-Ik-hoop-in-april-weer-te-beginnen"},"headline":"Directeur Knol's Koek: 'Ik hoop in april weer te beginnen'","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/opener/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2019-01-10T16:35:39.4032802+01:00","dateModified":"2019-01-10T16:37:47.4062572+01:00","author":{"@type":"Person","name":"Dejan Boelhouwer"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Het interieur is inmiddels grotendeels gesloopt en schoongemaakt. Directeur Edwin Knol van Knol's Koek hoopt dit voorjaar weer koek te produceren. Afgelopen zomer brandde de bakkerij aan het Hoendiep in Stad af. Het gebouw, waarin de bakkerij was gevestigd, is een ru&#239;ne. Knol zegt dat het wachten is op de verzekering, voordat een aannemer aan de herbouw kan beginnen.Tweede keer brand'Je gaat er met goede moed mee om en als de werkzaamheden beginnen, dan kan het snel gaan', aldus Knol. 'Ik heb er in elk geval baat bij om zo snel mogelijk weer koek te bakken. Ik hoop in april weer te beginnen.'Op 15 augustus vorig jaar brandde de bakkerij af. Het vuur ontstond in de wasdroger van het pand. Het was de tweede keer dat Knol 's Koek door brand werd getroffen, in 2010 gebeurde dat ook al.De plek waar de wasdroger stondKnol staat te trappelenInmiddels is het interieur grotendeels gesloopt en schoongemaakt. 'We gaan gewoon door. Dat was altijd onze opzet. Ik vind het lastig om te zeggen wanneer precies, maar dat we weer beginnen staat als een paal boven water. Mijn medewerkers en ik staan te trappelen om aan de slag te gaan.'Zelfde locatieKnol zegt dat het bedrijf weer op dezelfde locatie terugkomt. 'De muren van het gebouw blijven staan. De wanden worden bekleed en er komt een nieuw dak op. Verder wordt de vloer aangepakt en moeten we de juiste machines erbij zoeken', aldus Knol.'We werkten met een groep van acht mensen', gaat Knol verder. 'Als het goed is gaan we over enkele maanden met dezelfde mensen weer aan de slag.'Toekomst'In het begin ben je een beetje down dat het ons overkomt,' zegt Knol. 'Maar dan denk je: zo mag Knol's Koek niet eindigen. In 2023 bestaat het bedrijf 100 jaar, dat moeten we halen.'Lees ook:- Knol's Koek wil herstart aan het Hoendiep- 'Brand Knol's Koek ontstond in de wasdroger'- 'Mijn opa begon Knol's Koek in 1923, ik wou altijd de honderd jaar halen'- Directeur Knol's Koek: 'Ik voel me als een zombie'"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27&url=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2faoRf&title=Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27%3a+http%3a%2f%2frtvn.gr%2faoRf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/aoRf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 10 jan 2019, 16:35" datetime="2019-01-10T16:35:39.4032802+01:00">
							donderdag 10 januari 2019, 16:35
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27&url=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2faoRf&title=Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27%3a+http%3a%2f%2frtvn.gr%2faoRf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/aoRf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Directeur Knol&#39;s Koek: &#39;Ik hoop in april weer te beginnen&#39;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/opener/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg" alt="Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)" title="Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)"/>
								<span class="mediabox-image-title">Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/990ef6794ac942ea8f37ff7879ffdd23/opener/Foto-Dejan-Boelhouwer-RTV-Noord.jpg" alt="(Foto: Dejan Boelhouwer/RTV Noord)" title="(Foto: Dejan Boelhouwer/RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: Dejan Boelhouwer/RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/thumb/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg" alt="Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)" title="Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/990ef6794ac942ea8f37ff7879ffdd23/thumb/Foto-Dejan-Boelhouwer-RTV-Noord.jpg" alt="(Foto: Dejan Boelhouwer/RTV Noord)" title="(Foto: Dejan Boelhouwer/RTV Noord)" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					Het interieur is inmiddels grotendeels gesloopt en schoongemaakt. Directeur Edwin Knol van Knol&#39;s Koek hoopt dit voorjaar weer koek te produceren.
				</p>
					<div class="article-author">
						<div class="article-author__text">
							<small>Geschreven door</small>
						</div>
							<a class="author">
								<span class="author-info">
									<span>Dejan Boelhouwer</span>
								</span>
							</a>
					</div>

				<div class="customhtml newsitem-customhtml">
					<p>Afgelopen zomer brandde de bakkerij aan het Hoendiep in Stad af. Het gebouw, waarin de bakkerij was gevestigd, is een ru&#239;ne. Knol zegt dat het wachten is op de verzekering, voordat een aannemer aan de herbouw kan beginnen.</p><h2>Tweede keer brand</h2><p>'Je gaat er met goede moed mee om en als de werkzaamheden beginnen, dan kan het snel gaan', aldus Knol. 'Ik heb er in elk geval baat bij om zo snel mogelijk weer koek te bakken. Ik hoop in april weer te beginnen.'</p><p>Op 15 augustus vorig jaar brandde de bakkerij af. Het vuur ontstond in de wasdroger van het pand. Het was de tweede keer dat Knol 's Koek door brand werd getroffen, in 2010 gebeurde dat ook al.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://cms.rtvnoord.nl/content/pdf/190110_1633_190110_Knol3.jpg" alt="Afbeelding" /></div><i>De plek waar de wasdroger stond</i></p><h2>Knol staat te trappelen</h2><p>Inmiddels is het interieur grotendeels gesloopt en schoongemaakt. 'We gaan gewoon door. Dat was altijd onze opzet. Ik vind het lastig om te zeggen wanneer precies, maar dat we weer beginnen staat als een paal boven water. Mijn medewerkers en ik staan te trappelen om aan de slag te gaan.'</p><h2>Zelfde locatie</h2><p>Knol zegt dat het bedrijf weer op dezelfde locatie terugkomt. 'De muren van het gebouw blijven staan. De wanden worden bekleed en er komt een nieuw dak op. Verder wordt de vloer aangepakt en moeten we de juiste machines erbij zoeken', aldus Knol.</p><p>'We werkten met een groep van acht mensen', gaat Knol verder. 'Als het goed is gaan we over enkele maanden met dezelfde mensen weer aan de slag.'</p><h2>Toekomst</h2><p>'In het begin ben je een beetje down dat het ons overkomt,' zegt Knol. 'Maar dan denk je: zo mag Knol's Koek niet eindigen. In 2023 bestaat het bedrijf 100 jaar, dat moeten we halen.'</p><h2>Lees ook:<br></h2><p>- <a href="https://www.rtvnoord.nl/nieuws/199425/Knol-s-Koek-wil-herstart-aan-het-Hoendiep" target="_self">Knol's Koek wil herstart aan het Hoendiep</a><br>-<a href="https://www.rtvnoord.nl/nieuws/198031/Brand-Knol-s-Koek-ontstond-in-de-wasdroger" target="_self"> 'Brand Knol's Koek ontstond in de wasdroger'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/197813/Mijn-opa-begon-Knol-s-Koek-in-1923-ik-wou-altijd-de-honderd-jaar-halen" target="_self">'Mijn opa begon Knol's Koek in 1923, ik wou altijd de honderd jaar halen'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/197774/Directeur-Knol-s-Koek-Ik-voel-me-als-een-zombie" target="_self">Directeur Knol's Koek: 'Ik voel me als een zombie'</a></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Groningen-Stad" class="tag">Groningen-Stad</a>
									<a href="/tag/112nieuws" class="tag">112nieuws</a>
									<a href="/tag/brand" class="tag">brand</a>
									<a href="/tag/Groningen" class="tag">Groningen</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27&url=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2faoRf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2faoRf&title=Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Directeur+Knol%27s+Koek%3a+%27Ik+hoop+in+april+weer+te+beginnen%27%3a+http%3a%2f%2frtvn.gr%2faoRf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/aoRf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('73924');
									});
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="7fc860a742814730ac3fc2c4830dbdcb"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="3c19ec71e8f647998fa4873d21b0a4ec"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/203406/Dit-ligt-er-allemaal-aan-containertroep-op-Rottumerplaat" title="Dit ligt er allemaal aan &#39;containertroep&#39; op Rottumerplaat">
	<figure class="__trackInView__" data-itemid="203406" data-url="/nieuws/203406/Dit-ligt-er-allemaal-aan-containertroep-op-Rottumerplaat">

<img alt="Op Rottumerplaat spoelde onder meer een wasmachine aan (Foto: Jaap Kloosterhuis)" src="https://imgn.rgcdn.nl/b1bc8d83065546f6b19afe33965a901f/thumb/Op-Rottumerplaat-spoelde-onder-meer-een-wasmachine-aan-Foto-Jaap-Kloosterhuis.jpg" title="Op Rottumerplaat spoelde onder meer een wasmachine aan (Foto: Jaap Kloosterhuis)" />
		<figcaption>
			<span>
				Dit ligt er allemaal aan &#39;containertroep&#39; op Rottumerplaat
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203409/De-Grote-Roltrap-is-niet-meer-We-hebben-een-goede-poging-gedaan" title="De Grote Roltrap is niet meer: &#39;We hebben een goede poging gedaan&#39;">
	<figure class="__trackInView__" data-itemid="203409" data-url="/nieuws/203409/De-Grote-Roltrap-is-niet-meer-We-hebben-een-goede-poging-gedaan">

<img alt="Ondernemer Ralph Steenbergen loopt door &#39;De Grote Roltrap&#39; (Foto: Stefan Bleeker/RTV Noord)" src="https://imgn.rgcdn.nl/2cf481cd0715459daef22361e6fd26a9/thumb/Ondernemer-Ralph-Steenbergen-loopt-door-De-Grote-Roltrap-Foto-Stefan-Bleeker-RTV-Noord.jpg" title="Ondernemer Ralph Steenbergen loopt door &#39;De Grote Roltrap&#39; (Foto: Stefan Bleeker/RTV Noord)" />
		<figcaption>
			<span>
				De Grote Roltrap is niet meer: &#39;We hebben een goede poging gedaan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203377/Solinger-broer-van-start-met-nieuwe-webshop" title="Solinger-broer van start met nieuwe webshop">
	<figure class="__trackInView__" data-itemid="203377" data-url="/nieuws/203377/Solinger-broer-van-start-met-nieuwe-webshop">

<img alt="De toegang tot de vorige vestiging van Xolt in Oostwold, bij Leek (Foto: Loek Mulder/RTV Noord)" src="https://imgn.rgcdn.nl/d6fcee10b69e4f51aad2ed7c22f07021/thumb/De-toegang-tot-de-vorige-vestiging-van-Xolt-in-Oostwold-bij-Leek-Foto-Loek-Mulder-RTV-Noord.jpg" title="De toegang tot de vorige vestiging van Xolt in Oostwold, bij Leek (Foto: Loek Mulder/RTV Noord)" />
		<figcaption>
			<span>
				Solinger-broer van start met nieuwe webshop
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203396/Bingo-is-dood-Dit-was-gewoon-te-voorkomen" title="&#39;Bingo is dood. Dit was gewoon te voorkomen&#39;">
	<figure class="__trackInView__" data-itemid="203396" data-url="/nieuws/203396/Bingo-is-dood-Dit-was-gewoon-te-voorkomen">

<img alt="Bingo, de drie jaar oude &#39;cattle dog&#39; (Foto: Roland Cornelissen/Facebook)" src="https://imgn.rgcdn.nl/082c66b471f44ecb860f01150d5229ef/thumb/Bingo-de-drie-jaar-oude-cattle-dog-Foto-Roland-Cornelissen-Facebook.jpg" title="Bingo, de drie jaar oude &#39;cattle dog&#39; (Foto: Roland Cornelissen/Facebook)" />
		<figcaption>
			<span>
				&#39;Bingo is dood. Dit was gewoon te voorkomen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203429/Statenfractie-VVD-Groningen-baalt-van-uitspraken-Onno-Hoes" title="Statenfractie VVD Groningen baalt van uitspraken Onno Hoes">
	<figure class="__trackInView__" data-itemid="203429" data-url="/nieuws/203429/Statenfractie-VVD-Groningen-baalt-van-uitspraken-Onno-Hoes">

<img alt="VVD-prominent Onno Hoes (Foto: ANP / Robin Utrecht)" src="https://imgn.rgcdn.nl/9e5a828541ca452a8c9b2a95e2b77b35/thumb/VVD-prominent-Onno-Hoes-Foto-ANP-Robin-Utrecht.jpg" title="VVD-prominent Onno Hoes (Foto: ANP / Robin Utrecht)" />
		<figcaption>
			<span>
				Statenfractie VVD Groningen baalt van uitspraken Onno Hoes
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v02.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/203470/Directeur-Knol-s-Koek-Ik-hoop-in-april-weer-te-beginnen" title="Directeur Knol&#39;s Koek: &#39;Ik hoop in april weer te beginnen&#39;">
	<figure class="__trackInView__" data-itemid="203470" data-url="/nieuws/203470/Directeur-Knol-s-Koek-Ik-hoop-in-april-weer-te-beginnen">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)" src="https://imgn.rgcdn.nl/2336598beb9942a7b3ea7e41f33f2ccd/thumb/Directeur-Edwin-Knol-hoopt-Knol-s-Koek-in-april-weer-draaiende-te-hebben-Foto-Dejan-Boelhouwer-RTV-Noord.jpg" title="Directeur Edwin Knol hoopt Knol&#39;s Koek in april weer draaiende te hebben (Foto: Dejan Boelhouwer/RTV Noord)" />
		<figcaption>
			<span>
				Directeur Knol&#39;s Koek: &#39;Ik hoop in april weer te beginnen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203475/Figuranten-gezocht-voor-dramaserie-Hollands-Hoop" title="Figuranten gezocht voor dramaserie &#39;Hollands Hoop&#39;">
	<figure class="__trackInView__" data-itemid="203475" data-url="/nieuws/203475/Figuranten-gezocht-voor-dramaserie-Hollands-Hoop">

<img alt="Marcel Hensema in zijn rol als Fokke Augustinus (Foto: Facebook.com/hollandshoopdeserie)" src="https://imgn.rgcdn.nl/ef723ba3b75e43ea9abbec9815cb500a/thumb/Marcel-Hensema-in-zijn-rol-als-Fokke-Augustinus-Foto-Facebook-com-hollandshoopdeserie.jpg" title="Marcel Hensema in zijn rol als Fokke Augustinus (Foto: Facebook.com/hollandshoopdeserie)" />
		<figcaption>
			<span>
				Figuranten gezocht voor dramaserie &#39;Hollands Hoop&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203464/Minister-spreekt-van-ecologische-ramp-in-waddengebied-en-kondigt-maatregelen-aan" title="Minister spreekt van &#39;ecologische ramp&#39; in waddengebied en kondigt maatregelen aan">
	<figure class="__trackInView__" data-itemid="203464" data-url="/nieuws/203464/Minister-spreekt-van-ecologische-ramp-in-waddengebied-en-kondigt-maatregelen-aan">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Een bult met aangespoelde goederen in Schiermonnikoog (Foto: Jeroen Berkenbosch)" src="https://imgn.rgcdn.nl/00c4bbba0e0a4bffbb014af47b741ae5/thumb/Een-bult-met-aangespoelde-goederen-in-Schiermonnikoog-Foto-Jeroen-Berkenbosch.jpg" title="Een bult met aangespoelde goederen in Schiermonnikoog (Foto: Jeroen Berkenbosch)" />
		<figcaption>
			<span>
				Minister spreekt van &#39;ecologische ramp&#39; in waddengebied en kondigt maatregelen aan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203481/Knoalster-van-het-jaar-Ik-draag-de-prijs-op-aan-Musselkanaal" title="Knoalster van het jaar: &#39;Ik draag de prijs op aan Musselkanaal&#39;">
	<figure class="__trackInView__" data-itemid="203481" data-url="/nieuws/203481/Knoalster-van-het-jaar-Ik-draag-de-prijs-op-aan-Musselkanaal">

<img alt="Knoalster van het jaar Ben Schomaker (Foto: Wiebe Klijnstra/RTV Noord)" src="https://imgn.rgcdn.nl/627e7640a31f40989923474076f43a3e/thumb/Knoalster-van-het-jaar-Ben-Schomaker-Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="Knoalster van het jaar Ben Schomaker (Foto: Wiebe Klijnstra/RTV Noord)" />
		<figcaption>
			<span>
				Knoalster van het jaar: &#39;Ik draag de prijs op aan Musselkanaal&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203440/Burgemeester-Appingedam-wil-meer-bevingsoefeningen" title="Burgemeester Appingedam wil meer bevingsoefeningen">
	<figure class="__trackInView__" data-itemid="203440" data-url="/nieuws/203440/Burgemeester-Appingedam-wil-meer-bevingsoefeningen">

<img alt="Burgemeester Hiemstra (Foto: Martin Drent/RTV Noord)" src="https://imgn.rgcdn.nl/3468cb065c9c49458098025bc4216325/thumb/Burgemeester-Hiemstra-Foto-Martin-Drent-RTV-Noord.jpg" title="Burgemeester Hiemstra (Foto: Martin Drent/RTV Noord)" />
		<figcaption>
			<span>
				Burgemeester Appingedam wil meer bevingsoefeningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/203477/Weer-remise-bij-tweekamp-WK-dammen" title="Weer remise bij tweekamp WK dammen">
	<figure class="__trackInView__" data-itemid="203477" data-url="/nieuws/203477/Weer-remise-bij-tweekamp-WK-dammen">

<img alt="(Foto: Wiebe Klijnstra / RTV Noord)" src="https://imgn.rgcdn.nl/2bf0c3423ec84c44b92c2ed2cf0d5f05/thumb/Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="(Foto: Wiebe Klijnstra / RTV Noord)" />
		<figcaption>
			<span>
				Weer remise bij tweekamp WK dammen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203457/Oefenwedstrijd-FC-Groningen-tegen-Duisburg-gaat-toch-door" title="Oefenwedstrijd FC Groningen tegen Duisburg gaat toch door">
	<figure class="__trackInView__" data-itemid="203457" data-url="/nieuws/203457/Oefenwedstrijd-FC-Groningen-tegen-Duisburg-gaat-toch-door">

<img alt="Groningen oefende eerder deze week tegen Köln (Foto: Stefan Bleeker/RTV Noord)" src="https://imgn.rgcdn.nl/1f978db0e083423db3f00fbf3e085a7f/thumb/Groningen-oefende-eerder-deze-week-tegen-Koln-Foto-Stefan-Bleeker-RTV-Noord.jpg" title="Groningen oefende eerder deze week tegen Köln (Foto: Stefan Bleeker/RTV Noord)" />
		<figcaption>
			<span>
				Oefenwedstrijd FC Groningen tegen Duisburg gaat toch door
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203443/Dammer-Boomstra-ontsnapt-aan-nederlaag-bij-WK-match" title="Dammer Boomstra ontsnapt aan nederlaag bij WK-match">
	<figure class="__trackInView__" data-itemid="203443" data-url="/nieuws/203443/Dammer-Boomstra-ontsnapt-aan-nederlaag-bij-WK-match">

<img alt="(Foto: Wiebe Klijnstra / RTV Noord)" src="https://imgn.rgcdn.nl/2bf0c3423ec84c44b92c2ed2cf0d5f05/thumb/Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="(Foto: Wiebe Klijnstra / RTV Noord)" />
		<figcaption>
			<span>
				Dammer Boomstra ontsnapt aan nederlaag bij WK-match
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203436/Donar-blijft-lang-in-het-spoor-van-Varese-maar-verliest-toch" title="Donar blijft lang in het spoor van Varese, maar verliest toch">
	<figure class="__trackInView__" data-itemid="203436" data-url="/nieuws/203436/Donar-blijft-lang-in-het-spoor-van-Varese-maar-verliest-toch">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/937aea3b16734ba391098a41e653b215/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Donar blijft lang in het spoor van Varese, maar verliest toch
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203360/Deze-dag-Voorzitter-in-duistere-tijden" title="Deze dag: Voorzitter in duistere tijden">
	<figure class="__trackInView__" data-itemid="203360" data-url="/nieuws/203360/Deze-dag-Voorzitter-in-duistere-tijden">
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgn.rgcdn.nl/ea32151bdcbc4c9e8343bd2de6aa6155/thumb/190109-190109-dezedag.jpg" title="" />
		<figcaption>
			<span>
				Deze dag: Voorzitter in duistere tijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/203360/Deze-dag-Voorzitter-in-duistere-tijden" title="Deze dag: Voorzitter in duistere tijden">
	<figure class="__trackInView__" data-itemid="203360" data-url="/nieuws/203360/Deze-dag-Voorzitter-in-duistere-tijden">
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgn.rgcdn.nl/ea32151bdcbc4c9e8343bd2de6aa6155/thumb/190109-190109-dezedag.jpg" title="" />
		<figcaption>
			<span>
				Deze dag: Voorzitter in duistere tijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203316/Door-de-mand-Kees-Vlietstra-presteert-onder-druk" title="Door de mand: Kees Vlietstra presteert onder druk">
	<figure class="__trackInView__" data-itemid="203316" data-url="/nieuws/203316/Door-de-mand-Kees-Vlietstra-presteert-onder-druk">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra presteert onder druk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203257/Column-Een-goed-voornemen-voor-een-roestige-held" title="Column: Een goed voornemen voor een roestige held">
	<figure class="__trackInView__" data-itemid="203257" data-url="/nieuws/203257/Column-Een-goed-voornemen-voor-een-roestige-held">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Een goed voornemen voor een roestige held
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203259/Column-Postcodeloterij" title="Column: Postcodeloterij">
	<figure class="__trackInView__" data-itemid="203259" data-url="/nieuws/203259/Column-Postcodeloterij">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/c1625cb6c494487c940e92f4f802b37f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Postcodeloterij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203248/Een-recessie-in-2019-Bij-ons-beslist-niet" title="Een recessie in 2019? Bij ons beslist niet">
	<figure class="__trackInView__" data-itemid="203248" data-url="/nieuws/203248/Een-recessie-in-2019-Bij-ons-beslist-niet">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/67b24048a8584b72820dde29663040e5/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Een recessie in 2019? Bij ons beslist niet
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/66005/Ook-de-inhoud-van-de-brief-wordt-onderzocht" title="&#39;Ook de inhoud van de brief wordt onderzocht&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66005/Ook-de-inhoud-van-de-brief-wordt-onderzocht">

<img alt="&#39;Ook de inhoud van de brief wordt onderzocht&#39;" src="https://imgn.rgcdn.nl/13c6f5a0e2444aaa84763cbccefb1db0/thumb/Ook-de-inhoud-van-de-brief-wordt-onderzocht.jpg" title="&#39;Ook de inhoud van de brief wordt onderzocht&#39;" />
		<figcaption>
			<span>
				&#39;Ook de inhoud van de brief wordt onderzocht&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66002/Hoogtepunten-Donar-onderuit-tegen-Varese-67-73" title="Hoogtepunten: Donar onderuit tegen Varese (67-73)">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66002/Hoogtepunten-Donar-onderuit-tegen-Varese-67-73">

<img alt="Hoogtepunten: Donar onderuit tegen Varese (67-73)" src="https://imgn.rgcdn.nl/da93bdca3c4148b0a3a03f93c5c304a5/thumb/Hoogtepunten-Donar-onderuit-tegen-Varese-67-73.jpg" title="Hoogtepunten: Donar onderuit tegen Varese (67-73)" />
		<figcaption>
			<span>
				Hoogtepunten: Donar onderuit tegen Varese (67-73)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66004/Reacties-Sitton-en-Dendy-na-Donar-Varese" title="Reacties Sitton en Dendy na Donar - Varese">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66004/Reacties-Sitton-en-Dendy-na-Donar-Varese">

<img alt="Reacties Sitton en Dendy na Donar - Varese" src="https://imgn.rgcdn.nl/f8056fea675f4aaaa7a04f51a379224c/thumb/Reacties-Sitton-en-Dendy-na-Donar-Varese.jpg" title="Reacties Sitton en Dendy na Donar - Varese" />
		<figcaption>
			<span>
				Reacties Sitton en Dendy na Donar - Varese
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66003/Erik-Braal-Dit-verlies-komt-met-een-kleine-win" title="Erik Braal: &#39;Dit verlies komt met een kleine &#39;win&#39;&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66003/Erik-Braal-Dit-verlies-komt-met-een-kleine-win">

<img alt="Erik Braal: &#39;Dit verlies komt met een kleine &#39;win&#39;&#39;" src="https://imgn.rgcdn.nl/8888c273e81148348fa2e2d89116be6b/thumb/Erik-Braal-Dit-verlies-komt-met-een-kleine-win.jpg" title="Erik Braal: &#39;Dit verlies komt met een kleine &#39;win&#39;&#39;" />
		<figcaption>
			<span>
				Erik Braal: &#39;Dit verlies komt met een kleine &#39;win&#39;&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66001/Noord-Vandaag-van-woensdag-9-januari-2019" title="Noord Vandaag van woensdag 9 januari 2019">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66001/Noord-Vandaag-van-woensdag-9-januari-2019">

<img alt="Noord Vandaag van woensdag 9 januari 2019" src="https://imgn.rgcdn.nl/a63a6d1353584d7a862eb1b88f5595b4/thumb/Noord-Vandaag-van-woensdag-9-januari-2019.jpg" title="Noord Vandaag van woensdag 9 januari 2019" />
		<figcaption>
			<span>
				Noord Vandaag van woensdag 9 januari 2019
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/ookopnoord" title="Meer Ook op Noord">Ook op Noord</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/203258/Twij-Deuntjes-Henk-is-terug-met-aandacht-voor-Chris-Ridenberg-die-29-december-overleed-en-de-muzikale-keus-van-Gurbe-Douwstra" title="Twij Deuntjes: Henk is terug, met aandacht voor Chris Ridenberg, die 29 december overleed en de muzikale keus van Gurbe Douwstra">
	<figure class="__trackInView__" data-itemid="203258" data-url="/nieuws/203258/Twij-Deuntjes-Henk-is-terug-met-aandacht-voor-Chris-Ridenberg-die-29-december-overleed-en-de-muzikale-keus-van-Gurbe-Douwstra">

<img alt="Henk Scholte (Foto: Rolf Schreuder)" src="https://imgn.rgcdn.nl/0bc01047a10c45e89f7a9dc9b9ce9193/thumb/Henk-Scholte-Foto-Rolf-Schreuder.jpg" title="Henk Scholte (Foto: Rolf Schreuder)" />
		<figcaption>
			<span>
				Twij Deuntjes: Henk is terug, met aandacht voor Chris Ridenberg, die 29 december overleed en de muzikale keus van Gurbe Douwstra
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203260/De-Noord-9-van-zaterdag-5-januari" title="De Noord 9 van zaterdag 5 januari">
	<figure class="__trackInView__" data-itemid="203260" data-url="/nieuws/203260/De-Noord-9-van-zaterdag-5-januari">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 5 januari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203070/De-Noord-9-van-zaterdag-29-december" title="De Noord 9 van zaterdag 29 december">
	<figure class="__trackInView__" data-itemid="203070" data-url="/nieuws/203070/De-Noord-9-van-zaterdag-29-december">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ea324024c3ca4df2a4937ff235cbf726/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				De Noord 9 van zaterdag 29 december
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203025/Pieter-Smit-is-de-Groninger-van-het-Jaar-2018" title="Pieter Smit is de Groninger van het Jaar 2018">
	<figure class="__trackInView__" data-itemid="203025" data-url="/nieuws/203025/Pieter-Smit-is-de-Groninger-van-het-Jaar-2018">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6f026bd6bf7244f4aff38d3fbab38e59/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Pieter Smit is de Groninger van het Jaar 2018
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/203027/Laatste-kans-om-te-stemmen-op-Groninger-van-het-Jaar" title="Laatste kans om te stemmen op Groninger van het Jaar">
	<figure class="__trackInView__" data-itemid="203027" data-url="/nieuws/203027/Laatste-kans-om-te-stemmen-op-Groninger-van-het-Jaar">
			<span class="item-type icon-video">
				
			</span>

<img alt="De drie kandidaten (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/ce2df6e0c2f241e3a549ac47586c5b67/thumb/De-drie-kandidaten-Foto-RTV-Noord.jpg" title="De drie kandidaten (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Laatste kans om te stemmen op Groninger van het Jaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopnoord" class="block-ctalink" title="Meer Ook op Noord">
			Meer Ook op Noord <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/rtvnoord?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.8"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"17a1144d-daf0-41eb-a697-bca81a06a2b8"}, '#7fc860a742814730ac3fc2c4830dbdcb', true);asyncActionRender('PopularNewsAsync', 'News', null, '#3c19ec71e8f647998fa4873d21b0a4ec', true);initTwitter();});_adManager.KeywordTargets = ['Groningen-Stad','112nieuws','brand','Groningen'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>