<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Sommige mensen moeten even zoeken&#39;; file op zuidelijke ring opgelost (update) - RTV Noord</title>
		<meta name="description" content="&#39;We zien wel een aantal zoekende mensen, maar het loopt nog niet vast.&#39; Dat zei verkeersmanager Jos Veneberg van aannemerscombinatie Herepoort maandagmorgen om kwart voor acht bij de Kempkensberg op de zuidelijke ringweg in Stad." />
		<meta name="keywords" content="zuidelijke_ringweg,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.14" />
			<link rel="canonical" href="/nieuws/204485/Sommige-mensen-moeten-even-zoeken-file-op-zuidelijke-ring-opgelost-update" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/204485/Sommige-mensen-moeten-even-zoeken-file-op-zuidelijke-ring-opgelost-update" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.14"></script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.33.14" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/204485" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="204485"/>
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>

				<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				

	

		<meta property="og:title" content="&#39;Sommige mensen moeten even zoeken&#39;; file op zuidelijke ring opgelost (update)"/>
		<meta property="og:description" content="&#39;We zien wel een aantal zoekende mensen, maar het loopt nog niet vast.&#39; Dat zei verkeersmanager Jos Veneberg van aannemerscombinatie Herepoort maandagmorgen om kwart voor acht bij de Kempkensberg op de zuidelijke ringweg in Stad."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/204485/Sommige-mensen-moeten-even-zoeken-file-op-zuidelijke-ring-opgelost-update"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="zuidelijke_ringweg"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/opener/Foto-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/opener/Foto-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Sommige mensen moeten even zoeken&#39;; file op zuidelijke ring opgelost (update)"/>
	<meta name="twitter:description" content="&#39;We zien wel een aantal zoekende mensen, maar het loopt nog niet vast.&#39; Dat zei verkeersmanager Jos Veneberg van aannemerscombinatie Herepoort maandagmorgen om kwart voor acht bij de Kempkensberg op de zuidelijke ringweg in Stad."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/opener/Foto-RTV-Noord.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-WVP59J');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVP59J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>G</i> 4&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/live" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="276ac3f2-845f-4ac6-9c40-2c45b6d83d9b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="faade6b2-f108-407e-9036-687d534f6ef3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9bf0cf1e-3973-4d63-91cd-fccc3b0c5847" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/live" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7847b7d6-f166-4d56-8e86-5e4696f234af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/204485/Sommige-mensen-moeten-even-zoeken-file-op-zuidelijke-ring-opgelost-update"},"headline":"'Sommige mensen moeten even zoeken'; file op zuidelijke ring opgelost (update)","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/opener/Foto-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2019-02-04T08:12:00+01:00","dateModified":"2019-02-04T09:28:52.7264503+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"'We zien wel een aantal zoekende mensen, maar het loopt nog niet vast.' Dat zei verkeersmanager Jos Veneberg van aannemerscombinatie Herepoort maandagmorgen om kwart voor acht bij de Kempkensberg op de zuidelijke ringweg in Stad. Nog geen uur later stond het wel vast bij de Kempkensberg. Weggebruikers moesten rekening houden met een vertraging van dertien minuten. Even na negen uur was het ergste leed geleden.De oprit naar de zuidelijke ringweg bij de Kempkensberg is sinds afgelopen weekend definitief afgesloten. In de toekomst moet de ring daar de grond in gaan.Dinsdag vaak drukker'De eerste tekenen zijn positief', zegt Veneberg. 'Maar we houden het de komende tijd goed in de gaten. Dinsdag heeft vaak een drukkere ochtendspits dan de maandag, dus ook dan blijven we het monitoren.'Rijstroken versmaldOp de ringweg zelf zijn de rijstroken versmald. Als je van Drachten of Assen komt, moet je met een slinger naar links om op de ring te komen. 'Dankzij de stoplichten wordt het verkeer gedoseerd, dus ook daar gaat het tot nu toe goed', vertelt Veneberg.Hij verwacht wel wat meer drukte bij de afrit Europapark, die korter is geworden. 'Maar ook dat wordt niet heel extreem.'Lees ook:- VIDEO: Deze oprit van de ring bestaat niet meer "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)&url=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fsFbX&title=%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)%3a+http%3a%2f%2frtvn.gr%2fsFbX" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/sFbX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 4 feb 2019, 08:12" datetime="2019-02-04T08:12:00.0000000+01:00">
							maandag 4 februari 2019, 08:12
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)&url=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fsFbX&title=%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)%3a+http%3a%2f%2frtvn.gr%2fsFbX" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/sFbX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						&#39;Sommige mensen moeten even zoeken&#39;; file op zuidelijke ring opgelost (update)
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="e13bd9d2479a4d679f718fba8942de84"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MTkwMjA0LVJpbmd3ZWd8aHR0cHM6Ly9tZWRpYS5ydHZub29yZC5ubC92aWRlby8yMDE5LzE5MDIwNC8xOTAyMDQtUmluZ3dlZ19YSFEubXA0" data-media="https://media.rtvnoord.nl/video/2019/190204/190204-Ringweg_XHQ.mp4" data-still="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/opener/Sommige-mensen-moeten-even-zoeken-maar-het-rijdt-nog-op-de-zuidelijke-ring.jpg" title="&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/opener/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: RTV Noord)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/204485/StaticMap/Opener" alt="53.20745409398393, 6.579448476196262"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/thumb/Sommige-mensen-moeten-even-zoeken-maar-het-rijdt-nog-op-de-zuidelijke-ring.jpg" alt="&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;" title="&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/thumb/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/204485/StaticMap/Thumbnail" alt="53.20745409398393, 6.579448476196262" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					&#39;We zien wel een aantal zoekende mensen, maar het loopt nog niet vast.&#39; Dat zei verkeersmanager Jos Veneberg van aannemerscombinatie Herepoort maandagmorgen om kwart voor acht bij de Kempkensberg op de zuidelijke ringweg in Stad.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Nog geen uur later stond het wel vast bij de Kempkensberg. Weggebruikers moesten rekening houden met een vertraging van dertien minuten. Even na negen uur was het ergste leed geleden.</p><p>De oprit naar de zuidelijke ringweg bij de Kempkensberg is sinds afgelopen weekend definitief afgesloten. In de toekomst moet de ring daar de grond in gaan.</p><h2>Dinsdag vaak drukker</h2><p>'De eerste tekenen zijn positief', zegt Veneberg. 'Maar we houden het de komende tijd goed in de gaten. Dinsdag heeft vaak een drukkere ochtendspits dan de maandag, dus ook dan blijven we het monitoren.'</p><h2>Rijstroken versmald</h2><p>Op de ringweg zelf zijn de rijstroken versmald. Als je van Drachten of Assen komt, moet je met een slinger naar links om op de ring te komen. 'Dankzij de stoplichten wordt het verkeer gedoseerd, dus ook daar gaat het tot nu toe goed', vertelt Veneberg.</p><p>Hij verwacht wel wat meer drukte bij de afrit Europapark, die korter is geworden. 'Maar ook dat wordt niet heel extreem.'</p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/204412/VIDEO-Deze-oprit-van-de-ring-bestaat-niet-meer-update" target="_self">VIDEO: Deze oprit van de ring bestaat niet meer </a></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/ringweg" class="tag">zuidelijke_ringweg</a>
									<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)&url=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fsFbX" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fsFbX&title=%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Sommige+mensen+moeten+even+zoeken%27%3b+file+op+zuidelijke+ring+opgelost+(update)%3a+http%3a%2f%2frtvn.gr%2fsFbX" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/sFbX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('73924');
									});
								});
							</script>
						</div>



					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="050f510203364f41985787e66080c6e5"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="24d9f00cfc1b4cddab04bbf1b2a7c2f0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/204462/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-Willem-II" title="Dit is het cijfer van de supporters voor de FC vs Willem II">
	<figure class="__trackInView__" data-itemid="204462" data-url="/nieuws/204462/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-Willem-II">

<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/6c8151b16d294fa6962f82a2da27eb00/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
		<figcaption>
			<span>
				Dit is het cijfer van de supporters voor de FC vs Willem II
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204470/Het-mag-niet-maar-de-super-in-Aduard-is-toch-weer-open-update" title="Het mag niet, maar de super in Aduard is toch weer open (update)">
	<figure class="__trackInView__" data-itemid="204470" data-url="/nieuws/204470/Het-mag-niet-maar-de-super-in-Aduard-is-toch-weer-open-update">
			<span class="item-type icon-video">
				
			</span>

<img alt="De supermarkt in Aduard (Foto: RTV Noord / Jan Been)" src="https://imgn.rgcdn.nl/b0ce6f27f5db472a88ce28f59bb57e0e/thumb/De-supermarkt-in-Aduard-Foto-RTV-Noord-Jan-Been.jpg" title="De supermarkt in Aduard (Foto: RTV Noord / Jan Been)" />
		<figcaption>
			<span>
				Het mag niet, maar de super in Aduard is toch weer open (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204466/Groningse-wil-Brabantse-varkens-redden-Ik-kan-er-zelf-hooguit-tien-opvangen" title="Groningse wil Brabantse varkens redden: &#39;Ik kan er zelf hooguit tien opvangen&#39;">
	<figure class="__trackInView__" data-itemid="204466" data-url="/nieuws/204466/Groningse-wil-Brabantse-varkens-redden-Ik-kan-er-zelf-hooguit-tien-opvangen">

<img alt="Bij de brand kwamen 2500 varkens om (Foto: Omroep Brabant)" src="https://imgn.rgcdn.nl/d54d548889564c1c9574f2e732b82f7c/thumb/Bij-de-brand-kwamen-2500-varkens-om-Foto-Omroep-Brabant.jpg" title="Bij de brand kwamen 2500 varkens om (Foto: Omroep Brabant)" />
		<figcaption>
			<span>
				Groningse wil Brabantse varkens redden: &#39;Ik kan er zelf hooguit tien opvangen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204443/Vermiste-man-in-Eems-blijkt-wadloper-update" title="Vermiste man in Eems blijkt wadloper (update)">
	<figure class="__trackInView__" data-itemid="204443" data-url="/nieuws/204443/Vermiste-man-in-Eems-blijkt-wadloper-update">
			<span class="item-type icon-foto">
				
			</span>

<img alt="(Foto: Venema Media)" src="https://imgn.rgcdn.nl/b6a2255d72c847d0bf22025453ea07ad/thumb/Foto-Venema-Media.jpg" title="(Foto: Venema Media)" />
		<figcaption>
			<span>
				Vermiste man in Eems blijkt wadloper (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204472/Verdachten-in-fraudezaak-Ni-Hao-deze-week-voor-de-rechter" title="Verdachten in fraudezaak Ni Hao deze week voor de rechter">
	<figure class="__trackInView__" data-itemid="204472" data-url="/nieuws/204472/Verdachten-in-fraudezaak-Ni-Hao-deze-week-voor-de-rechter">

<img alt="(Foto: FPS/Jos Schuurman)" src="https://imgn.rgcdn.nl/93c4a080f0c6425a8be405754aab34b5/thumb/Foto-FPS-Jos-Schuurman.jpg" title="(Foto: FPS/Jos Schuurman)" />
		<figcaption>
			<span>
				Verdachten in fraudezaak Ni Hao deze week voor de rechter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen" title="Noordzaken-Algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzaken?utm_source=Teaser&amp;utm_medium=Homepage&amp;utm_campaign=Noordzaken-Algemeen');">
				<img alt="Noordzaken-Algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/NZ-Teaser-3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kennisteam" title="Kennisteam" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kennisteam');">
				<img alt="Kennisteam" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-kennisteam.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v02.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/204490/Bart-van-der-Werf-is-lijsttrekker-voor-Forum-voor-Democratie" title="Bart van der Werf is lijsttrekker voor Forum voor Democratie">
	<figure class="__trackInView__" data-itemid="204490" data-url="/nieuws/204490/Bart-van-der-Werf-is-lijsttrekker-voor-Forum-voor-Democratie">

<img alt="Bart van der Werf (Foto: Forum voor Democratie)" src="https://imgn.rgcdn.nl/5ae2007fe8374f6794de48306cd26359/thumb/Bart-van-der-Werf-Foto-Forum-voor-Democratie.jpg" title="Bart van der Werf (Foto: Forum voor Democratie)" />
		<figcaption>
			<span>
				Bart van der Werf is lijsttrekker voor Forum voor Democratie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204485/Sommige-mensen-moeten-even-zoeken-file-op-zuidelijke-ring-opgelost-update" title="&#39;Sommige mensen moeten even zoeken&#39;; file op zuidelijke ring opgelost (update)">
	<figure class="__trackInView__" data-itemid="204485" data-url="/nieuws/204485/Sommige-mensen-moeten-even-zoeken-file-op-zuidelijke-ring-opgelost-update">
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				&#39;Sommige mensen moeten even zoeken&#39;; file op zuidelijke ring opgelost (update)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204472/Verdachten-in-fraudezaak-Ni-Hao-deze-week-voor-de-rechter" title="Verdachten in fraudezaak Ni Hao deze week voor de rechter">
	<figure class="__trackInView__" data-itemid="204472" data-url="/nieuws/204472/Verdachten-in-fraudezaak-Ni-Hao-deze-week-voor-de-rechter">

<img alt="(Foto: FPS/Jos Schuurman)" src="https://imgn.rgcdn.nl/93c4a080f0c6425a8be405754aab34b5/thumb/Foto-FPS-Jos-Schuurman.jpg" title="(Foto: FPS/Jos Schuurman)" />
		<figcaption>
			<span>
				Verdachten in fraudezaak Ni Hao deze week voor de rechter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204483/Lopend-Vuur-Een-tattoo-is-reden-om-een-baan-niet-te-krijgen" title="Lopend Vuur: Een tattoo is reden om een baan niet te krijgen">
	<figure class="__trackInView__" data-itemid="204483" data-url="/nieuws/204483/Lopend-Vuur-Een-tattoo-is-reden-om-een-baan-niet-te-krijgen">

<img alt="(Foto: ANP/Robin Utrecht)" src="https://imgn.rgcdn.nl/3720083810164676b1a66ad408ae62ca/thumb/Foto-ANP-Robin-Utrecht.jpg" title="(Foto: ANP/Robin Utrecht)" />
		<figcaption>
			<span>
				Lopend Vuur: Een tattoo is reden om een baan niet te krijgen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204484/Forum-voor-Democratie-doet-mee-aan-Provinciale-Statenverkiezingen" title="Forum voor Democratie doet mee aan Provinciale Statenverkiezingen">
	<figure class="__trackInView__" data-itemid="204484" data-url="/nieuws/204484/Forum-voor-Democratie-doet-mee-aan-Provinciale-Statenverkiezingen">

<img alt="Thierry Baudet (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/5658df364a314d42a7a8ebe6f0ff874c/thumb/Thierry-Baudet-Foto-RTV-Noord.jpg" title="Thierry Baudet (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Forum voor Democratie doet mee aan Provinciale Statenverkiezingen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/204480/OWK-troeft-Nic-af-in-korfbalderby" title="OWK troeft Nic. af in korfbalderby">
	<figure class="__trackInView__" data-itemid="204480" data-url="/nieuws/204480/OWK-troeft-Nic-af-in-korfbalderby">

<img alt="Sfeerbeeld van het duel in Oostwold tussen OWK en Nic. (Foto: RTV Noord/Henk Elderman)" src="https://imgn.rgcdn.nl/9822cbc7e48e4a308fec53878163dc8b/thumb/Sfeerbeeld-van-het-duel-in-Oostwold-tussen-OWK-en-Nic-Foto-RTV-Noord-Henk-Elderman.jpg" title="Sfeerbeeld van het duel in Oostwold tussen OWK en Nic. (Foto: RTV Noord/Henk Elderman)" />
		<figcaption>
			<span>
				OWK troeft Nic. af in korfbalderby
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204478/Lycurgus-laat-zich-verrassen-door-Zaanstad" title="Lycurgus laat zich verrassen door Zaanstad">
	<figure class="__trackInView__" data-itemid="204478" data-url="/nieuws/204478/Lycurgus-laat-zich-verrassen-door-Zaanstad">

<img alt="Dennis Borst en Geoffrey van Gent kunnen een tegenaanval niet afblokken archief (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/eb0f6b62835e432690d1998deb935467/thumb/Dennis-Borst-en-Geoffrey-van-Gent-kunnen-een-tegenaanval-niet-afblokken-archief-Foto-JK-Beeld.jpg" title="Dennis Borst en Geoffrey van Gent kunnen een tegenaanval niet afblokken archief (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Lycurgus laat zich verrassen door Zaanstad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204477/Bosker-belandt-net-naast-podium-tijdens-1500-meter-in-Hamar" title="Bosker belandt net naast podium tijdens 1500 meter in Hamar">
	<figure class="__trackInView__" data-itemid="204477" data-url="/nieuws/204477/Bosker-belandt-net-naast-podium-tijdens-1500-meter-in-Hamar">

<img alt="Marcel Bosker, hier in actie op de 5000 meter, greep net naast een medaille op de 1500 meter (Foto: Orange Pictures/Douwe Bijlsma)" src="https://imgn.rgcdn.nl/f68da65dcb114702a37a4d00e507ff43/thumb/Marcel-Bosker-hier-in-actie-op-de-5000-meter-greep-net-naast-een-medaille-op-de-1500-meter-Foto-Orange-Pictures-Douwe-Bijlsma.jpg" title="Marcel Bosker, hier in actie op de 5000 meter, greep net naast een medaille op de 1500 meter (Foto: Orange Pictures/Douwe Bijlsma)" />
		<figcaption>
			<span>
				Bosker belandt net naast podium tijdens 1500 meter in Hamar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204474/Be-Quick-ziet-plaaggeest-Spijodic-punten-wegkapen-namens-Hoogeveen" title="Be Quick ziet plaaggeest Spijodic punten wegkapen namens Hoogeveen">
	<figure class="__trackInView__" data-itemid="204474" data-url="/nieuws/204474/Be-Quick-ziet-plaaggeest-Spijodic-punten-wegkapen-namens-Hoogeveen">

<img alt="Be Quick-doelman Robert Smit moest twee treffers van Sadik Spijodic toestaan archief (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/ca46a3d65bba402db5ae3b1387d6d48a/thumb/Be-Quick-doelman-Robert-Smit-moest-twee-treffers-van-Sadik-Spijodic-toestaan-archief-Foto-JK-Beeld.jpg" title="Be Quick-doelman Robert Smit moest twee treffers van Sadik Spijodic toestaan archief (Foto: JK Beeld)" />
		<figcaption>
			<span>
				Be Quick ziet plaaggeest Spijodic punten wegkapen namens Hoogeveen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204471/Het-is-een-bende-de-bende-van-Bos" title="Het is een bende, de bende van Bos">
	<figure class="__trackInView__" data-itemid="204471" data-url="/nieuws/204471/Het-is-een-bende-de-bende-van-Bos">
			<span class="item-type icon-video">
				
			</span>

<img alt="Ingo Bos (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1d44c0ba1d174c81b095f7656b96f07e/thumb/Ingo-Bos-Foto-RTV-Noord.jpg" title="Ingo Bos (Foto: RTV Noord)" />
		<figcaption>
			<span>
				Het is een bende, de bende van Bos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/204479/Door-de-mand-Kees-Vlietstra-over-wijze-supporters" title="Door de mand: Kees Vlietstra over wijze supporters">
	<figure class="__trackInView__" data-itemid="204479" data-url="/nieuws/204479/Door-de-mand-Kees-Vlietstra-over-wijze-supporters">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra over wijze supporters
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204432/Column-Fladderak-en-hoe-drie-spelers-van-de-FC-bij-Pearl-Jam-op-het-podium-kwamen" title="Column: Fladderak en hoe drie spelers van de FC bij Pearl Jam op het podium kwamen">
	<figure class="__trackInView__" data-itemid="204432" data-url="/nieuws/204432/Column-Fladderak-en-hoe-drie-spelers-van-de-FC-bij-Pearl-Jam-op-het-podium-kwamen">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Fladderak en hoe drie spelers van de FC bij Pearl Jam op het podium kwamen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204346/Windmolens-Het-moet-anders-en-dat-doet-pijn" title="Windmolens: &#39;Het moet anders en dat doet pijn&#39;">
	<figure class="__trackInView__" data-itemid="204346" data-url="/nieuws/204346/Windmolens-Het-moet-anders-en-dat-doet-pijn">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/88e0d2c44c0c480ea16c47cbec837972/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Windmolens: &#39;Het moet anders en dat doet pijn&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204183/Door-de-mand-Kees-Vlietstra-blikt-terug-op-droomtransfers" title="Door de mand: Kees Vlietstra blikt terug op droomtransfers">
	<figure class="__trackInView__" data-itemid="204183" data-url="/nieuws/204183/Door-de-mand-Kees-Vlietstra-blikt-terug-op-droomtransfers">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Door de mand: Kees Vlietstra blikt terug op droomtransfers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/204146/Column-Groningse-rijsttafel" title="Column: Groningse rijsttafel">
	<figure class="__trackInView__" data-itemid="204146" data-url="/nieuws/204146/Column-Groningse-rijsttafel">

<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
		<figcaption>
			<span>
				Column: Groningse rijsttafel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/media/66212/Sommige-mensen-moeten-even-zoeken-maar-het-rijdt-nog-op-de-zuidelijke-ring" title="&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66212/Sommige-mensen-moeten-even-zoeken-maar-het-rijdt-nog-op-de-zuidelijke-ring">

<img alt="&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;" src="https://imgn.rgcdn.nl/792a6f83e0b5433f8a558d62cd191ee7/thumb/Sommige-mensen-moeten-even-zoeken-maar-het-rijdt-nog-op-de-zuidelijke-ring.jpg" title="&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;" />
		<figcaption>
			<span>
				&#39;Sommige mensen moeten even zoeken, maar het rijdt nog op de zuidelijke ring&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66211/Aan-de-Ploeglaan-in-Oude-Pekela-is-zondagavond-een-schuur-achter-een-woning-volledig-in-vl" title="Aan de Ploeglaan in Oude Pekela is zondagavond een schuur achter een woning volledig in vl">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66211/Aan-de-Ploeglaan-in-Oude-Pekela-is-zondagavond-een-schuur-achter-een-woning-volledig-in-vl">

<img alt="Aan de Ploeglaan in Oude Pekela is zondagavond een schuur achter een woning volledig in vl" src="https://imgn.rgcdn.nl/3db91ee5e0af4df6b0a67847974d0139/thumb/Aan-de-Ploeglaan-in-Oude-Pekela-is-zondagavond-een-schuur-achter-een-woning-volledig-in-vl.jpg" title="Aan de Ploeglaan in Oude Pekela is zondagavond een schuur achter een woning volledig in vl" />
		<figcaption>
			<span>
				Aan de Ploeglaan in Oude Pekela is zondagavond een schuur achter een woning volledig in vl
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66210/Expeditie-Grunnen-bij-het-eerste-bierfestival-in-de-Veenkolonien" title="Expeditie Grunnen bij het eerste bierfestival in de Veenkoloni&#235;n">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66210/Expeditie-Grunnen-bij-het-eerste-bierfestival-in-de-Veenkolonien">

<img alt="Expeditie Grunnen bij het eerste bierfestival in de Veenkoloniën" src="https://imgn.rgcdn.nl/bb434a6a4c614e2389651ce83bbb3d37/thumb/Expeditie-Grunnen-bij-het-eerste-bierfestival-in-de-Veenkolonien.jpg" title="Expeditie Grunnen bij het eerste bierfestival in de Veenkoloniën" />
		<figcaption>
			<span>
				Expeditie Grunnen bij het eerste bierfestival in de Veenkoloni&#235;n
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66209/Het-mag-niet-maar-de-super-in-Aduard-is-toch-weer-open" title="Het mag niet, maar de super in Aduard is toch weer open">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66209/Het-mag-niet-maar-de-super-in-Aduard-is-toch-weer-open">

<img alt="Het mag niet, maar de super in Aduard is toch weer open" src="https://imgn.rgcdn.nl/7e5e7d3f794743b99d604b0dbc744e60/thumb/Het-mag-niet-maar-de-super-in-Aduard-is-toch-weer-open.jpg" title="Het mag niet, maar de super in Aduard is toch weer open" />
		<figcaption>
			<span>
				Het mag niet, maar de super in Aduard is toch weer open
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/66207/De-Roder-Luchtvaart-Club-laat-zien-wat-het-kan" title="De Roder Luchtvaart Club laat zien wat het kan">
	<figure class="__trackInView__" data-itemid="" data-url="/media/66207/De-Roder-Luchtvaart-Club-laat-zien-wat-het-kan">

<img alt="De Roder Luchtvaart Club laat zien wat het kan" src="https://imgn.rgcdn.nl/1ba562d4b9e04e2196c24ee77f94cc53/thumb/De-Roder-Luchtvaart-Club-laat-zien-wat-het-kan.jpg" title="De Roder Luchtvaart Club laat zien wat het kan" />
		<figcaption>
			<span>
				De Roder Luchtvaart Club laat zien wat het kan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.14"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6192313-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"55272c21-c35a-44c0-bb83-06693ca8c7a5"}, '#050f510203364f41985787e66080c6e5', true);asyncActionRender('PopularNewsAsync', 'News', null, '#24d9f00cfc1b4cddab04bbf1b2a7c2f0', true);});_adManager.KeywordTargets = ['zuidelijke_ringweg','GRONINGEN'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>