<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Het roer om: twee ondernemers over hun levensveranderende keuze - RTV Noord</title>
		<meta name="description" content="Hoe hou je jezelf als ondernemer staande in een doolhof van regels? En wat als je vlak voor je pensioen besluit om een nieuw bedrijf te beginnen? Ondernemende boer Maurits Tepper en Albert-Jan Swierstra van brouwerij Martinus over het roer omgooien en roerige tijden." />
		<meta name="keywords" content="foundertalks,economie,groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.35.28" />
			<link rel="canonical" href="/nieuws/206657/Het-roer-om-twee-ondernemers-over-hun-levensveranderende-keuze" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/206657/Het-roer-om-twee-ondernemers-over-hun-levensveranderende-keuze" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script src="/Content/Scripts/head.bundle.min.js?v=1.35.28"></script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.35.28" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/206657" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="206657"/>
		
	

		<meta property="og:title" content="Het roer om: twee ondernemers over hun levensveranderende keuze"/>
		<meta property="og:description" content="Hoe hou je jezelf als ondernemer staande in een doolhof van regels? En wat als je vlak voor je pensioen besluit om een nieuw bedrijf te beginnen? Ondernemende boer Maurits Tepper en Albert-Jan Swierstra van brouwerij Martinus over het roer omgooien en roerige tijden."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/206657/Het-roer-om-twee-ondernemers-over-hun-levensveranderende-keuze"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="FounderTalks"/>
					<meta property="og:article:tag" content="economie"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/2a6a0acf4b474a27a4d0b26e8ab6727f/opener/Foto-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/2a6a0acf4b474a27a4d0b26e8ab6727f/opener/Foto-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Het roer om: twee ondernemers over hun levensveranderende keuze"/>
	<meta name="twitter:description" content="Hoe hou je jezelf als ondernemer staande in een doolhof van regels? En wat als je vlak voor je pensioen besluit om een nieuw bedrijf te beginnen? Ondernemende boer Maurits Tepper en Albert-Jan Swierstra van brouwerij Martinus over het roer omgooien en roerige tijden."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/2a6a0acf4b474a27a4d0b26e8ab6727f/opener/Foto-RTV-Noord.jpg" />
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>

				<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js"></script>

			<script>initGa('UA-6192313-1');</script>

				<script>
					initGtm('GTM-WVP59J');
				</script>
			</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVP59J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script>
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>D</i> 14&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="ee52ad0b-f5aa-47eb-93da-308f1f893d12" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="fe00f712-b773-4263-981b-f4450b89d746" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fad1a9a2-7b3b-4872-b064-515dbd13e43e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ce52bdc5-04a4-4f6b-bf20-f2672c832b2d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze&url=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f5cnh&title=Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze%3a+http%3a%2f%2frtvn.gr%2f5cnh" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/5cnh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 28 mrt 2019, 19:03" datetime="2019-03-28T19:03:21.0000000+01:00">
							donderdag 28 maart 2019, 19:03
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze&url=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f5cnh&title=Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze%3a+http%3a%2f%2frtvn.gr%2f5cnh" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/5cnh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Het roer om: twee ondernemers over hun levensveranderende keuze
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgn.rgcdn.nl/2a6a0acf4b474a27a4d0b26e8ab6727f/opener/Foto-RTV-Noord.jpg" alt="(Foto: RTV Noord)" title="(Foto: RTV Noord)"/>
								<span class="mediabox-image-title">(Foto: RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					Hoe hou je jezelf als ondernemer staande in een doolhof van regels? En wat als je vlak voor je pensioen besluit om een nieuw bedrijf te beginnen? Ondernemende boer Maurits Tepper en Albert-Jan Swierstra van brouwerij Martinus over het roer omgooien en roerige tijden.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<h2>Door Richard Kootstra</h2><p>De twee ondernemers spraken deze week op de eerste editie van Founder Talks van dit jaar. Ze werden door RTV Noord-journalist Bart Breij en de zaal ondervraagd over hun bedrijf, de keuzes die ze maakten en de lessen die ze leerden als ondernemer.</p><h2>Blaarkoppen</h2><p>Tepper is behalve boer ook eigenaar van Reijnen Sealing, een goedlopend verpakkingsbedrijf in Peize met klanten over de hele wereld, waaronder de ruimtevaartorganisatie NASA. Daarnaast is hij samen met zijn vrouw een van de meest vooruitstrevende boeren van Nederland, met een volledig circulaire natuurboerderij waar ze Groningse blaarkopkoeien houden en dit zeldzame oerras in stand houden.</p><h2>Geen uiterlijk vertoon</h2><p>In 2011 nam Tepper Reijnen Sealing over, waar destijds krap drie mensen werkten. Ondanks zware economische tijden, wist hij niet alleen het hoofd boven water te houden, maar het bedrijf uit te bouwen naar dertig medewerkers. 'Ze keken me raar aan toen ik een groot, nieuw pand met veel grond had aangeschaft, maar nu zijn ze blij dat er ruimte is om een nieuwe loods erbij te bouwen', aldus Tepper.</p><h2>Geen uiterlijk vertoon</h2><p>Het succesvolle bedrijf nog verder uitbouwen, daar had hij geen zin in. 'Het succes is mooi, maar ik ben niet zo van het uiterlijke vertoon', zegt Tepper. 'Daar ben ik te kort voor op deze wereld en ik had geen zin in alle stress die daarbij komt kijken. Ik kocht een boerderij met m'n vrouw en heb afstand gedaan van het operationele gedeelte van mijn bedrijf. Reijnen Sealing doe ik nu nog een paar uur per week.'</p><h2>Eytemaheert</h2><p>Drie jaar terug begon Tepper met vijf Blaarkop kalfjes. Nu telt zijn boerderij Eytemaheert zo'n 150 koeien op 115 hectare natuurgrond die ze in pacht hebben. 'Mijn opa had ze vroeger ook. Het is een sterk en oud ras, nog van voor de middeleeuwen. Het gedijt geweldig in een voedselarme omgeving. Ik wilde ze terugfokken naar hun oude staat, op een zo duurzaam mogelijke manier, zonder preventieve antibiotica, geen raar voer, maar gewoon lokaal gras waar ook geen kunstmest aan te pas komt.'</p><h2>Strijden tegen regels</h2><p>Volledig circulair en een bedreigd ras in ere herstellen. Precies wat de politiek en de sector willen, toch? Het tegenovergestelde blijkt waar: 'Je hebt met zoveel regels te maken. Boeren die zeldzame rassen in stand proberen te houden en duurzaamheid hoog in het vaandel hebben, vallen onder dezelfde regels als de grote boeren met gewone koeien.'</p><p>Volgens Tepper is het voor hem daardoor nauwelijks mogelijk een winstgevend bedrijf te runnen. 'Te belachelijk voor woorden', aldus Tepper. 'Boeren worden op deze manier gedwongen over te stappen op normale koeien waardoor deze rassen dus gewoon verdwijnen.'</p><h2>Ten strijde</h2><p>Tepper besloot ten strijde te trekken tegen de regelgeving, tot de Staatssecretaris aan toe, dik driekwart jaar lang, honderden telefoontjes per dag. Of hij er niet knettergek van werd? 'Nee. Ik vind dit belangrijk. Het is gewoon een kwestie van doen.'</p><h2>Wat de boer niet kent...</h2><p>De agrarische sector is conservatief. Nieuwe en duurzame methodes, daar wil de boer niet zo snel aan. Ook daar strijdt Tepper voor: 'Collega-boeren vinden het soms moeilijk te geloven dat we het zonder kunstmest en speciaal voer kunnen.' Ze zeggen dat 'die dikke koeien van Tepper' stiekem worden bijgevoerd.</p><p>'We werken nu samen met de Universiteit van Wageningen om nieuwe methodes te testen en te ontwikkelen, zodat we kunnen laten zien dat het kan, duurzaam boeren.'</p><h2>Bierbrouwer</h2><p>Albert-Jan Swierstra gooide als ondernemer ook het roer om, een paar keer zelfs. Hij begon als fotograaf bij het Noorder Dierenpark in Emmen, kocht een drukkerij en begon vlak voor zijn pensioen samen met z'n zoon een nieuw bedrijf: Brouwerij Martinus in Groningen.</p><h2>Dierentuin</h2><p>Voor de mensen die als kind ooit bij de uitgang van het toenmalige Noorder Dierenpark zijn gefotografeerd, dikke kans dat Swierstra de man achter de lens was. 'Ik groeide als fotograaf eigenlijk mee met het park en had op een gegeven moment 30 mensen op de loonlijst. Dat ging heel goed, totdat ik er uit werd gewerkt omdat ik teveel concurreerde met de souvenirwinkel.'</p><h2>Drukkerij</h2><p>Swierstra kocht een failliete drukkerij. 'Daar bleek ik eigenlijk niet zoveel verstand van te hebben', Swierstra lacht. 'Ik moest gelijk een nieuwe drukpers kopen, dat kostte toen een half miljoen. In het begin luister je naar alle adviezen van je werknemers, maar op het moment dat je zelf verstand van zaken krijgt en gaat vertellen wat er moet gebeuren, dan gaat het wringen. Het duurde even voordat ze me als de baas zagen.'</p><h2>Geld verdampt</h2><p>Recessie, digitalisering, het werd steeds moeilijker om winstgevend te blijven. 'Ik investeerde veel geld in nieuwe drukpersen. Maar drukkerijen in landen als Polen konden met EU-subsidies de nieuwste persen aanschaffen en ook nog eens goedkoper drukken. Daar gingen alle grote opdrachten naartoe. We werden volledig weggeconcurreerd en gedwongen om onder de prijs te werken om opdrachten binnen te halen. Het geld verdampte.'</p><h2>Martinus</h2><p>Vlak voor de pensioengerechtigde leeftijd moest het roer dus weer om. Had Swierstra verstand van brouwen? 'Ik niet, maar mijn broer was hobbybrouwer. Hij werkte ook bij de verslavingszorg, dus hij kende dus zowel de voor- en nadelen van bier', grapt Swierstra.</p><p>'Bier brouwen is ook niet moeilijk in de basis', vervolgt hij. 'Je gooit een boterham in een plas water, wat gist erbij, en het lukt wel. Maar goed bier brouwen daarentegen, dat is een ander verhaal. Mijn zoon bleek er heel goed in te zijn, dus toen was de stap snel gezet. Met de verkoop van de drukpersen kocht ik biertanks. Drukkerij werd brouwerij.'</p><h2>Computerbier</h2><p>De brouwerij kreeg er een restaurant bij en tegenwoordig kun je ook voor concerten naar Martinus. Een jaar of twee geleden werkte Martinus samen met IBM om het ultieme Groningse bier te brouwen met behulp van supercomputer Watson. Het resultaat heet, heel Gronings, Nuchter.</p><h2>Hip</h2><p>Doordat speciaalbier momenteel helemaal hip is, is de markt flink veranderd. Brouwerijen schieten als paddestoelen uit de grond. Nederland telt nu meer dan driehonderd. Dat betekent dat de concurrentie hevig is. Swierstra: 'Je moet het echt van de lokale gunfactor hebben. In Limburg zullen ze niet zo snel een Gronings biertje drinken wanneer het zich niet echt onderscheidt. Je moet dan heel exclusief zijn.'</p><h2>Passie</h2><p>'De horeca is voor ons heel belangrijk', vervolgt Swierstra. 'Tweederde van onze productie gaat erheen. De rest blijft binnen de brouwerij, voor het proeflokaal en restaurant. Eigenlijk zouden we volledig zelfvoorzienend willen zijn. Dat zou mooi zijn, onafhankelijk van de verkoop aan derden. Maar we hebben nu al onze passies, brouwen, koken en muziek onder &#233;&#233;n dak. En dat is fantastisch.'</p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/foundertalks" class="tag">FounderTalks</a>
									<a href="/economischnieuws" class="tag">economie</a>
									<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze&url=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2f5cnh" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f5cnh&title=Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Het+roer+om%3a+twee+ondernemers+over+hun+levensveranderende+keuze%3a+http%3a%2f%2frtvn.gr%2f5cnh" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/5cnh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script>
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('73924');
									});
								});
							</script>
						</div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="faa3bfce20464240a0258234486b9975"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="646da8bef29e4056ae33a4e9bc67b828"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206576/Oldambtsters-maken-kennis-met-hun-nieuwe-achthonderd-meter-lange-trots" title="Oldambtsters maken kennis met hun nieuwe achthonderd meter lange trots">
	<figure class="__trackInView__" pio-category="article" data-itemid="206576" data-url="/nieuws/206576/Oldambtsters-maken-kennis-met-hun-nieuwe-achthonderd-meter-lange-trots">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De achthonderd meter lange fietsbrug moet Winschoten met Blauwestad verbinden (Foto: Marco Grimmon/RTV Noord)" src="https://imgn.rgcdn.nl/126fabea46204f87b4857c07462e70bb/thumb/De-achthonderd-meter-lange-fietsbrug-moet-Winschoten-met-Blauwestad-verbinden-Foto-Marco-Grimmon-RTV-Noord.jpg" title="De achthonderd meter lange fietsbrug moet Winschoten met Blauwestad verbinden (Foto: Marco Grimmon/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oldambtsters maken kennis met hun nieuwe achthonderd meter lange trots
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206570/Behoren-ongelukken-met-mestputten-tot-het-verleden-dankzij-deze-boer" title="Behoren ongelukken met mestputten tot het verleden dankzij deze boer?">
	<figure class="__trackInView__" pio-category="article" data-itemid="206570" data-url="/nieuws/206570/Behoren-ongelukken-met-mestputten-tot-het-verleden-dankzij-deze-boer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Agrarisch ontwerper Peter van Dijk uit Aduard (Foto: Elwin Baas/RTV Noord)" src="https://imgn.rgcdn.nl/3f0e692cf0d54ac9a3583d36e3a56f4b/thumb/Agrarisch-ontwerper-Peter-van-Dijk-uit-Aduard-Foto-Elwin-Baas-RTV-Noord.jpg" title="Agrarisch ontwerper Peter van Dijk uit Aduard (Foto: Elwin Baas/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Behoren ongelukken met mestputten tot het verleden dankzij deze boer?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206572/In-Kruisweg-balen-ze-van-tulpendief-Alweer-is-het-raak" title="In Kruisweg balen ze van tulpendief: &#39;Alweer is het raak!&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206572" data-url="/nieuws/206572/In-Kruisweg-balen-ze-van-tulpendief-Alweer-is-het-raak">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het geldkistje is nu al meerdere keren leeggehaald (Foto: Eigen foto)" src="https://imgn.rgcdn.nl/00d1997fd40f4482a66cf6c62e85a584/thumb/Het-geldkistje-is-nu-al-meerdere-keren-leeggehaald-Foto-Eigen-foto.jpg" title="Het geldkistje is nu al meerdere keren leeggehaald (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				In Kruisweg balen ze van tulpendief: &#39;Alweer is het raak!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206556/Boeing-747-geland-op-Groningen-Airport-Eelde-Wat-een-lang-ding-ja" title="Boeing 747 geland op Groningen Airport Eelde: &#39;Wat een lang ding ja!&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206556" data-url="/nieuws/206556/Boeing-747-geland-op-Groningen-Airport-Eelde-Wat-een-lang-ding-ja">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het vliegtuig is geland (Foto: Elwin Baas/RTV Noord)" src="https://imgn.rgcdn.nl/0d7879df768541abaae4cd94512abacc/thumb/Het-vliegtuig-is-geland-Foto-Elwin-Baas-RTV-Noord.jpg" title="Het vliegtuig is geland (Foto: Elwin Baas/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Boeing 747 geland op Groningen Airport Eelde: &#39;Wat een lang ding ja!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206551/Verslagenheid-is-groot-bij-De-Lindenborg-na-overlijden-leerling" title="&#39;Verslagenheid is groot&#39; bij De Lindenborg na overlijden leerling">
	<figure class="__trackInView__" pio-category="article" data-itemid="206551" data-url="/nieuws/206551/Verslagenheid-is-groot-bij-De-Lindenborg-na-overlijden-leerling">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Lindenborg in Leek (Foto: rsgdeborgen.nl)" src="https://imgn.rgcdn.nl/a6f3fa661da1403ead23d58547e0ac06/thumb/De-Lindenborg-in-Leek-Foto-rsgdeborgen-nl.jpg" title="De Lindenborg in Leek (Foto: rsgdeborgen.nl)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Verslagenheid is groot&#39; bij De Lindenborg na overlijden leerling
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kennisteam" title="Kennisteam" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kennisteam');">
				<img alt="Kennisteam" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-kennisteam.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/205548/" title="Deel je sportmoment met ons" onclick="handleClickEvent('TeaserClick', '/nieuws/205548/');">
				<img alt="Deel je sportmoment met ons" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/sportmoment_deel.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206631/OM-eist-in-hoger-beroep-twee-jaar-cel-tegen-veroorzaker-handremongeluk" title="OM eist in hoger beroep twee jaar cel tegen veroorzaker &#39;handremongeluk&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206631" data-url="/nieuws/206631/OM-eist-in-hoger-beroep-twee-jaar-cel-tegen-veroorzaker-handremongeluk">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="November 2016: het gecrashte busje op de Plataanlaan (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/8df15245a38b4d57b6611f41b410862e/thumb/November-2016-het-gecrashte-busje-op-de-Plataanlaan-Foto-RTV-Noord.jpg" title="November 2016: het gecrashte busje op de Plataanlaan (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				OM eist in hoger beroep twee jaar cel tegen veroorzaker &#39;handremongeluk&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206616/Celstraffen-in-fraudezaak-Ni-Hao-hoofdverdachte-vrijgesproken" title="Celstraffen in fraudezaak Ni Hao, hoofdverdachte vrijgesproken">
	<figure class="__trackInView__" pio-category="article" data-itemid="206616" data-url="/nieuws/206616/Celstraffen-in-fraudezaak-Ni-Hao-hoofdverdachte-vrijgesproken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="In februari 2013 viel de FIOD binnen bij Ni Hao (Foto: Jos Schuurman/FPS)" src="https://imgn.rgcdn.nl/93c4a080f0c6425a8be405754aab34b5/thumb/In-februari-2013-viel-de-FIOD-binnen-bij-Ni-Hao-Foto-Jos-Schuurman-FPS.jpg" title="In februari 2013 viel de FIOD binnen bij Ni Hao (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Celstraffen in fraudezaak Ni Hao, hoofdverdachte vrijgesproken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206638/Studenten-zetten-zich-in-voor-Stadjers-We-willen-de-onderlinge-band-verbeteren" title="Studenten zetten zich in voor Stadjers: &#39;We willen de onderlinge band verbeteren&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206638" data-url="/nieuws/206638/Studenten-zetten-zich-in-voor-Stadjers-We-willen-de-onderlinge-band-verbeteren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Studenten en Stadjers krijgen een rondleiding (Foto: Wiebe Klijnstra/RTV Noord)" src="https://imgn.rgcdn.nl/022e2edd8f0b458faa08edf05bbf64f5/thumb/Studenten-en-Stadjers-krijgen-een-rondleiding-Foto-Wiebe-Klijnstra-RTV-Noord.jpg" title="Studenten en Stadjers krijgen een rondleiding (Foto: Wiebe Klijnstra/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Studenten zetten zich in voor Stadjers: &#39;We willen de onderlinge band verbeteren&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206660/Schrikdraadapparatuur-is-roofgoed-De-dief-beseft-niet-wat-hij-kan-aanrichten" title="Schrikdraadapparatuur is roofgoed: &#39;De dief beseft niet wat hij kan aanrichten&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206660" data-url="/nieuws/206660/Schrikdraadapparatuur-is-roofgoed-De-dief-beseft-niet-wat-hij-kan-aanrichten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Paardenhouder Jan Heino Drenth is de diefstallen zat (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/427a383a18f64e72ade6ac7f2eb4b383/thumb/Paardenhouder-Jan-Heino-Drenth-is-de-diefstallen-zat-Foto-RTV-Noord.jpg" title="Paardenhouder Jan Heino Drenth is de diefstallen zat (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Schrikdraadapparatuur is roofgoed: &#39;De dief beseft niet wat hij kan aanrichten&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206657/Het-roer-om-twee-ondernemers-over-hun-levensveranderende-keuze" title="Het roer om: twee ondernemers over hun levensveranderende keuze">
	<figure class="__trackInView__" pio-category="article" data-itemid="206657" data-url="/nieuws/206657/Het-roer-om-twee-ondernemers-over-hun-levensveranderende-keuze">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/2a6a0acf4b474a27a4d0b26e8ab6727f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Het roer om: twee ondernemers over hun levensveranderende keuze
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206644/Samir-Memisevic-blijft-langer-bij-FC-Groningen" title="Samir Memisevic blijft langer bij FC Groningen">
	<figure class="__trackInView__" pio-category="article" data-itemid="206644" data-url="/nieuws/206644/Samir-Memisevic-blijft-langer-bij-FC-Groningen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/739de2802376467ca177f21970c20050/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Samir Memisevic blijft langer bij FC Groningen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206640/Boerakker-en-SVMH-voetballen-samen-verder" title="Boerakker en SVMH voetballen samen verder">
	<figure class="__trackInView__" pio-category="article" data-itemid="206640" data-url="/nieuws/206640/Boerakker-en-SVMH-voetballen-samen-verder">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/bad849d04d63474084cc00de068ac6a6/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Boerakker en SVMH voetballen samen verder
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206610/Dourisseau-Zolang-ik-dit-shirt-draag-zal-ik-alles-geven" title="Dourisseau: &#39;Zolang ik dit shirt draag zal ik alles geven&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206610" data-url="/nieuws/206610/Dourisseau-Zolang-ik-dit-shirt-draag-zal-ik-alles-geven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sean Cunningham worstelt zich langs Windmills-speler Shavon Coleman (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/fd9b42c9358f4f50b44995e96a3ccc9c/thumb/Sean-Cunningham-worstelt-zich-langs-Windmills-speler-Shavon-Coleman-Foto-JK-Beeld.jpg" title="Sean Cunningham worstelt zich langs Windmills-speler Shavon Coleman (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dourisseau: &#39;Zolang ik dit shirt draag zal ik alles geven&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206609/Windmills-coach-Hammink-We-komen-gelukkig-weg-met-deze-gewonnen-pot" title="Windmills-coach Hammink: &#39;We komen gelukkig weg met deze gewonnen pot&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206609" data-url="/nieuws/206609/Windmills-coach-Hammink-We-komen-gelukkig-weg-met-deze-gewonnen-pot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rienk Mast scoort met een lay-up tegen Dutch Windmills (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/539c7482238b428782bc7ea353529ca5/thumb/Rienk-Mast-scoort-met-een-lay-up-tegen-Dutch-Windmills-Foto-JK-Beeld.jpg" title="Rienk Mast scoort met een lay-up tegen Dutch Windmills (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Windmills-coach Hammink: &#39;We komen gelukkig weg met deze gewonnen pot&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206600/Donar-ondanks-waanzinnige-comeback-nipt-onderuit-tegen-Dutch-Windmills" title="Donar ondanks waanzinnige comeback nipt onderuit tegen Dutch Windmills">
	<figure class="__trackInView__" pio-category="article" data-itemid="206600" data-url="/nieuws/206600/Donar-ondanks-waanzinnige-comeback-nipt-onderuit-tegen-Dutch-Windmills">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Drago Pasalic (wit shirt nummer 33) in duel met Ryan Richardson van Windmills (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/b12cb3f41fe0444784d08d6812c95c07/thumb/Drago-Pasalic-wit-shirt-nummer-33-in-duel-met-Ryan-Richardson-van-Windmills-Foto-JK-Beeld.jpg" title="Drago Pasalic (wit shirt nummer 33) in duel met Ryan Richardson van Windmills (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Donar ondanks waanzinnige comeback nipt onderuit tegen Dutch Windmills
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206534/Haal-Groningen-uit-de-misere-geef-een-drost-de-macht" title="&#39;Haal Groningen uit de mis&#232;re, geef een drost de macht&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206534" data-url="/nieuws/206534/Haal-Groningen-uit-de-misere-geef-een-drost-de-macht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Marco Smit (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6bc593ad797948a789e8b252fd844d9f/thumb/Marco-Smit-Foto-RTV-Noord.jpg" title="Marco Smit (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Haal Groningen uit de mis&#232;re, geef een drost de macht&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206460/Door-de-mand-Kees-Vlietstra-geniet-van-pure-kunst" title="Door de mand: Kees Vlietstra geniet van pure kunst">
	<figure class="__trackInView__" pio-category="article" data-itemid="206460" data-url="/nieuws/206460/Door-de-mand-Kees-Vlietstra-geniet-van-pure-kunst">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Columnist Kees Vlietstra (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg" title="Columnist Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Door de mand: Kees Vlietstra geniet van pure kunst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206435/Column-Gleerbret" title="Column: Gleerbret">
	<figure class="__trackInView__" pio-category="article" data-itemid="206435" data-url="/nieuws/206435/Column-Gleerbret">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Gleerbret
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206437/Column-Leve-de-elite" title="Column: Leve de elite!">
	<figure class="__trackInView__" pio-category="article" data-itemid="206437" data-url="/nieuws/206437/Column-Leve-de-elite">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/c1625cb6c494487c940e92f4f802b37f/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Leve de elite!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206357/Beter-Weters-20-maart-dag-van-de-afrekening" title="Beter Weters: &#39;20 maart, dag van de afrekening&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206357" data-url="/nieuws/206357/Beter-Weters-20-maart-dag-van-de-afrekening">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/c6e0d15f9b8f468898dd969bc91ae9e9/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Beter Weters: &#39;20 maart, dag van de afrekening&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/67909/De-dief-beseft-niet-wat-de-gevolgen-zijn" title="&#39;De dief beseft niet wat de gevolgen zijn&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/67909/De-dief-beseft-niet-wat-de-gevolgen-zijn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;De dief beseft niet wat de gevolgen zijn&#39;" src="https://imgn.rgcdn.nl/427a383a18f64e72ade6ac7f2eb4b383/thumb/De-dief-beseft-niet-wat-de-gevolgen-zijn.jpg" title="&#39;De dief beseft niet wat de gevolgen zijn&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;De dief beseft niet wat de gevolgen zijn&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/67911/Bert-Kramer-over-de-toekomst-van-Aanpak-Ring-Zuid" title="Bert Kramer over de toekomst van Aanpak Ring Zuid">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/67911/Bert-Kramer-over-de-toekomst-van-Aanpak-Ring-Zuid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bert Kramer over de toekomst van Aanpak Ring Zuid" src="https://imgn.rgcdn.nl/191d7582bef34f04afbc7296e1571fd5/thumb/Bert-Kramer-over-de-toekomst-van-Aanpak-Ring-Zuid.jpg" title="Bert Kramer over de toekomst van Aanpak Ring Zuid" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bert Kramer over de toekomst van Aanpak Ring Zuid
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/67907/Het-gaat-niet-om-de-waarde-maar-om-het-principe" title="&#39;Het gaat niet om de waarde, maar om het principe&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/67907/Het-gaat-niet-om-de-waarde-maar-om-het-principe">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Het gaat niet om de waarde, maar om het principe&#39;" src="https://imgn.rgcdn.nl/1f2a634fd99c4246a62b05ad56188918/thumb/Het-gaat-niet-om-de-waarde-maar-om-het-principe.jpg" title="&#39;Het gaat niet om de waarde, maar om het principe&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Het gaat niet om de waarde, maar om het principe&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/67906/Ik-ben-voor-de-poort-weggesleept" title="&#39;Ik ben voor de poort weggesleept&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/67906/Ik-ben-voor-de-poort-weggesleept">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Ik ben voor de poort weggesleept&#39;" src="https://imgn.rgcdn.nl/5739e375c6584d6cbc00140afe5ad2a4/thumb/Ik-ben-voor-de-poort-weggesleept.jpg" title="&#39;Ik ben voor de poort weggesleept&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Ik ben voor de poort weggesleept&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/67905/Ik-heb-er-weleens-een-slapeloze-nacht-van-gehad" title="&#39;Ik heb er weleens een slapeloze nacht van gehad&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/67905/Ik-heb-er-weleens-een-slapeloze-nacht-van-gehad">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Ik heb er weleens een slapeloze nacht van gehad&#39;" src="https://imgn.rgcdn.nl/c725dc1989704f5aa2f6086073e4e83d/thumb/Ik-heb-er-weleens-een-slapeloze-nacht-van-gehad.jpg" title="&#39;Ik heb er weleens een slapeloze nacht van gehad&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Ik heb er weleens een slapeloze nacht van gehad&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script>
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script src="/Content/Scripts/body.bundle.min.js?v=1.35.28"></script>

			<script>
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"d5e49f1b-11c6-4440-995d-99dd3ec22ab1"}, '#faa3bfce20464240a0258234486b9975', true);asyncActionRender('PopularNewsAsync', 'News', null, '#646da8bef29e4056ae33a4e9bc67b828', true);});_adManager.KeywordTargets = ['FounderTalks','economie','GRONINGEN'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>