<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Kleindochter brengt historisch boek van haar opa opnieuw uit - RTV Noord</title>
		<meta name="description" content="Armoede, alcoholisme, turfstekers, dikke boeren en arme arbeiders, het leven in het Westerkwartier aan het begin van de twintigste eeuw." />
		<meta name="keywords" content="gasselternijveen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.35.28" />
			<link rel="canonical" href="/nieuws/206818/Kleindochter-brengt-historisch-boek-van-haar-opa-opnieuw-uit" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/206818/Kleindochter-brengt-historisch-boek-van-haar-opa-opnieuw-uit" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<script src="/Content/Scripts/head.bundle.min.js?v=1.35.28"></script>
		

		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.35.28" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/206818" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="206818"/>
		
	

		<meta property="og:title" content="Kleindochter brengt historisch boek van haar opa opnieuw uit"/>
		<meta property="og:description" content="Armoede, alcoholisme, turfstekers, dikke boeren en arme arbeiders, het leven in het Westerkwartier aan het begin van de twintigste eeuw."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/206818/Kleindochter-brengt-historisch-boek-van-haar-opa-opnieuw-uit"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="gasselternijveen"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/3747b119d8f94b68adc7708e9a52404b/opener/Marjan-Keuning-en-de-nieuwe-uitgave-Foto-RTV-Noord-Rene-Walhout.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/3747b119d8f94b68adc7708e9a52404b/opener/Marjan-Keuning-en-de-nieuwe-uitgave-Foto-RTV-Noord-Rene-Walhout.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Kleindochter brengt historisch boek van haar opa opnieuw uit"/>
	<meta name="twitter:description" content="Armoede, alcoholisme, turfstekers, dikke boeren en arme arbeiders, het leven in het Westerkwartier aan het begin van de twintigste eeuw."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/3747b119d8f94b68adc7708e9a52404b/opener/Marjan-Keuning-en-de-nieuwe-uitgave-Foto-RTV-Noord-Rene-Walhout.jpg" />
		
				<meta property="fb:pages" content="234645046932850"/>
				<meta property="fb:pages" content="1442863986023533"/>
				<meta property="fb:pages" content="2176908212534480"/>
				<meta property="fb:pages" content="300367206964272"/>
				<meta property="fb:pages" content="1522358841385144"/>
				<meta property="fb:pages" content="873615619447915"/>
				<meta property="fb:pages" content="160649497311250"/>
				<meta property="fb:pages" content="250238182063565"/>
				<meta property="fb:pages" content="172763316390195"/>
				<meta property="fb:pages" content="1523974197894368"/>
				<meta property="fb:pages" content="660953250727058"/>
				<meta property="fb:pages" content="1052458048099812"/>
				<meta property="fb:pages" content="153367295071550"/>
				<meta property="fb:pages" content="352719268155228"/>
				<meta property="fb:pages" content="217575315254098"/>
				<meta property="fb:pages" content="876457139135589"/>
				<meta property="fb:pages" content="1337027779642016"/>
				<meta property="fb:pages" content="1715823121987107"/>
				<meta property="fb:pages" content="1262313003787637"/>

				<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js"></script>

			<script>initGa('UA-6192313-1');</script>

				<script>
					initGtm('GTM-WVP59J');
				</script>
			</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVP59J" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script>
					onReadyFunctions.push(function() {
						initFbSdk('1549863895282613');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord"/>
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord"/>
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 10&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="39740c91-6ca1-49f8-bd1b-f7840139aff4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="13911c61-b284-4e41-a384-c57418021b6c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7b1644ea-1d56-4ac3-816f-ebc0018aaf03" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b2bcbc17-1779-423d-88ed-9c9ba4f9ff71" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/televisie" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/206818/Kleindochter-brengt-historisch-boek-van-haar-opa-opnieuw-uit"},"headline":"Kleindochter brengt historisch boek van haar opa opnieuw uit","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/3747b119d8f94b68adc7708e9a52404b/opener/Marjan-Keuning-en-de-nieuwe-uitgave-Foto-RTV-Noord-Rene-Walhout.jpg","width":770,"height":433},"datePublished":"2019-04-03T09:00:00+02:00","dateModified":"2019-04-03T09:02:15.8619543+02:00","author":{"@type":"Person","name":"René Walhout"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Armoede, alcoholisme, turfstekers, dikke boeren en arme arbeiders, het leven in het Westerkwartier aan het begin van de twintigste eeuw. Het wordt gedetailleerd beschreven door de Tolberter schrijver Wytze Keuning in zijn roman De Fakkel uit 1942. Het boek wordt nu opnieuw uitgegeven in een bewerking van zijn kleindochter Marjan Keuning.Het leven in een Gronings dorp rond 1900'Het is een boek over een dorpsgemeenschap waarin hij zelf is opgegroeid', vertelt Marjan Keuning in haar huis in Gasselternijveen. 'Het leven in een Gronings dorp rond 1900 wordt door hem tot in detail uitgelegd.' Zo is een hoofdrol in het boek weggelegd voor molenaarszoon Jans Miede, tot in detail beschrijft de Tolberter de werking van de korenmolen.Wytze KeuningEen beer die hij voor dekking aanboodWytze Keuning wordt in 1876 als zoon van een caf&#233;baas in Tolbert geboren. 'Wel een caf&#233;houder die er van alles bij deed', vult Marjan aan. 'Zo had hij ook een beer, een mannetjesvarken, die hij voor dekking aanbood en waarmee hij naar keuringen ging.'Wytze Keuning wordt uiteindelijk onderwijzer en staat onder meer in Niekerk, Meeden en Groningen voor de klas. Hij publiceert in zijn leven meerder boeken. Behalve de nu opnieuw uitgebrachte De Fakkel ook Osaka, een historische roman over een Indiase prins. Ook is hij muziekrecensent voor het Nieuwsblad van het Noorden.Het Westerkwartiers is het Westerkwartiers geblevenZij roman De Fakkel wordt opnieuw uitgegeven ter gelegenheid van het 25-jarig bestaan van de Stichting Oudheidkamer Fredewalda in Tolbert. Kleindochter Marjan werd ingeschakeld het boek van haar opa te bewerken. 'Het origineel is in ouderwets Nederlands', vertelt ze. 'Vaak nogal langdradig. Ik heb geprobeerd het Nederlands wat hedendaagser te maken.' De Groningstalige dialogen liet ze vrijwel ongemoeid. 'Het Westerkwartiers is helemaal het Westerkwartiers gebleven.'Oudheidkamer Fredewalda in TolbertDe historische roman over Tolbert wordt zaterdag 6 april in de Oudheidkamer Fredewalda in Tolbert gepresenteerd. De heruitgave van De Fakkel wordt uitgegeven door Uitgeverij EigenZinnig uit Tolbert.&nbsp;"}</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit&url=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fyKOZ&title=Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit%3a+http%3a%2f%2frtvn.gr%2fyKOZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/yKOZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 3 apr 2019, 09:00" datetime="2019-04-03T09:00:00.0000000+02:00">
							woensdag 3 april 2019, 09:00
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit&url=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fyKOZ&title=Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit%3a+http%3a%2f%2frtvn.gr%2fyKOZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/yKOZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Kleindochter brengt historisch boek van haar opa opnieuw uit
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgn.rgcdn.nl/3747b119d8f94b68adc7708e9a52404b/opener/Marjan-Keuning-en-de-nieuwe-uitgave-Foto-RTV-Noord-Rene-Walhout.jpg" alt="Marjan Keuning en de nieuwe uitgave (Foto: RTV Noord / Ren&#233; Walhout)" title="Marjan Keuning en de nieuwe uitgave (Foto: RTV Noord / Ren&#233; Walhout)"/>
								<span class="mediabox-image-title">Marjan Keuning en de nieuwe uitgave (Foto: RTV Noord / Ren&#233; Walhout)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					Armoede, alcoholisme, turfstekers, dikke boeren en arme arbeiders, het leven in het Westerkwartier aan het begin van de twintigste eeuw.
				</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author" href="/wieiswie/37/Ren%C3%A9%20Walhout">
										<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/rene_walhout_3.jpg" alt="Ren&#233; Walhout"/>
									<span class="author-info">
										<span>Ren&#233; Walhout</span>
											<br/>
											<small>Verslaggever      </small>
									</span>
								</a>
						</div>
					</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<p>Het wordt gedetailleerd beschreven door de Tolberter schrijver Wytze Keuning in zijn roman De Fakkel uit 1942. Het boek wordt nu opnieuw uitgegeven in een bewerking van zijn kleindochter Marjan Keuning.</p><h2>Het leven in een Gronings dorp rond 1900</h2><p>'Het is een boek over een dorpsgemeenschap waarin hij zelf is opgegroeid', vertelt Marjan Keuning in haar huis in Gasselternijveen. 'Het leven in een Gronings dorp rond 1900 wordt door hem tot in detail uitgelegd.' </p><p>Zo is een hoofdrol in het boek weggelegd voor molenaarszoon Jans Miede, tot in detail beschrijft de Tolberter de werking van de korenmolen.</p><p><i>Wytze Keuning</i><br><div class="inlinemedia inlinemedia-image"><img src="https://cms.rtvnoord.nl/content/pdf/190402_2101_keuning.jpg" alt="Afbeelding" /></div></p><h2>Een beer die hij voor dekking aanbood</h2><p>Wytze Keuning wordt in 1876 als zoon van een caf&#233;baas in Tolbert geboren. 'Wel een caf&#233;houder die er van alles bij deed', vult Marjan aan. 'Zo had hij ook een beer, een mannetjesvarken, die hij voor dekking aanbood en waarmee hij naar keuringen ging.'<br>Wytze Keuning wordt uiteindelijk onderwijzer en staat onder meer in Niekerk, Meeden en Groningen voor de klas. Hij publiceert in zijn leven meerder boeken. Behalve de nu opnieuw uitgebrachte De Fakkel ook Osaka, een historische roman over een Indiase prins. Ook is hij muziekrecensent voor het Nieuwsblad van het Noorden.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://cms.rtvnoord.nl/content/pdf/190402_2103_fsdal2j4kl23.jpg" alt="Afbeelding" /></div></p><h2>Het Westerkwartiers is het Westerkwartiers gebleven</h2><p>Zij roman De Fakkel wordt opnieuw uitgegeven ter gelegenheid van het 25-jarig bestaan van de Stichting Oudheidkamer Fredewalda in Tolbert. Kleindochter Marjan werd ingeschakeld het boek van haar opa te bewerken. </p><p>'Het origineel is in ouderwets Nederlands', vertelt ze. 'Vaak nogal langdradig. Ik heb geprobeerd het Nederlands wat hedendaagser te maken.' </p><p>De Groningstalige dialogen liet ze vrijwel ongemoeid. 'Het Westerkwartiers is helemaal het Westerkwartiers gebleven.'</p><h2>Oudheidkamer Fredewalda in Tolbert</h2><p>De historische roman over Tolbert wordt zaterdag 6 april in de Oudheidkamer Fredewalda in Tolbert gepresenteerd. De heruitgave van De Fakkel wordt uitgegeven door Uitgeverij EigenZinnig uit Tolbert.&nbsp;</p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/gasselternijveen" class="tag">gasselternijveen</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit&url=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvn.gr%2fyKOZ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fyKOZ&title=Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Kleindochter+brengt+historisch+boek+van+haar+opa+opnieuw+uit%3a+http%3a%2f%2frtvn.gr%2fyKOZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/yKOZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script>
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('73924');
									});
								});
							</script>
						</div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="ae174b0602f34d04862f8a76277361d9"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="b240bb645a244cbc9a59bd67913791a7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206793/Lopend-Vuur-Hardrijden-is-asociaal" title="Lopend Vuur: Hardrijden is asociaal">
	<figure class="__trackInView__" pio-category="article" data-itemid="206793" data-url="/nieuws/206793/Lopend-Vuur-Hardrijden-is-asociaal">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/556e9f70ea254c83a4a9fc204fab5727/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lopend Vuur: Hardrijden is asociaal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206817/FIOD-doet-inval-bij-beheerders-goksites-legt-beslag-op-30-miljoen-euro" title="FIOD doet inval bij beheerders goksites, legt beslag op 30 miljoen euro">
	<figure class="__trackInView__" pio-category="article" data-itemid="206817" data-url="/nieuws/206817/FIOD-doet-inval-bij-beheerders-goksites-legt-beslag-op-30-miljoen-euro">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Online poker (Foto: ANP Photo / Lex van Lieshout)" src="https://imgn.rgcdn.nl/e7e460ee7cf64650b652856546eab293/thumb/Online-poker-Foto-ANP-Photo-Lex-van-Lieshout.jpg" title="Online poker (Foto: ANP Photo / Lex van Lieshout)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FIOD doet inval bij beheerders goksites, legt beslag op 30 miljoen euro
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206825/Verdachte-over-inval-FIOD-in-Usquert-Ik-heb-niets-illegaals-gedaan" title="Verdachte over inval FIOD in Usquert: &#39;Ik heb niets illegaals gedaan&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206825" data-url="/nieuws/206825/Verdachte-over-inval-FIOD-in-Usquert-Ik-heb-niets-illegaals-gedaan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De website van Simbat (Foto: Bewerking RTV Noord)" src="https://imgn.rgcdn.nl/7daa11a3a3fe4c79b55f0f056d520af2/thumb/De-website-van-Simbat-Foto-Bewerking-RTV-Noord.jpg" title="De website van Simbat (Foto: Bewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verdachte over inval FIOD in Usquert: &#39;Ik heb niets illegaals gedaan&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206828/Lees-terug-Invaller-Gladon-bevrijdt-FC-Groningen-met-doeltreffend-hakje" title="Lees terug: Invaller Gladon bevrijdt FC Groningen met doeltreffend hakje">
	<figure class="__trackInView__" pio-category="article" data-itemid="206828" data-url="/nieuws/206828/Lees-terug-Invaller-Gladon-bevrijdt-FC-Groningen-met-doeltreffend-hakje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ritsu Doan wordt op de huid gezeten door twee verdedigers van De Graafschap (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/54be4c1af20a41b581e846bfd7eee00f/thumb/Ritsu-Doan-wordt-op-de-huid-gezeten-door-twee-verdedigers-van-De-Graafschap-Foto-Orange-Pictures-Jan-Westman.jpg" title="Ritsu Doan wordt op de huid gezeten door twee verdedigers van De Graafschap (Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lees terug: Invaller Gladon bevrijdt FC Groningen met doeltreffend hakje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206794/Groningen-heeft-opnieuw-de-duurste-begraafplaats" title="Groningen heeft opnieuw de duurste begraafplaats">
	<figure class="__trackInView__" pio-category="article" data-itemid="206794" data-url="/nieuws/206794/Groningen-heeft-opnieuw-de-duurste-begraafplaats">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Begraafplaats Esserveld (Foto: Reinder Smith/RTV Noord)" src="https://imgn.rgcdn.nl/65267aaf475146cf8c319b02c3966698/thumb/Begraafplaats-Esserveld-Foto-Reinder-Smith-RTV-Noord.jpg" title="Begraafplaats Esserveld (Foto: Reinder Smith/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Groningen heeft opnieuw de duurste begraafplaats
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/205548/" title="Deel je sportmoment met ons" onclick="handleClickEvent('TeaserClick', '/nieuws/205548/');">
				<img alt="Deel je sportmoment met ons" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/sportmoment_deel.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/206770/Wat-moeten-we-voor-jou-onderzoeken" title="Onderzoek samen met FTM" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/206770/Wat-moeten-we-voor-jou-onderzoeken');">
				<img alt="Onderzoek samen met FTM" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/JournalistiekeSamenwerking-v02.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206839/Te-Wierik-Dit-was-een-gestolen-overwinning" title="Te Wierik: &#39;Dit was een gestolen overwinning&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206839" data-url="/nieuws/206839/Te-Wierik-Dit-was-een-gestolen-overwinning">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mike te Wierik (links) viert de beslissende treffer met Paul Gladon (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/b1e6f4ca17f84d93bcedfe90a22681b9/thumb/Mike-te-Wierik-links-viert-de-beslissende-treffer-met-Paul-Gladon-Foto-Orange-Pictures-Jan-Westman.jpg" title="Mike te Wierik (links) viert de beslissende treffer met Paul Gladon (Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Te Wierik: &#39;Dit was een gestolen overwinning&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206835/Welke-invloed-heeft-je-eetpatroon-op-je-gezondheid" title="Welke invloed heeft je eetpatroon op je gezondheid?">
	<figure class="__trackInView__" pio-category="article" data-itemid="206835" data-url="/nieuws/206835/Welke-invloed-heeft-je-eetpatroon-op-je-gezondheid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: Pexels.com)" src="https://imgn.rgcdn.nl/f0d2351cde7e42a1b7797f7a6b9a2f7a/thumb/Foto-Pexels-com.jpg" title="(Foto: Pexels.com)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Welke invloed heeft je eetpatroon op je gezondheid?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206836/Politie-krijgt-acht-tips-over-dreigbrief-windmolens" title="Politie krijgt acht tips over dreigbrief windmolens">
	<figure class="__trackInView__" pio-category="article" data-itemid="206836" data-url="/nieuws/206836/Politie-krijgt-acht-tips-over-dreigbrief-windmolens">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Eerder werden bedreigingen geuit bij een asbestdump (Foto: ProNews)" src="https://imgn.rgcdn.nl/16dc809dcd774012a41a1786cecfbc98/thumb/Eerder-werden-bedreigingen-geuit-bij-een-asbestdump-Foto-ProNews.jpg" title="Eerder werden bedreigingen geuit bij een asbestdump (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie krijgt acht tips over dreigbrief windmolens
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206842/Lopend-Vuur-Hoewel-ze-veel-te-ver-gaan-heb-ik-wel-begrip-voor-de-acties-tegen-de-windmolens" title="Lopend Vuur: Hoewel ze veel te ver gaan, heb ik wel begrip voor de acties tegen de windmolens">
	<figure class="__trackInView__" pio-category="article" data-itemid="206842" data-url="/nieuws/206842/Lopend-Vuur-Hoewel-ze-veel-te-ver-gaan-heb-ik-wel-begrip-voor-de-acties-tegen-de-windmolens">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De politie haalt een pamflet weg dat bij een windmolenprotest is achtergelaten (Foto: ProNews)" src="https://imgn.rgcdn.nl/15155ba27e364b81b5c8dc658f41877a/thumb/De-politie-haalt-een-pamflet-weg-dat-bij-een-windmolenprotest-is-achtergelaten-Foto-ProNews.jpg" title="De politie haalt een pamflet weg dat bij een windmolenprotest is achtergelaten (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lopend Vuur: Hoewel ze veel te ver gaan, heb ik wel begrip voor de acties tegen de windmolens
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206770/Wat-moeten-we-voor-jou-onderzoeken" title="Wat moeten we voor jou onderzoeken?">
	<figure class="__trackInView__" pio-category="article" data-itemid="206770" data-url="/nieuws/206770/Wat-moeten-we-voor-jou-onderzoeken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wat moeten de omroepen en FTM samen onderzoeken? (Foto: Follow the Money)" src="https://imgn.rgcdn.nl/01811ae2e1e144628a8781734402b523/thumb/Wat-moeten-de-omroepen-en-FTM-samen-onderzoeken-Foto-Follow-the-Money.jpg" title="Wat moeten de omroepen en FTM samen onderzoeken? (Foto: Follow the Money)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wat moeten we voor jou onderzoeken?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206839/Te-Wierik-Dit-was-een-gestolen-overwinning" title="Te Wierik: &#39;Dit was een gestolen overwinning&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206839" data-url="/nieuws/206839/Te-Wierik-Dit-was-een-gestolen-overwinning">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mike te Wierik (links) viert de beslissende treffer met Paul Gladon (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/b1e6f4ca17f84d93bcedfe90a22681b9/thumb/Mike-te-Wierik-links-viert-de-beslissende-treffer-met-Paul-Gladon-Foto-Orange-Pictures-Jan-Westman.jpg" title="Mike te Wierik (links) viert de beslissende treffer met Paul Gladon (Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Te Wierik: &#39;Dit was een gestolen overwinning&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206840/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-De-Graafschap" title="Dit is het cijfer van de supporters voor de FC vs De Graafschap">
	<figure class="__trackInView__" pio-category="article" data-itemid="206840" data-url="/nieuws/206840/Dit-is-het-cijfer-van-de-supporters-voor-de-FC-vs-De-Graafschap">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: JK Beeld)" src="https://imgn.rgcdn.nl/c9e15fe3162747639042193252da1c53/thumb/Foto-JK-Beeld.jpg" title="(Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit is het cijfer van de supporters voor de FC vs De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206837/Winsum-plaatst-zich-op-eigen-veld-voor-halve-finale" title="Winsum plaatst zich op eigen veld voor halve finale">
	<figure class="__trackInView__" pio-category="article" data-itemid="206837" data-url="/nieuws/206837/Winsum-plaatst-zich-op-eigen-veld-voor-halve-finale">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord / Henk Elderman)" src="https://imgn.rgcdn.nl/54891ed5356d47cc9960d3000902fe26/thumb/Foto-RTV-Noord-Henk-Elderman.jpg" title="(Foto: RTV Noord / Henk Elderman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Winsum plaatst zich op eigen veld voor halve finale
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206834/Invaller-Gladon-helpt-FC-Groningen-met-hakje-langs-De-Graafschap" title="Invaller Gladon helpt FC Groningen met hakje langs De Graafschap">
	<figure class="__trackInView__" pio-category="article" data-itemid="206834" data-url="/nieuws/206834/Invaller-Gladon-helpt-FC-Groningen-met-hakje-langs-De-Graafschap">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mike te Wierik en Paul Gladon vliegen elkaar in de armen na de 1-0 (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/3d16741ad28942c9b3036f93386dd0ac/thumb/Mike-te-Wierik-en-Paul-Gladon-vliegen-elkaar-in-de-armen-na-de-1-0-Foto-Orange-Pictures-Jan-Westman.jpg" title="Mike te Wierik en Paul Gladon vliegen elkaar in de armen na de 1-0 (Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Invaller Gladon helpt FC Groningen met hakje langs De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206828/Lees-terug-Invaller-Gladon-bevrijdt-FC-Groningen-met-doeltreffend-hakje" title="Lees terug: Invaller Gladon bevrijdt FC Groningen met doeltreffend hakje">
	<figure class="__trackInView__" pio-category="article" data-itemid="206828" data-url="/nieuws/206828/Lees-terug-Invaller-Gladon-bevrijdt-FC-Groningen-met-doeltreffend-hakje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ritsu Doan wordt op de huid gezeten door twee verdedigers van De Graafschap (Foto: Orange Pictures/Jan Westman)" src="https://imgn.rgcdn.nl/54be4c1af20a41b581e846bfd7eee00f/thumb/Ritsu-Doan-wordt-op-de-huid-gezeten-door-twee-verdedigers-van-De-Graafschap-Foto-Orange-Pictures-Jan-Westman.jpg" title="Ritsu Doan wordt op de huid gezeten door twee verdedigers van De Graafschap (Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lees terug: Invaller Gladon bevrijdt FC Groningen met doeltreffend hakje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/206812/Raakt-Groningen-straks-honderden-Britse-studenten-kwijt" title="Raakt Groningen straks honderden Britse studenten kwijt?">
	<figure class="__trackInView__" pio-category="article" data-itemid="206812" data-url="/nieuws/206812/Raakt-Groningen-straks-honderden-Britse-studenten-kwijt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bart Los (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6ca84f379f6a4bdbaa866292b6d779bc/thumb/Bart-Los-Foto-RTV-Noord.jpg" title="Bart Los (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Raakt Groningen straks honderden Britse studenten kwijt?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206749/Door-de-mand-Kees-Vlietstra-ziet-rekenfouten" title="Door de mand: Kees Vlietstra ziet rekenfouten">
	<figure class="__trackInView__" pio-category="article" data-itemid="206749" data-url="/nieuws/206749/Door-de-mand-Kees-Vlietstra-ziet-rekenfouten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Door de mand: Kees Vlietstra ziet rekenfouten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206692/Deze-dag-Herestraat-alleen-voor-voetgangers" title="Deze dag: Herestraat alleen voor voetgangers">
	<figure class="__trackInView__" pio-category="article" data-itemid="206692" data-url="/nieuws/206692/Deze-dag-Herestraat-alleen-voor-voetgangers">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: Fotobedrijf Piet Boonstra, Groninger Archieven)" src="https://imgn.rgcdn.nl/d2be0081009443b093794c1ee58694e3/thumb/Foto-Fotobedrijf-Piet-Boonstra-Groninger-Archieven.jpg" title="(Foto: Fotobedrijf Piet Boonstra, Groninger Archieven)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Deze dag: Herestraat alleen voor voetgangers
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206634/Beter-weters-Nooit-weer-met-een-potlood" title="Beter weters: &#39;Nooit weer met een potlood!&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206634" data-url="/nieuws/206634/Beter-weters-Nooit-weer-met-een-potlood">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/fdeee8dd8d2144158ab27d17bc0f565c/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Beter weters: &#39;Nooit weer met een potlood!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/206534/Haal-Groningen-uit-de-misere-geef-een-drost-de-macht" title="&#39;Haal Groningen uit de mis&#232;re, geef een drost de macht&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="206534" data-url="/nieuws/206534/Haal-Groningen-uit-de-misere-geef-een-drost-de-macht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Marco Smit (Foto: RTV Noord)" src="https://imgn.rgcdn.nl/6bc593ad797948a789e8b252fd844d9f/thumb/Marco-Smit-Foto-RTV-Noord.jpg" title="Marco Smit (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Haal Groningen uit de mis&#232;re, geef een drost de macht&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/73579/Mensen-die-boos-zijn-zijn-niet-voor-rede-vatbaar" title="&#39;Mensen die boos zijn, zijn niet voor rede vatbaar&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/73579/Mensen-die-boos-zijn-zijn-niet-voor-rede-vatbaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Mensen die boos zijn, zijn niet voor rede vatbaar&#39;" src="https://imgn.rgcdn.nl/e15ad83f65304022a838ffc907af2930/thumb/Mensen-die-boos-zijn-zijn-niet-voor-rede-vatbaar.jpg" title="&#39;Mensen die boos zijn, zijn niet voor rede vatbaar&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Mensen die boos zijn, zijn niet voor rede vatbaar&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/73473/Als-je-het-niet-probeert-weet-je-het-toch-niet" title="&#39;Als je het niet probeert, weet je het toch niet?&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/73473/Als-je-het-niet-probeert-weet-je-het-toch-niet">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Als je het niet probeert, weet je het toch niet?&#39;" src="https://imgn.rgcdn.nl/65508589423943eca43356d5b7af7060/thumb/Als-je-het-niet-probeert-weet-je-het-toch-niet.jpg" title="&#39;Als je het niet probeert, weet je het toch niet?&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Als je het niet probeert, weet je het toch niet?&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/73433/Lekker-met-je-handen-wroeten-in-de-tuin" title="Lekker met je handen wroeten in de tuin">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/73433/Lekker-met-je-handen-wroeten-in-de-tuin">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Lekker met je handen wroeten in de tuin" src="https://imgn.rgcdn.nl/2c214cd3ac524988b481b77219d58220/thumb/Lekker-met-je-handen-wroeten-in-de-tuin.jpg" title="Lekker met je handen wroeten in de tuin" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lekker met je handen wroeten in de tuin
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/73357/Ik-kan-laten-zien-dat-ik-echt-wel-wat-in-huis-heb" title="&#39;Ik kan laten zien dat ik echt wel wat in huis heb&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/73357/Ik-kan-laten-zien-dat-ik-echt-wel-wat-in-huis-heb">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Ik kan laten zien dat ik echt wel wat in huis heb&#39;" src="https://imgn.rgcdn.nl/db58ae77f60a4bf984fbb9edad069420/thumb/Ik-kan-laten-zien-dat-ik-echt-wel-wat-in-huis-heb.jpg" title="&#39;Ik kan laten zien dat ik echt wel wat in huis heb&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Ik kan laten zien dat ik echt wel wat in huis heb&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/73234/Zeefuik-Ook-de-nieuwe-mensen-moeten-er-staan" title="Zeefuik: &#39;Ook de nieuwe mensen moeten er staan&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/73234/Zeefuik-Ook-de-nieuwe-mensen-moeten-er-staan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zeefuik: &#39;Ook de nieuwe mensen moeten er staan&#39;" src="https://imgn.rgcdn.nl/b01efd347f224f368691f46cfc24e312/thumb/Zeefuik-Ook-de-nieuwe-mensen-moeten-er-staan.jpg" title="Zeefuik: &#39;Ook de nieuwe mensen moeten er staan&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeefuik: &#39;Ook de nieuwe mensen moeten er staan&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script>
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script src="/Content/Scripts/body.bundle.min.js?v=1.35.28"></script>

			<script>
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"28d65d8d-d1fe-43bf-9e36-e21f14b8faa6"}, '#ae174b0602f34d04862f8a76277361d9', true);asyncActionRender('PopularNewsAsync', 'News', null, '#b240bb645a244cbc9a59bd67913791a7', true);});_adManager.KeywordTargets = ['gasselternijveen'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>