<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Ergernis over wirwar aan reclameborden in Winsum - RTV Noord</title>
		<meta name="description" content="&#39;Weghalen, stoppen hiermee&#39;. De posters en spandoeken langs de provinciale weg in Winsum zijn een doorn in het oog voor PvdA-raadslid Jan Willem Nanninga van gemeente Het Hogeland." />
		<meta name="keywords" content="winsum" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.37.6" />
			<link rel="canonical" href="/nieuws/207972/Ergernis-over-wirwar-aan-reclameborden-in-Winsum" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/207972/Ergernis-over-wirwar-aan-reclameborden-in-Winsum" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.2.0/ekko-lightbox.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.37.6" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/207972" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="207972"/>
		
	

		<meta property="og:title" content="Ergernis over wirwar aan reclameborden in Winsum"/>
		<meta property="og:description" content="&#39;Weghalen, stoppen hiermee&#39;. De posters en spandoeken langs de provinciale weg in Winsum zijn een doorn in het oog voor PvdA-raadslid Jan Willem Nanninga van gemeente Het Hogeland."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/207972/Ergernis-over-wirwar-aan-reclameborden-in-Winsum"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="WINSUM"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Ergernis over wirwar aan reclameborden in Winsum"/>
	<meta name="twitter:description" content="&#39;Weghalen, stoppen hiermee&#39;. De posters en spandoeken langs de provinciale weg in Winsum zijn een doorn in het oog voor PvdA-raadslid Jan Willem Nanninga van gemeente Het Hogeland."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg" />
		
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.37.6"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/rtvnoord.js"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
					<script>initGoogleTagManager('GTM-WVP59J');</script>
			</head>
	<body>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 12&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="08de6f52-9f6f-4a45-ab2c-f182539ac700" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="e663d02a-4dad-435c-8691-da530323491b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="455615e8-bbb0-4779-af5f-685d1bbcdbf8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a64fec2c-2df6-4114-b85f-f8837f603bff" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/207972/Ergernis-over-wirwar-aan-reclameborden-in-Winsum"},"headline":"Ergernis over wirwar aan reclameborden in Winsum","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg","width":770,"height":433},"datePublished":"2019-05-01T23:11:00+02:00","dateModified":"2019-05-01T23:20:49.2466368+02:00","author":{"@type":"Person","name":"Martin Drent"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"'Weghalen, stoppen hiermee'. De posters en spandoeken langs de provinciale weg in Winsum zijn een doorn in het oog voor PvdA-raadslid Jan Willem Nanninga van gemeente Het Hogeland. Hij wil dat er een einde komt aan de wirwar van reclameborden bij de entree van Winsum.Tijden veranderdAl jarenlang zetten organisatoren van evenementen er borden neer. Het is gratis. Er komen dagelijks duizenden auto's langs, dus het is een geliefd plekje. Drie jaar geleden, in 2016, zag dat er zo uit:Maar tijden zijn veranderd. Steeds meer organisatoren weten de plek te vinden. Ook ondernemers adverteren er nu.Nanninga: 'Het zijn enorm grote borden geworden. Ik snap heel goed dat mensen aandacht willen voor hun activiteiten, maar de entree van Winsum wordt er niet mee verfraaid.'Staan er al jarenlangE&#233;n van de organisatoren die er twee grote spandoeken heeft hangen, is Martin Medema, voorzitter van Graspop in Baflo. Ook hij ergert zich aan de vele reclameborden: 'Het lijkt heel rommelig. Vroeger waren ze vaak van hetzelfde formaat, maar nu is het chaotisch.'Medema beseft zich dat hij er zelf aan meedoet: 'Dat klopt, we staan hier al jarenlang. Er zijn nu veel partijen bijgekomen, vandaar dat het rommelig lijkt.'Meeste borden legaalOok wethouder Harmannus Blok (ChristenUnie) vindt het niet fraai. 'Het lijkt wat uit de hand te lopen. We moeten er nog maar eens goed naar kijken', liet hij tijdens de raadsvergadering weten.Volgens de gemeente staan de meeste borden er legaal: 'De plek is ontstaan omdat er in de voormalige gemeente Winsum een plek nodig was waar verenigingen en organisaties uitingen kwijt konden. Na overleg met de wegbeheerder en de provincie is deze plek gekozen.'TijdelijkIn het voorjaar zijn er traditiegetrouw meer evenementen, vandaar dat het volgens Het Hogeland nu tijdelijk wat drukker is. De gemeente gaat wel kijken of er nog aanvullende regels nodig zijn. Commerci&#235;le uitingen zijn ongewenst.Automobilisten lijken weinig last te hebben van de borden: 'Ik vind het wel slim opgesteld. Normaal zie je spandoeken op aanhangwagens. Het leidt me niet af, ik vind het wel leuk', laat &#233;&#233;n van de automobilisten weten.Regels opstellenVolgens Graspop-organisator Medema moet iemand het grasveldje beheren. 'Het zou goed zijn als er een organisatie is waar je je kunt melden. Daarmee kun je data afspreken, zodat je weet wanneer het geplaatst en weggehaald wordt.'Om de druk van de ketel te halen, heeft Stichting Promotie Winsum enkele jaren geleden een digitaal bord geplaatst. Daar kunnen ondernemers en organisaties in Winsum een aankondiging op doen."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f8Am7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ergernis+over+wirwar+aan+reclameborden+in+Winsum&url=http%3a%2f%2frtvn.gr%2f8Am7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f8Am7&title=Ergernis+over+wirwar+aan+reclameborden+in+Winsum" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ergernis+over+wirwar+aan+reclameborden+in+Winsum%3a+http%3a%2f%2frtvn.gr%2f8Am7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/8Am7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 1 mei 2019, 23:11" datetime="2019-05-01T23:11:00.0000000+02:00">
								woensdag 1 mei 2019, 23:11
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f8Am7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ergernis+over+wirwar+aan+reclameborden+in+Winsum&url=http%3a%2f%2frtvn.gr%2f8Am7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f8Am7&title=Ergernis+over+wirwar+aan+reclameborden+in+Winsum" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ergernis+over+wirwar+aan+reclameborden+in+Winsum%3a+http%3a%2f%2frtvn.gr%2f8Am7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/8Am7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Ergernis over wirwar aan reclameborden in Winsum
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-media-url="/media/bluebillywigplayeroptions/media/88970.json"  data-ga-label="TmV3c0l0ZW18MTkwNTAxX0JDLVdJTlNVTXxodHRwczovL21lZGlhLnJ0dm5vb3JkLm5sL3ZpZGVvLzIwMTkvMTkwNTAxLzE5MDUwMV9CQy1XSU5TVU1fWEhRLm1wNA==" >
	<div class="still-overlay">
		<img src="https://imgn.rgcdn.nl/0c40b6bab77040bd9dd66231bb7d3378/opener/Ergernis-over-wirwar-aan-reclameborden-in-Winsum.jpg" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Ergernis over wirwar aan reclameborden in Winsum
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg"
							   data-toggle="lightbox"
							   data-title="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg" title="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" alt="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/opener/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg" 
							     alt="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" 
							     title="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/207972/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/207972/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/207972/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgn.rgcdn.nl/0c40b6bab77040bd9dd66231bb7d3378/thumb/Ergernis-over-wirwar-aan-reclameborden-in-Winsum.jpg" alt="Ergernis over wirwar aan reclameborden in Winsum" title="Ergernis over wirwar aan reclameborden in Winsum" itemprop="image" />
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/thumb/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg" alt="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" title="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" itemprop="image" />
					</div>
					<div>
												<img src="/graphic/207972/StaticMap/Thumbnail.jpeg" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						&#39;Weghalen, stoppen hiermee&#39;. De posters en spandoeken langs de provinciale weg in Winsum zijn een doorn in het oog voor PvdA-raadslid Jan Willem Nanninga van gemeente Het Hogeland.
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
									<a class="author" href="/wieiswie/121/Martin%20Drent">
											<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/martin_drent_1.jpg" alt="Martin Drent" />
										<span class="author-info">
											<span>Martin Drent</span>
												<br />
												<small>Verslaggever</small>
										</span>
									</a>
							</div>
						</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Hij wil dat er een einde komt aan de wirwar van reclameborden bij de entree van Winsum.</p><h2>Tijden veranderd</h2><p>Al jarenlang zetten organisatoren van evenementen er borden neer. Het is gratis. Er komen dagelijks duizenden auto's langs, dus het is een geliefd plekje. Drie jaar geleden, in 2016, zag dat er zo uit:</p><p><div class="inlinemedia inlinemedia-image"><img src="https://cms.rtvnoord.nl/content/pdf/190501_2303_reclamebordenplek.jpg" alt="Afbeelding" /></div></p><p>Maar tijden zijn veranderd. Steeds meer organisatoren weten de plek te vinden. Ook ondernemers adverteren er nu.</p><p>Nanninga: 'Het zijn enorm grote borden geworden. Ik snap heel goed dat mensen aandacht willen voor hun activiteiten, maar de entree van Winsum wordt er niet mee verfraaid.'</p><h2>Staan er al jarenlang</h2><p>E&#233;n van de organisatoren die er twee grote spandoeken heeft hangen, is Martin Medema, voorzitter van Graspop in Baflo. Ook hij ergert zich aan de vele reclameborden: 'Het lijkt heel rommelig. Vroeger waren ze vaak van hetzelfde formaat, maar nu is het chaotisch.'</p><p>Medema beseft zich dat hij er zelf aan meedoet: 'Dat klopt, we staan hier al jarenlang. Er zijn nu veel partijen bijgekomen, vandaar dat het rommelig lijkt.'</p><p><div class="inlinemedia inlinemedia-image"><img src="https://cms.rtvnoord.nl/content/pdf/190501_2305_reclamebordenplek2.jpg" alt="Afbeelding" /></div></p><h2>Meeste borden legaal</h2><p>Ook wethouder Harmannus Blok (ChristenUnie) vindt het niet fraai. 'Het lijkt wat uit de hand te lopen. We moeten er nog maar eens goed naar kijken', liet hij tijdens de raadsvergadering weten.</p><p>Volgens de gemeente staan de meeste borden er legaal: 'De plek is ontstaan omdat er in de voormalige gemeente Winsum een plek nodig was waar verenigingen en organisaties uitingen kwijt konden. Na overleg met de wegbeheerder en de provincie is deze plek gekozen.'</p><h2>Tijdelijk</h2><p>In het voorjaar zijn er traditiegetrouw meer evenementen, vandaar dat het volgens Het Hogeland nu tijdelijk wat drukker is. De gemeente gaat wel kijken of er nog aanvullende regels nodig zijn. Commerci&#235;le uitingen zijn ongewenst.</p><p>Automobilisten lijken weinig last te hebben van de borden: 'Ik vind het wel slim opgesteld. Normaal zie je spandoeken op aanhangwagens. Het leidt me niet af, ik vind het wel leuk', laat &#233;&#233;n van de automobilisten weten.</p><h2>Regels opstellen</h2><p>Volgens Graspop-organisator Medema moet iemand het grasveldje beheren. 'Het zou goed zijn als er een organisatie is waar je je kunt melden. Daarmee kun je data afspreken, zodat je weet wanneer het geplaatst en weggehaald wordt.'</p><p>Om de druk van de ketel te halen, heeft Stichting Promotie Winsum enkele jaren geleden een digitaal bord geplaatst. Daar kunnen ondernemers en organisaties in Winsum een aankondiging op doen.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/WINSUM" class="tag">WINSUM</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f8Am7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ergernis+over+wirwar+aan+reclameborden+in+Winsum&url=http%3a%2f%2frtvn.gr%2f8Am7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f8Am7&title=Ergernis+over+wirwar+aan+reclameborden+in+Winsum" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ergernis+over+wirwar+aan+reclameborden+in+Winsum%3a+http%3a%2f%2frtvn.gr%2f8Am7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/8Am7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="f33bc68de0be4e7c9793982ec9a3a158"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7158bdd513be4a158da0327f2e229683"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/207888/Delfzijlster-zakenman-betaalt-Lycurgus-alsnog-rechtszaak-gaat-niet-door" title="Delfzijlster zakenman betaalt Lycurgus alsnog; rechtszaak gaat niet door">
	<figure class="__trackInView__" pio-category="article" data-itemid="207888" data-url="/nieuws/207888/Delfzijlster-zakenman-betaalt-Lycurgus-alsnog-rechtszaak-gaat-niet-door">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archieffoto van Rob bij een van de Lycurgus-wedstrijden in MartiniPlaza (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/1fdc381a11ca42608a11f3b2b3296be4/thumb/Archieffoto-van-Rob-bij-een-van-de-Lycurgus-wedstrijden-in-MartiniPlaza-Foto-JK-Beeld.jpg" title="Archieffoto van Rob bij een van de Lycurgus-wedstrijden in MartiniPlaza (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Delfzijlster zakenman betaalt Lycurgus alsnog; rechtszaak gaat niet door
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207872/Auto-belandt-op-de-kop-tegen-boom" title="Auto belandt op de kop tegen boom">
	<figure class="__trackInView__" pio-category="article" data-itemid="207872" data-url="/nieuws/207872/Auto-belandt-op-de-kop-tegen-boom">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De auto belandde tegen een boom (Foto: Martin Nuver/112 Groningen)" src="https://imgn.rgcdn.nl/c5dac74a50a842969a1fd1cd92ba82e0/thumb/De-auto-belandde-tegen-een-boom-Foto-Martin-Nuver-112-Groningen.jpg" title="De auto belandde tegen een boom (Foto: Martin Nuver/112 Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto belandt op de kop tegen boom
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207881/Iconische-Zwarte-Doos-in-Stad-wordt-studentencomplex" title="Iconische Zwarte Doos in Stad wordt studentencomplex">
	<figure class="__trackInView__" pio-category="article" data-itemid="207881" data-url="/nieuws/207881/Iconische-Zwarte-Doos-in-Stad-wordt-studentencomplex">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Zwarte Doos aan de Eendrachtskade (Foto: Team 4 Architecten)" src="https://imgn.rgcdn.nl/c101c441b25d4cc0a81e509ffae03362/thumb/De-Zwarte-Doos-aan-de-Eendrachtskade-Foto-Team-4-Architecten.jpg" title="De Zwarte Doos aan de Eendrachtskade (Foto: Team 4 Architecten)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Iconische Zwarte Doos in Stad wordt studentencomplex
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207883/Vermist-de-13-jarige-Rithika" title="Vermist: de 13-jarige Rithika">
	<figure class="__trackInView__" pio-category="article" data-itemid="207883" data-url="/nieuws/207883/Vermist-de-13-jarige-Rithika">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De 13-jarige Rithika Jagdeo wordt sinds zondagmiddag vermist (Foto: ANP/Politie/Beeldbewerking RTV Noord)" src="https://imgn.rgcdn.nl/bbf66919cfd644a08e7dfa76c949dfbe/thumb/De-13-jarige-Rithika-Jagdeo-wordt-sinds-zondagmiddag-vermist-Foto-ANP-Politie-Beeldbewerking-RTV-Noord.jpg" title="De 13-jarige Rithika Jagdeo wordt sinds zondagmiddag vermist (Foto: ANP/Politie/Beeldbewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vermist: de 13-jarige Rithika
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207871/Drie-auto-s-in-brand-in-Stad-update" title="Drie auto&#39;s in brand in Stad (update)">
	<figure class="__trackInView__" pio-category="article" data-itemid="207871" data-url="/nieuws/207871/Drie-auto-s-in-brand-in-Stad-update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="In de wijk Corpus den Hoorn gingen twee auto&#39;s in vlammen op (Foto: Rick ten Cate/ProNews)" src="https://imgn.rgcdn.nl/8a75b77679de49b48367c3518ec12469/thumb/In-de-wijk-Corpus-den-Hoorn-gingen-twee-auto-s-in-vlammen-op-Foto-Rick-ten-Cate-ProNews.jpg" title="In de wijk Corpus den Hoorn gingen twee auto&#39;s in vlammen op (Foto: Rick ten Cate/ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie auto&#39;s in brand in Stad (update)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/205548/" title="Deel je sportmoment met ons" onclick="handleClickEvent('TeaserClick', '/nieuws/205548/');">
				<img alt="Deel je sportmoment met ons" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/sportmoment_deel.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/pushberichten" title="Pushberichten enquete" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/pushberichten');">
				<img alt="Pushberichten enquete" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-enquete-pushberichten.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/207971/Treinverkeer-in-Noord-Nederland-ligt-deels-plat-Wachttijden-zijn-lang" title="Treinverkeer in Noord-Nederland ligt deels plat: &#39;Wachttijden zijn lang&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="207971" data-url="/nieuws/207971/Treinverkeer-in-Noord-Nederland-ligt-deels-plat-Wachttijden-zijn-lang">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: Venema Media)" src="https://imgn.rgcdn.nl/32323889dbc74dc3bb7237113a3dff2d/thumb/Foto-Venema-Media.jpg" title="(Foto: Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Treinverkeer in Noord-Nederland ligt deels plat: &#39;Wachttijden zijn lang&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207925/Lycurgus-laat-Orion-ontsnappen-en-staat-op-achterstand-in-finaleserie" title="Lycurgus laat Orion ontsnappen en staat op achterstand in finaleserie">
	<figure class="__trackInView__" pio-category="article" data-itemid="207925" data-url="/nieuws/207925/Lycurgus-laat-Orion-ontsnappen-en-staat-op-achterstand-in-finaleserie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Shalev Saada smasht de bal namens Orion langs het Lycurgus blok van Niels de Vries en Stijn Held (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/6f319fb2b6504c8eb47ea9720fb05478/thumb/Shalev-Saada-smasht-de-bal-namens-Orion-langs-het-Lycurgus-blok-van-Niels-de-Vries-en-Stijn-Held-Foto-JK-Beeld.jpg" title="Shalev Saada smasht de bal namens Orion langs het Lycurgus blok van Niels de Vries en Stijn Held (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lycurgus laat Orion ontsnappen en staat op achterstand in finaleserie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207952/Dit-was-de-reden-voor-de-plotselinge-arrestatie-in-McDonald-s-Sontplein" title="Dit was de reden voor de plotselinge arrestatie in McDonald&#39;s Sontplein">
	<figure class="__trackInView__" pio-category="article" data-itemid="207952" data-url="/nieuws/207952/Dit-was-de-reden-voor-de-plotselinge-arrestatie-in-McDonald-s-Sontplein">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De McDonald&#39;s aan het Sontplein waar de koop werd opgezet (Foto: Google Street View)" src="https://imgn.rgcdn.nl/6955998d71d3426093626bb7beffdff1/thumb/De-McDonald-s-aan-het-Sontplein-waar-de-koop-werd-opgezet-Foto-Google-Street-View.jpg" title="De McDonald&#39;s aan het Sontplein waar de koop werd opgezet (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit was de reden voor de plotselinge arrestatie in McDonald&#39;s Sontplein
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207973/Vermist-meisje-13-uit-Groningen-weer-terecht" title="Vermist meisje (13) uit Groningen weer terecht">
	<figure class="__trackInView__" pio-category="article" data-itemid="207973" data-url="/nieuws/207973/Vermist-meisje-13-uit-Groningen-weer-terecht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: FPS/Jos Schuurman)" src="https://imgn.rgcdn.nl/9d1bf34f33e3492eada29dbf23895f05/thumb/Foto-FPS-Jos-Schuurman.jpg" title="(Foto: FPS/Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vermist meisje (13) uit Groningen weer terecht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207972/Ergernis-over-wirwar-aan-reclameborden-in-Winsum" title="Ergernis over wirwar aan reclameborden in Winsum">
	<figure class="__trackInView__" pio-category="article" data-itemid="207972" data-url="/nieuws/207972/Ergernis-over-wirwar-aan-reclameborden-in-Winsum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" src="https://imgn.rgcdn.nl/f91e6706faee4b3485f7605229c92f16/thumb/De-posters-en-spandoeken-in-Winsum-zijn-een-doorn-in-het-oog-voor-sommige-mensen-Foto-Martin-Drent-RTV-Noord.jpg" title="De posters en spandoeken in Winsum zijn een doorn in het oog voor sommige mensen. (Foto: Martin Drent/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ergernis over wirwar aan reclameborden in Winsum
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/207925/Lycurgus-laat-Orion-ontsnappen-en-staat-op-achterstand-in-finaleserie" title="Lycurgus laat Orion ontsnappen en staat op achterstand in finaleserie">
	<figure class="__trackInView__" pio-category="article" data-itemid="207925" data-url="/nieuws/207925/Lycurgus-laat-Orion-ontsnappen-en-staat-op-achterstand-in-finaleserie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Shalev Saada smasht de bal namens Orion langs het Lycurgus blok van Niels de Vries en Stijn Held (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/6f319fb2b6504c8eb47ea9720fb05478/thumb/Shalev-Saada-smasht-de-bal-namens-Orion-langs-het-Lycurgus-blok-van-Niels-de-Vries-en-Stijn-Held-Foto-JK-Beeld.jpg" title="Shalev Saada smasht de bal namens Orion langs het Lycurgus blok van Niels de Vries en Stijn Held (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lycurgus laat Orion ontsnappen en staat op achterstand in finaleserie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207969/Lycurgus-geeft-2-0-voorsprong-weg-en-gaat-met-2-3-onderuit-tegen-Orion" title="Lycurgus geeft 2-0 voorsprong weg en gaat met 2-3 onderuit tegen Orion">
	<figure class="__trackInView__" pio-category="article" data-itemid="207969" data-url="/nieuws/207969/Lycurgus-geeft-2-0-voorsprong-weg-en-gaat-met-2-3-onderuit-tegen-Orion">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wytze Kooistra slaat de bal langs het Orion-blok van Twan Wiltenburg en en Pim Kamps. (Foto: JK Beeld)" src="https://imgn.rgcdn.nl/9627bedb18ed4d099cb56a62fb156e38/thumb/Wytze-Kooistra-slaat-de-bal-langs-het-Orion-blok-van-Twan-Wiltenburg-en-en-Pim-Kamps-Foto-JK-Beeld.jpg" title="Wytze Kooistra slaat de bal langs het Orion-blok van Twan Wiltenburg en en Pim Kamps. (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lycurgus geeft 2-0 voorsprong weg en gaat met 2-3 onderuit tegen Orion
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207939/Met-dit-bestuur-en-deze-sponsor-wil-Lycurgus-problemen-achter-zich-laten" title="Met dit bestuur en deze sponsor wil Lycurgus problemen achter zich laten">
	<figure class="__trackInView__" pio-category="article" data-itemid="207939" data-url="/nieuws/207939/Met-dit-bestuur-en-deze-sponsor-wil-Lycurgus-problemen-achter-zich-laten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Voorzitter Wink, De Jonge, Van der Schuur en Nedmag-directeur Bruning (vlnr) proosten op de toekomst (Foto: Karel-Jan Buurke/RTV Noord)" src="https://imgn.rgcdn.nl/60d2a3ba6fb048a591a5dd0701b22ad5/thumb/Voorzitter-Wink-De-Jonge-Van-der-Schuur-en-Nedmag-directeur-Bruning-vlnr-proosten-op-de-toekomst-Foto-Karel-Jan-Buurke-RTV-Noord.jpg" title="Voorzitter Wink, De Jonge, Van der Schuur en Nedmag-directeur Bruning (vlnr) proosten op de toekomst (Foto: Karel-Jan Buurke/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Met dit bestuur en deze sponsor wil Lycurgus problemen achter zich laten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207933/Vertrekkend-RvC-voorzitter-FC-Groningen-wordt-nieuwe-voorzitter-Lycurgus" title="Vertrekkend RvC-voorzitter FC Groningen wordt nieuwe voorzitter Lycurgus">
	<figure class="__trackInView__" pio-category="article" data-itemid="207933" data-url="/nieuws/207933/Vertrekkend-RvC-voorzitter-FC-Groningen-wordt-nieuwe-voorzitter-Lycurgus">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wink (midden) met de nieuwe FC Groningen-directeur Gudde (links) en opvolger Erik Mulder (Foto: Niiwino Geertsema/RTV Noord)" src="https://imgn.rgcdn.nl/73ae66c90d64425385ed5569642a2f59/thumb/Wink-midden-met-de-nieuwe-FC-Groningen-directeur-Gudde-links-en-opvolger-Erik-Mulder-Foto-Niiwino-Geertsema-RTV-Noord.jpg" title="Wink (midden) met de nieuwe FC Groningen-directeur Gudde (links) en opvolger Erik Mulder (Foto: Niiwino Geertsema/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vertrekkend RvC-voorzitter FC Groningen wordt nieuwe voorzitter Lycurgus
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207955/De-kogel-is-door-de-kerk-autocross-Winsum-gaat-definitief-door" title="De kogel is door de kerk: autocross Winsum gaat definitief door">
	<figure class="__trackInView__" pio-category="article" data-itemid="207955" data-url="/nieuws/207955/De-kogel-is-door-de-kerk-autocross-Winsum-gaat-definitief-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een luchtfoto van de autocrossbaan in Winsum. (Foto: AutoSport Groningen)" src="https://imgn.rgcdn.nl/f993906127444602bb64cd20ff82c8fc/thumb/Een-luchtfoto-van-de-autocrossbaan-in-Winsum-Foto-AutoSport-Groningen.jpg" title="Een luchtfoto van de autocrossbaan in Winsum. (Foto: AutoSport Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De kogel is door de kerk: autocross Winsum gaat definitief door
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/207828/Door-de-mand-Kees-Vlietstra-schrijft-strafregels" title="Door de mand: Kees Vlietstra schrijft strafregels">
	<figure class="__trackInView__" pio-category="article" data-itemid="207828" data-url="/nieuws/207828/Door-de-mand-Kees-Vlietstra-schrijft-strafregels">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/0a957e4d4d4f456fb9f20242fc61bf72/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Door de mand: Kees Vlietstra schrijft strafregels
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207803/Column-Ome-Lammert" title="Column: Ome Lammert">
	<figure class="__trackInView__" pio-category="article" data-itemid="207803" data-url="/nieuws/207803/Column-Ome-Lammert">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Ome Lammert
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207727/Deze-dag-Politiechef-op-Schiermonnikoog-hardhandig-gearresteerd" title="Deze dag: Politiechef op Schiermonnikoog hardhandig gearresteerd">
	<figure class="__trackInView__" pio-category="article" data-itemid="207727" data-url="/nieuws/207727/Deze-dag-Politiechef-op-Schiermonnikoog-hardhandig-gearresteerd">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord / ANP Valerie Kuypers)" src="https://imgn.rgcdn.nl/261399ce97e0466c98753788b93d76b8/thumb/Foto-RTV-Noord-ANP-Valerie-Kuypers.jpg" title="(Foto: RTV Noord / ANP Valerie Kuypers)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Deze dag: Politiechef op Schiermonnikoog hardhandig gearresteerd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207726/Wie-bijdraagt-moet-een-eerlijk-deel-van-de-winst-krijgen" title="&#39;Wie bijdraagt moet een eerlijk deel van de winst krijgen&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="207726" data-url="/nieuws/207726/Wie-bijdraagt-moet-een-eerlijk-deel-van-de-winst-krijgen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: Bewerking RTV Noord / Pexels.com)" src="https://imgn.rgcdn.nl/cab9dd3a874344bb89f9ac127f9e8573/thumb/Foto-Bewerking-RTV-Noord-Pexels-com.jpg" title="(Foto: Bewerking RTV Noord / Pexels.com)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Wie bijdraagt moet een eerlijk deel van de winst krijgen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/207575/Column-Lientje" title="Column: Lientje">
	<figure class="__trackInView__" pio-category="article" data-itemid="207575" data-url="/nieuws/207575/Column-Lientje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" src="https://imgn.rgcdn.nl/1074290b698e4a88923ffc3addb4b616/thumb/Foto-RTV-Noord.jpg" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Lientje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/88970/Ergernis-over-wirwar-aan-reclameborden-in-Winsum" title="Ergernis over wirwar aan reclameborden in Winsum">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/88970/Ergernis-over-wirwar-aan-reclameborden-in-Winsum">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ergernis over wirwar aan reclameborden in Winsum" src="https://imgn.rgcdn.nl/0c40b6bab77040bd9dd66231bb7d3378/thumb/Ergernis-over-wirwar-aan-reclameborden-in-Winsum.jpg" title="Ergernis over wirwar aan reclameborden in Winsum" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ergernis over wirwar aan reclameborden in Winsum
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/88969/Samenvatting-Lycurgus-Orion-2-3" title="Samenvatting Lycurgus - Orion (2-3)">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/88969/Samenvatting-Lycurgus-Orion-2-3">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Samenvatting Lycurgus - Orion (2-3)" src="https://imgn.rgcdn.nl/d1ecafec77954ba4af2cc40cf3fc2b85/thumb/Samenvatting-Lycurgus-Orion-2-3.jpg" title="Samenvatting Lycurgus - Orion (2-3)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Samenvatting Lycurgus - Orion (2-3)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/88968/Noord-Vandaag-van-woensdag-1-mei" title="Noord Vandaag van woensdag 1 mei">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/88968/Noord-Vandaag-van-woensdag-1-mei">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Noord Vandaag van woensdag 1 mei" src="https://imgn.rgcdn.nl/0fc30d5638a24340b33582c7c5a7e1af/thumb/Noord-Vandaag-van-woensdag-1-mei.jpg" title="Noord Vandaag van woensdag 1 mei" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Noord Vandaag van woensdag 1 mei
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/88966/Autocross-Winsum-gaat-definitief-door" title="Autocross Winsum gaat definitief door">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/88966/Autocross-Winsum-gaat-definitief-door">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Autocross Winsum gaat definitief door" src="https://imgn.rgcdn.nl/0c81444764e74e9eba7342a86f50343e/thumb/Autocross-Winsum-gaat-definitief-door.jpg" title="Autocross Winsum gaat definitief door" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Autocross Winsum gaat definitief door
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/88967/Ik-ben-verbijsterd-en-blij-hoe-ze-dit-kunnen-doen" title="&#39;Ik ben verbijsterd en blij hoe ze dit kunnen doen&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="" data-url="/media/88967/Ik-ben-verbijsterd-en-blij-hoe-ze-dit-kunnen-doen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Ik ben verbijsterd en blij hoe ze dit kunnen doen&#39;" src="https://imgn.rgcdn.nl/243bab4d14d54fa68de385bb064e9c49/thumb/Ik-ben-verbijsterd-en-blij-hoe-ze-dit-kunnen-doen.jpg" title="&#39;Ik ben verbijsterd en blij hoe ze dit kunnen doen&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Ik ben verbijsterd en blij hoe ze dit kunnen doen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webshop&#39;)" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.37.6"></script>


			<script>
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>




			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'noord',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1556746529,
					signature: 'ed26ed77d95fde00db045ce0f8fc28e17f2ef6004eb41d000fc102eb7d5072cbd809e63eef0f0b34d0d0014186bb6cd7a1909b8a92b7e8e1f64a181cd61bc3dc'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('73924');asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"a76a9a92-1448-4ca2-b3a1-bab8c97fa31e"}, '#f33bc68de0be4e7c9793982ec9a3a158', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7158bdd513be4a158da0327f2e229683', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});_adManager.KeywordTargets = ['WINSUM'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>