<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Justitie eist taakstraf tegen Delfzijlster verdachte van cokehandel - RTV Noord</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvnoord"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Justitie eist taakstraf tegen Delfzijlster verdachte van cokehandel"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Als het aan de officier van justitie ligt moet een 20-jarige man uit Delfzijl een maximale taakstraf van 240 uur uitvoeren voor het verkopen van cocaïne in het uitgaansleven. Ook eist hij jeugddetentie van een half jaar voorwaardelijk."><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://images.regiogroei.cloud/1104x620/2a7b9f66-c6c7-342b-8a11-946dc9d0ec69.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Justitie eist taakstraf tegen Delfzijlster verdachte van cokehandel"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Als het aan de officier van justitie ligt moet een 20-jarige man uit Delfzijl een maximale taakstraf van 240 uur uitvoeren voor het verkopen van cocaïne in het uitgaansleven. Ook eist hij jeugddetentie van een half jaar voorwaardelijk."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://images.regiogroei.cloud/1104x620/2a7b9f66-c6c7-342b-8a11-946dc9d0ec69.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvnoord.nl/nieuws/208013/justitie-eist-taakstraf-tegen-delfzijlster-verdachte-van-cokehandel"><meta data-n-head="ssr" data-hid="description" name="description" content="Als het aan de officier van justitie ligt moet een 20-jarige man uit Delfzijl een maximale taakstraf van 240 uur uitvoeren voor het verkopen van cocaïne in het uitgaansleven. Ook eist hij jeugddetentie van een half jaar voorwaardelijk."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="RECHTSZAKEN, GRONINGEN"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/groningen/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/groningen/android-chrome-192x192.png" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/groningen/apple-touch-icon.png"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="https://www.rtvnoord.nl/amp/nieuws/208013/Justitie-eist-taakstraf-tegen-Delfzijlster-verdachte-van-cokehandel"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvnoord.nl/nieuws/208013/justitie-eist-taakstraf-tegen-delfzijlster-verdachte-van-cokehandel"><script data-n-head="ssr" src="https://kit.fontawesome.com/f6c1c47539.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js"></script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614651/smarttag.js"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script><script data-n-head="ssr" type="text/javascript">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="text/javascript" src="" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Justitie eist taakstraf tegen Delfzijlster verdachte van cokehandel","image":["https://images.regiogroei.cloud/1104x620/2a7b9f66-c6c7-342b-8a11-946dc9d0ec69.jpg"],"datePublished":"2019-05-02T20:30:00Z","dateModified":"","description":"Als het aan de officier van justitie ligt moet een 20-jarige man uit Delfzijl een maximale taakstraf van 240 uur uitvoeren voor het verkopen van cocaïne in het uitgaansleven. Ook eist hij jeugddetentie van een half jaar voorwaardelijk.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/208013/justitie-eist-taakstraf-tegen-delfzijlster-verdachte-van-cokehandel"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":"rtvnoord.nl/img/logo_rtvnoord.png"}}</script><link rel="preload" href="/_nuxt/2452745.js" as="script"><link rel="preload" href="/_nuxt/1f4c98f.js" as="script"><link rel="preload" href="/_nuxt/ea72071.js" as="script"><link rel="preload" href="/_nuxt/css/19343ae.css" as="style"><link rel="preload" href="/_nuxt/7f8890e.js" as="script"><link rel="preload" href="/_nuxt/6966410.js" as="script"><link rel="preload" href="/_nuxt/93a4ad6.js" as="script"><link rel="preload" href="/_nuxt/css/fd97a4d.css" as="style"><link rel="preload" href="/_nuxt/6c52baa.js" as="script"><link rel="preload" href="/_nuxt/css/80fb4de.css" as="style"><link rel="preload" href="/_nuxt/ff37a4a.js" as="script"><link rel="preload" href="/_nuxt/934e691.js" as="script"><link rel="preload" href="/_nuxt/css/781f654.css" as="style"><link rel="preload" href="/_nuxt/77685bf.js" as="script"><link rel="preload" href="/_nuxt/css/e4a6273.css" as="style"><link rel="preload" href="/_nuxt/f4f14db.js" as="script"><link rel="preload" href="/_nuxt/css/62b7902.css" as="style"><link rel="preload" href="/_nuxt/469062c.js" as="script"><link rel="preload" href="/_nuxt/css/7a99acb.css" as="style"><link rel="preload" href="/_nuxt/fba00de.js" as="script"><link rel="stylesheet" href="/_nuxt/css/19343ae.css"><link rel="stylesheet" href="/_nuxt/css/fd97a4d.css"><link rel="stylesheet" href="/_nuxt/css/80fb4de.css"><link rel="stylesheet" href="/_nuxt/css/781f654.css"><link rel="stylesheet" href="/_nuxt/css/e4a6273.css"><link rel="stylesheet" href="/_nuxt/css/62b7902.css"><link rel="stylesheet" href="/_nuxt/css/7a99acb.css">
  </head>
  <body  font-size="normaal">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="__container" class="omroep-groningen"><div class="settings-menu"><div class="sm-overlay sm-overlay--closed"></div> <div class="sm-container sm-container--closed"><div class="sm-close"><i class="icon-exit"></i></div> <div class="sm-title"><!---->
    Instellingen
</div> <div class="sm-content menu-level-0" data-v-19082a7c><ul class="sm-items-container" data-v-19082a7c></ul> <!----> <ul class="submenu-detail-container" data-v-19082a7c><li class="sm-list" data-v-19082a7c><ul class="sm-item-options-list" data-v-19082a7c><!---->  <!----></ul></li></ul></div></div></div> <!----><!----><!----> <div data-fetch-key="Page:0"><div class="groei-wa-article component" data-v-3ab7d95e><header class="groei-wa-header groei-wa-navigation--sticky" data-v-99c6ce64 data-v-3ab7d95e><!----> <!----> <div class="container" data-v-99c6ce64><div class="row" data-v-99c6ce64><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-99c6ce64><a href="/" title="Home" class="groei-wa-header-logo nuxt-link-active" data-v-99c6ce64><img alt="" src="/img/logo_rtvnoord.png" data-v-99c6ce64></a> <div class="groei-wa-header-widgets" data-v-99c6ce64><div class="groei-article-buttons" data-v-99c6ce64><a href="#" class="font-size" data-v-99c6ce64><i class="icon-fontsize" data-v-99c6ce64></i></a> <a href="#" data-v-99c6ce64><i class="icon-share" data-v-99c6ce64></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-99c6ce64><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-2245bc46><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-2245bc46><div class="item groei-menu-item" data-v-2245bc46><a href="/" data-qa="page-btn-Voorpagina" title="Voorpagina" class="nuxt-link-active" data-v-2245bc46>
                    Voorpagina
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/corona" data-qa="page-btn-Corona" title="Corona" data-v-2245bc46>
                    Corona
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/afghanen" data-qa="page-btn-Afghanen in Groningen" title="Afghanen in Groningen" data-v-2245bc46>
                    Afghanen in Groningen
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/sport" data-qa="page-btn-Sport" title="Sport" data-v-2245bc46>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/noordzaken" data-qa="page-btn-Noordzaken" title="Noordzaken" data-v-2245bc46>
                    Noordzaken
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/aardbevingen" data-qa="page-btn-Aardbevingen" title="Aardbevingen" data-v-2245bc46>
                    Aardbevingen
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/opinie" data-qa="page-btn-Opinie" title="Opinie" data-v-2245bc46>
                    Opinie
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" data-v-2245bc46>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" data-v-2245bc46>
                    Dossiers
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-99c6ce64><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-3ab7d95e><div class="container" data-v-3ab7d95e><div class="row" data-v-3ab7d95e><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-3ab7d95e><div class="groei-ad groei-wa-ad-left hide-xs hide-sm hide-md" data-v-3ab7d95e><!----></div> <div class="article-container" data-v-3ab7d95e><div data-v-3ab7d95e><div id="7a9594d8-ccb2-459e-b7e9-280261616e7a" class="component" data-v-3ab7d95e><!----> <h1>
        Justitie eist taakstraf tegen Delfzijlster verdachte van cokehandel
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            2 mei 2019, 20:30 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div data-v-3ab7d95e><figure id="6c7365bb-c94a-4f76-bd02-13c472c1fb65" class="groei-wa-article-image component" data-v-3ab7d95e><img src="https://images.regiogroei.cloud/1104x620/2a7b9f66-c6c7-342b-8a11-946dc9d0ec69.jpg" alt="" class="first-image"> <figcaption class="figcaption" data-v-4cb97d31><!----> <span class="copyright" data-v-4cb97d31>© Flickr/AdamSwank (Creative Commons) - bewerkt</span></figcaption></figure></div><div class="first" data-v-3ab7d95e><div id="6bea54b5-56f6-43a0-b240-8bc149735d00" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>Als het aan de officier van justitie ligt moet een 20-jarige man uit Delfzijl een maximale taakstraf van 240 uur uitvoeren voor het verkopen van cocaïne in het uitgaansleven. Ook eist hij jeugddetentie van een half jaar voorwaardelijk.</p></div></div><div data-v-3ab7d95e><div id="da274987-cc36-4a3c-8ab6-25af5c22f852" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>De Delfzijlster verkocht de coke van mei tot november 2018 in de horeca van Delfzijl en Appingedam. Naar eigen zeggen om geld te verdienen voor zijn verslaving aan coke. Hij zou er niet veel aan overgehouden hebben. </p></div></div><div data-v-3ab7d95e><h2 id="f4a7874e-fea6-496c-8a16-834457476dd0" class="component" data-v-2ea671c1 data-v-3ab7d95e>
    El Chapo
</h2></div><div data-v-3ab7d95e><div id="a8e1b91e-d71f-4ffe-9915-6a85257c3578" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>De officier vroeg zich af of de man doorheeft hoe erg zijn delict is. 'Natuurlijk is hij geen El Chapo, maar hij staat wel onderaan de keten. Hij beïnvloedt de kleine criminaliteit in de omgeving en we kennen allemaal de ellende die door drugsgebruik wordt veroorzaakt.' </p></div></div><div data-v-3ab7d95e><div id="d287aa46-3c32-4235-8534-4dcbaa9b937c" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>Door het jeugdstrafrecht toe te passen nam de officier het advies van de reclassering over. Hij eist een voorwaardelijke celstraf als stok achter de deur.</p></div></div><div data-v-3ab7d95e><div id="c6b65679-6410-4823-8fd5-1ab8148cc459" class="component" data-v-6aef3b9a data-v-3ab7d95e><p class="text" data-v-6aef3b9a>Als de Delfzijlster zich niet bij de reclassering meldt en niet meewerkt aan de behandeling, moet hij die straf ook uitzitten. </p></div></div><div data-v-3ab7d95e><div id="721f3830-c6ad-4c0a-8c90-d96a6d76224a" class="component" data-v-3ab7d95e><!----> <div class="share-buttons-container"><h3>Deel dit artikel</h3> <ul class="socialShareButtons horizontal-list" data-v-e7983aa2><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-twitter" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-twitter" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-facebook" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-facebook" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-whatsapp" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-whatsapp" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-linkedin" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-linkedin" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" class="share-network-email" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-mail" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Email</span></span></a></span></li><li class="socialShareButton" data-v-e7983aa2><span data-v-df0e5e18 data-v-e7983aa2><a href="#" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-link" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Kopieer url</span></span></a></span></li></ul></div></div></div></div></div> <!----></div> <!----><!----> <div class="row" data-v-3ab7d95e><div class="article-wrapper" data-v-3ab7d95e><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-3ab7d95e><div class="groei-ad groei-wa-ad-left hide-xs hide-sm hide-md" data-v-3ab7d95e><!----></div> <div data-v-3ab7d95e><!----></div></div></div></div><div class="row" data-v-3ab7d95e><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-3ab7d95e><div class="groei-ad groei-wa-ad-left hide-xs hide-sm hide-md" data-v-3ab7d95e><!----></div> <div class="article-container" data-v-3ab7d95e><div data-v-3ab7d95e><div class="component" data-v-2fbfbace data-v-3ab7d95e><div data-v-2fbfbace><div class="groei-ad" data-v-2fbfbace><!----></div></div></div></div></div></div> <!----></div> <!----></div></section> <footer data-v-5f91fdca data-v-3ab7d95e><div class="container wrapper" data-v-5f91fdca><div class="row" data-v-5f91fdca><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-5f91fdca><div class="row header" data-v-5f91fdca><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-5f91fdca><img alt="" src="/img/logo_rtvnoord_dark.png" class="logo" data-v-5f91fdca> <span class="to-top" data-v-5f91fdca><i class="icon-chevron-left" data-v-5f91fdca></i></span></div></div> <div class="row" data-v-5f91fdca><div class="col-xs-12 links" data-v-5f91fdca><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                RTV Noord
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a type="link" name="Over ons" _links="[object Object]" href="https://over.rtvnoord.nl/" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Over ons
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Vraag en antwoord" _links="[object Object]" href="https://over.rtvnoord.nl/vraag-antwoord/" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Vraag en antwoord
                                            </a></li><li data-v-5f91fdca><!----> <a href="/verslaggevers" type="link" name="Onze verslaggevers" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Onze verslaggevers
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Wie is wie" _links="[object Object]" href="https://www.rtvnoord.nl/wie-is-wie/" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Wie is wie
                                            </a></li><li data-v-5f91fdca><!----> <a href="/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Nieuwsbrief
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Adverteer op Noord" _links="[object Object]" href="https://adverteren.rtvnoord.nl" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Adverteer op Noord
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Privacystatement" _links="[object Object]" href="https://over.rtvnoord.nl/privacystatement/" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Privacystatement
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                TV &amp; Radio
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a href="/live-extra" type="link" name="Live Extra" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Live Extra
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="TV gemist" _links="[object Object]" href="https://www.rtvnoord.nl/tv/programmas" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                TV gemist
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Radio gemist" _links="[object Object]" href="https://www.rtvnoord.nl/radio/programmas" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Radio gemist
                                            </a></li><li data-v-5f91fdca><!----> <a href="/hoe-ontvangt-u-ons" type="link" name="Hoe ontvang je ons?" _links="[object Object]" class="link" data-v-5f91fdca>
                                                Hoe ontvang je ons?
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Apps
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a type="link" name="Android" _links="[object Object]" href="https://play.google.com/store/apps/details?id=nl.rtvnoord.android" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Android
                                            </a></li><li data-v-5f91fdca><!----> <a type="link" name="Apple" _links="[object Object]" href="https://apps.apple.com/nl/app/rtv-noord/id421358374" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Apple
                                            </a></li></ul><ul class="footer-list" data-v-5f91fdca><li data-v-5f91fdca><h4 class="title" data-v-5f91fdca>
                                                Advertenties
                                            </h4> <!----></li><li data-v-5f91fdca><!----> <a type="link" name="Energieprijzen vergelijken" _links="[object Object]" href="https://www.gaslicht.com/energievergelijken" target="_blank" rel="nofollow" class="link" data-v-5f91fdca>
                                                Energieprijzen vergelijken
                                            </a></li></ul><!----> <ul class="social-links footer-list" data-v-6e2e48b2 data-v-5f91fdca><li data-v-6e2e48b2><h4 class="title" data-v-6e2e48b2>
            Volg ons
        </h4></li> <li data-v-6e2e48b2><ul class="socials" data-v-6e2e48b2><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://www.facebook.com/rtvnoord" target="_blank" class="link icon-facebook" data-v-6e2e48b2></a></li><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://twitter.com/rtvnoord" target="_blank" class="link icon-twitter" data-v-6e2e48b2></a></li><li class="social" data-v-6e2e48b2><a rel="nofollow" href="https://www.instagram.com/rtvnoord" target="_blank" class="link icon-instagram" data-v-6e2e48b2></a></li><!----><!----></ul></li></ul></div></div> <div class="row" data-v-5f91fdca><div class="col-xs-12" data-v-5f91fdca><div class="footer-message" data-v-a1fee51c data-v-5f91fdca><div class="inner container-fluid" data-v-a1fee51c><h4 class="title" data-v-a1fee51c>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" title="Tip onze journalisten" class="link" data-v-a1fee51c>
            Tip onze journalisten <i class="icon-arrow-right" data-v-a1fee51c></i></a></div> <div data-v-a1fee51c></div></div> <div class="copyright container-fluid" data-v-55d4f112 data-v-5f91fdca><p class="text" data-v-55d4f112>
        © 2021 RTV Noord
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="/_nuxt/2452745.js" defer></script><script src="/_nuxt/6966410.js" defer></script><script src="/_nuxt/93a4ad6.js" defer></script><script src="/_nuxt/6c52baa.js" defer></script><script src="/_nuxt/ff37a4a.js" defer></script><script src="/_nuxt/934e691.js" defer></script><script src="/_nuxt/77685bf.js" defer></script><script src="/_nuxt/f4f14db.js" defer></script><script src="/_nuxt/469062c.js" defer></script><script src="/_nuxt/fba00de.js" defer></script><script src="/_nuxt/1f4c98f.js" defer></script><script src="/_nuxt/ea72071.js" defer></script><script src="/_nuxt/7f8890e.js" defer></script><script data-n-head="ssr" src="/js/cookiehelper.js" data-body="true"></script><script data-n-head="ssr" src="/js/ads.js" data-body="true"></script><script data-n-head="ssr" src="/js/atInternet.js" data-body="true"></script><script data-n-head="ssr" src="/js/facebook.js" data-body="true"></script><script data-n-head="ssr" src="/js/primed.js" data-body="true"></script><script data-n-head="ssr" src="/js/comscore.js" data-body="true"></script><script data-n-head="ssr" type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js" async data-body="true"></script><script data-n-head="ssr" type="text/javascript" async data-body="true">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>