<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Werkstraf na &#39;traumatische&#39; mishandeling bij hotel op Schiermonnikoog - RTV Noord</title>
		<meta name="description" content="Een 43-jarige inwoner van Lauwersoog die eind maart de eigenares van hotel Van der Werff op Schiermonnikoog mishandelde, is vrijdag veroordeeld tot een werkstraf van 50 uur." />
		<meta name="keywords" content="rechtszaken,schiermonnikoog" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.5.27237" />
			<link rel="canonical" href="/nieuws/210287/Werkstraf-na-traumatische-mishandeling-bij-hotel-op-Schiermonnikoog" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/210287/Werkstraf-na-traumatische-mishandeling-bij-hotel-op-Schiermonnikoog" />
		<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.38.5.27237" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.5.27237" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.5.27237" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/210287" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="210287" />
				
	

		<meta property="og:title" content="Werkstraf na &#39;traumatische&#39; mishandeling bij hotel op Schiermonnikoog"/>
		<meta property="og:description" content="Een 43-jarige inwoner van Lauwersoog die eind maart de eigenares van hotel Van der Werff op Schiermonnikoog mishandelde, is vrijdag veroordeeld tot een werkstraf van 50 uur."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/210287/Werkstraf-na-traumatische-mishandeling-bij-hotel-op-Schiermonnikoog"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="rechtszaken"/>
					<meta property="og:article:tag" content="SCHIERMONNIKOOG"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Werkstraf na &#39;traumatische&#39; mishandeling bij hotel op Schiermonnikoog"/>
	<meta name="twitter:description" content="Een 43-jarige inwoner van Lauwersoog die eind maart de eigenares van hotel Van der Werff op Schiermonnikoog mishandelde, is vrijdag veroordeeld tot een werkstraf van 50 uur."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2" />
		
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rtvnoord.js"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.5.27237"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvnoord.js"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
					<script>initGoogleTagManager('GTM-WVP59J');</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.38.5.27237" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 21&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="f77ef642-e4f3-4af2-81a2-48aba8c9ce28" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="aef8bdb3-bfac-4346-8ccc-d72ed99179bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cb9a6a9f-b6c4-468c-9a37-989172a620b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c28067e7-75f6-44db-87f7-f0f92ebca9ab" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/210287/Werkstraf-na-traumatische-mishandeling-bij-hotel-op-Schiermonnikoog"},"headline":"Werkstraf na 'traumatische' mishandeling bij hotel op Schiermonnikoog","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2","width":770,"height":433},"datePublished":"2019-06-28T14:21:00+02:00","dateModified":"2019-06-28T15:00:35.8299008+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Een 43-jarige inwoner van Lauwersoog die eind maart de eigenares van hotel Van der Werff op Schiermonnikoog mishandelde, is vrijdag veroordeeld tot een werkstraf van 50 uur. De verdachte had gedronken, toen hij er aan het begin van de avond vandoor wilde gaan met een terrastafel van het hotel. Toen de vrouw hem daarop aansprak, smeet de man de tafel aan de kant en stormde op haar af. Hij greep het slachtoffer bij de haren en sleurde haar over de grond. De vrouw werd door omstanders ontzet. 'Understatement'Vier uur nadat hij was opgepakt produceerde hij bij de blaastest nog steeds een alcoholpromillage dat fors te hoog was. Zelf zei hij dat hij meer had gedronken dan goed voor hem was. 'Dat is een understatement', reageerde de rechter. Voor de hotelbazin is het een traumatische ervaring geweest, zei haar advocate.  DoodsbangDe vrouw was doodsbang en voelt zich niet meer veilig. Ze was niet naar de zitting gekomen omdat ze het 'eng' vond geconfronteerd te worden met de verdachte. Ze vorderde 1000 euro smartengeld. De rechter wees 400 euro toe en 50 euro voor de kapotte terrastafel. De rechter hield er bij het bepalen van de hoogte van de straf rekening mee dat de verdachte geen noemenswaardig strafblad had.&nbsp; "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fu9vK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog&url=http%3a%2f%2frtvn.gr%2fu9vK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fu9vK&title=Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog%3a+http%3a%2f%2frtvn.gr%2fu9vK" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/u9vK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 28 jun 2019, 14:21" datetime="2019-06-28T14:21:00.0000000+02:00">
								vrijdag 28 juni 2019, 14:21
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fu9vK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog&url=http%3a%2f%2frtvn.gr%2fu9vK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fu9vK&title=Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog%3a+http%3a%2f%2frtvn.gr%2fu9vK" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/u9vK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Werkstraf na &#39;traumatische&#39; mishandeling bij hotel op Schiermonnikoog
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2"
							   data-toggle="lightbox"
							   data-title="Hotel van der Werff op Schiermonnikoog (Foto: Jos Schuurman/FPS)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2" title="Hotel van der Werff op Schiermonnikoog (Foto: Jos Schuurman/FPS)" alt="Hotel van der Werff op Schiermonnikoog (Foto: Jos Schuurman/FPS)" />
							</a>

							<img src="https://imgn.rgcdn.nl/55386af249804927aa016f9008e616ca/opener/Hotel-van-der-Werff-op-Schiermonnikoog-Foto-Jos-Schuurman-FPS.jpg?v=7XuHyXqYo66OxUpyh58S5g2" 
							     alt="Hotel van der Werff op Schiermonnikoog (Foto: Jos Schuurman/FPS)" 
							     title="Hotel van der Werff op Schiermonnikoog (Foto: Jos Schuurman/FPS)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Hotel van der Werff op Schiermonnikoog (Foto: Jos Schuurman/FPS)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Een 43-jarige inwoner van Lauwersoog die eind maart de eigenares van hotel Van der Werff op Schiermonnikoog mishandelde, is vrijdag veroordeeld tot een werkstraf van 50 uur.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>De verdachte had gedronken, toen hij er aan het begin van de avond vandoor wilde gaan met een terrastafel van het hotel. Toen de vrouw hem daarop aansprak, smeet de man de tafel aan de kant en stormde op haar af. </p><p>Hij greep het slachtoffer bij de haren en sleurde haar over de grond. De vrouw werd door omstanders ontzet. </p><h2>'Understatement'</h2><p>Vier uur nadat hij was opgepakt produceerde hij bij de blaastest nog steeds een alcoholpromillage dat fors te hoog was. Zelf zei hij dat hij meer had gedronken dan goed voor hem was. </p><p>'Dat is een understatement', reageerde de rechter. Voor de hotelbazin is het een traumatische ervaring geweest, zei haar advocate.  </p><h2>Doodsbang</h2><p>De vrouw was doodsbang en voelt zich niet meer veilig. Ze was niet naar de zitting gekomen omdat ze het 'eng' vond geconfronteerd te worden met de verdachte. </p><p>Ze vorderde 1000 euro smartengeld. De rechter wees 400 euro toe en 50 euro voor de kapotte terrastafel. De rechter hield er bij het bepalen van de hoogte van de straf rekening mee dat de verdachte geen noemenswaardig strafblad had.&nbsp; </p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/rechtszaken" class="tag">rechtszaken</a>
										<a href="/tag/SCHIERMONNIKOOG" class="tag">SCHIERMONNIKOOG</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fu9vK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog&url=http%3a%2f%2frtvn.gr%2fu9vK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fu9vK&title=Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Werkstraf+na+%27traumatische%27+mishandeling+bij+hotel+op+Schiermonnikoog%3a+http%3a%2f%2frtvn.gr%2fu9vK" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/u9vK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="26cce764f89048f8af1b4fc4bed7de68"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ac36c69668cc41178f0de6722a630b9a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/210246/Man-zwaargewond-na-aanval-met-bijtende-vloeistof-update" title="Man zwaargewond na aanval met bijtende vloeistof (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210246" data-url="/nieuws/210246/Man-zwaargewond-na-aanval-met-bijtende-vloeistof-update">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De man liep ernstige brandwonden op (Foto: Politie Groningen/Facebook)" data-biggerthumb="https://imgn.rgcdn.nl/e6cd1324b31142a9acb52ba39aa6233a/biggerthumb/De-man-liep-ernstige-brandwonden-op-Foto-Politie-Groningen-Facebook.jpg?v=vbwtopytq3N96QWIO1XwjQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e6cd1324b31142a9acb52ba39aa6233a/thumb/De-man-liep-ernstige-brandwonden-op-Foto-Politie-Groningen-Facebook.jpg?v=vbwtopytq3N96QWIO1XwjQ2" src="https://imgn.rgcdn.nl/e6cd1324b31142a9acb52ba39aa6233a/thumb/De-man-liep-ernstige-brandwonden-op-Foto-Politie-Groningen-Facebook.jpg?v=vbwtopytq3N96QWIO1XwjQ2" title="De man liep ernstige brandwonden op (Foto: Politie Groningen/Facebook)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man zwaargewond na aanval met bijtende vloeistof (update)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210253/Eigenaar-afgebrande-seksclub-Ik-ben-kapot-echt-kapot" title="Eigenaar afgebrande seksclub: &#39;Ik ben kapot, echt kapot&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210253" data-url="/nieuws/210253/Eigenaar-afgebrande-seksclub-Ik-ben-kapot-echt-kapot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Van partyclub Swingers Dream is weinig meer over (Foto: Tristan Braakman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ad512b7cae6e4ff6b4efc75a7de6f135/biggerthumb/Van-partyclub-Swingers-Dream-is-weinig-meer-over-Foto-Tristan-Braakman-RTV-Noord.jpg?v=V-dpev8SZ5ANRg2J66SyaQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ad512b7cae6e4ff6b4efc75a7de6f135/thumb/Van-partyclub-Swingers-Dream-is-weinig-meer-over-Foto-Tristan-Braakman-RTV-Noord.jpg?v=V-dpev8SZ5ANRg2J66SyaQ2" src="https://imgn.rgcdn.nl/ad512b7cae6e4ff6b4efc75a7de6f135/thumb/Van-partyclub-Swingers-Dream-is-weinig-meer-over-Foto-Tristan-Braakman-RTV-Noord.jpg?v=V-dpev8SZ5ANRg2J66SyaQ2" title="Van partyclub Swingers Dream is weinig meer over (Foto: Tristan Braakman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Eigenaar afgebrande seksclub: &#39;Ik ben kapot, echt kapot&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210209/We-zijn-chagrijnig-als-je-dat-maar-weet" title="&#39;We zijn chagrijnig, als je dat maar weet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210209" data-url="/nieuws/210209/We-zijn-chagrijnig-als-je-dat-maar-weet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wachten en wachten (Foto: Itamar Kool)" data-biggerthumb="https://imgn.rgcdn.nl/003ec7e4b5584aada4e071b462c4fccb/biggerthumb/Wachten-en-wachten-Foto-Itamar-Kool.jpg?v=XMQzr26IMHjAqW0dPYyNyw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/003ec7e4b5584aada4e071b462c4fccb/thumb/Wachten-en-wachten-Foto-Itamar-Kool.jpg?v=XMQzr26IMHjAqW0dPYyNyw2" src="https://imgn.rgcdn.nl/003ec7e4b5584aada4e071b462c4fccb/thumb/Wachten-en-wachten-Foto-Itamar-Kool.jpg?v=XMQzr26IMHjAqW0dPYyNyw2" title="Wachten en wachten (Foto: Itamar Kool)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;We zijn chagrijnig, als je dat maar weet&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210256/Zwemmersjeuk-duikt-op-in-Hoornseplas-negatief-zwemadvies" title="Zwemmersjeuk duikt op in Hoornseplas: negatief zwemadvies">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210256" data-url="/nieuws/210256/Zwemmersjeuk-duikt-op-in-Hoornseplas-negatief-zwemadvies">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zwemmersjeuk veroorzaakt rode bultjes (Foto: Heleen Mulder)" data-biggerthumb="https://imgn.rgcdn.nl/06c1925061e449f597f67e18e6cb23bd/biggerthumb/Zwemmersjeuk-veroorzaakt-rode-bultjes-Foto-Heleen-Mulder.jpg?v=DAoAyDW66mG8lF5a9bLrKg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/06c1925061e449f597f67e18e6cb23bd/thumb/Zwemmersjeuk-veroorzaakt-rode-bultjes-Foto-Heleen-Mulder.jpg?v=DAoAyDW66mG8lF5a9bLrKg2" src="https://imgn.rgcdn.nl/06c1925061e449f597f67e18e6cb23bd/thumb/Zwemmersjeuk-veroorzaakt-rode-bultjes-Foto-Heleen-Mulder.jpg?v=DAoAyDW66mG8lF5a9bLrKg2" title="Zwemmersjeuk veroorzaakt rode bultjes (Foto: Heleen Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zwemmersjeuk duikt op in Hoornseplas: negatief zwemadvies
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210210/Cafetaria-in-Stad-voor-derde-keer-in-enkele-maanden-overvallen-update" title="Cafetaria in Stad voor derde keer in enkele maanden overvallen (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210210" data-url="/nieuws/210210/Cafetaria-in-Stad-voor-derde-keer-in-enkele-maanden-overvallen-update">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De politie doet onderzoek in de cafetaria (Foto: Wesley Bos/Venema Media)" data-biggerthumb="https://imgn.rgcdn.nl/69a2ae167e6f4838bab277fa7f4065f3/biggerthumb/De-politie-doet-onderzoek-in-de-cafetaria-Foto-Wesley-Bos-Venema-Media.jpg?v=VpMsyq9hHzEwhj_SXAvAbQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/69a2ae167e6f4838bab277fa7f4065f3/thumb/De-politie-doet-onderzoek-in-de-cafetaria-Foto-Wesley-Bos-Venema-Media.jpg?v=VpMsyq9hHzEwhj_SXAvAbQ2" src="https://imgn.rgcdn.nl/69a2ae167e6f4838bab277fa7f4065f3/thumb/De-politie-doet-onderzoek-in-de-cafetaria-Foto-Wesley-Bos-Venema-Media.jpg?v=VpMsyq9hHzEwhj_SXAvAbQ2" title="De politie doet onderzoek in de cafetaria (Foto: Wesley Bos/Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Cafetaria in Stad voor derde keer in enkele maanden overvallen (update)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/biedebevers" title="Bie de bevers" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/biedebevers');">
				<img alt="Bie de bevers" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/BieDeBeversTeaser-3_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kennisteam" title="Kennisteam" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kennisteam');">
				<img alt="Kennisteam" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-kennisteam-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/210281/Snelle-politieboot-plukt-verdachte-van-het-water-bij-Zuidbroek" title="Snelle politieboot plukt verdachte van het water bij Zuidbroek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210281" data-url="/nieuws/210281/Snelle-politieboot-plukt-verdachte-van-het-water-bij-Zuidbroek">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een politieboot (archief) (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/1ea323163c31416ebc71d3489677726a/biggerthumb/Een-politieboot-archief-Foto-Jos-Schuurman-FPS.jpg?v=4OJye4ynP8siz85F1J0q1Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1ea323163c31416ebc71d3489677726a/thumb/Een-politieboot-archief-Foto-Jos-Schuurman-FPS.jpg?v=4OJye4ynP8siz85F1J0q1Q2" src="https://imgn.rgcdn.nl/1ea323163c31416ebc71d3489677726a/thumb/Een-politieboot-archief-Foto-Jos-Schuurman-FPS.jpg?v=4OJye4ynP8siz85F1J0q1Q2" title="Een politieboot (archief) (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Snelle politieboot plukt verdachte van het water bij Zuidbroek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210280/Automobilist-botst-op-container-die-deels-op-de-weg-staat" title="Automobilist botst op container die deels op de weg staat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210280" data-url="/nieuws/210280/Automobilist-botst-op-container-die-deels-op-de-weg-staat">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De plek van het ongeval (Foto: 112Groningen.nl)" data-biggerthumb="https://imgn.rgcdn.nl/834aeefb5830466f82dbbeded85b3d8f/biggerthumb/De-plek-van-het-ongeval-Foto-112Groningen-nl.jpg?v=NsgdRAMk0J9dkD-jjB4TnA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/834aeefb5830466f82dbbeded85b3d8f/thumb/De-plek-van-het-ongeval-Foto-112Groningen-nl.jpg?v=NsgdRAMk0J9dkD-jjB4TnA2" src="https://imgn.rgcdn.nl/834aeefb5830466f82dbbeded85b3d8f/thumb/De-plek-van-het-ongeval-Foto-112Groningen-nl.jpg?v=NsgdRAMk0J9dkD-jjB4TnA2" title="De plek van het ongeval (Foto: 112Groningen.nl)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Automobilist botst op container die deels op de weg staat
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210291/Kabinet-maakt-schadeafhandeling-definitief-publiek" title="Kabinet maakt schadeafhandeling definitief publiek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210291" data-url="/nieuws/210291/Kabinet-maakt-schadeafhandeling-definitief-publiek">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een boerderij in de stutten (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/9ac1da7c4c6e4056a626a794e05fed93/biggerthumb/Een-boerderij-in-de-stutten-Foto-Jos-Schuurman-FPS.jpg?v=x_WdBAdZj0hj8Idav4GtzQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9ac1da7c4c6e4056a626a794e05fed93/thumb/Een-boerderij-in-de-stutten-Foto-Jos-Schuurman-FPS.jpg?v=x_WdBAdZj0hj8Idav4GtzQ2" src="https://imgn.rgcdn.nl/9ac1da7c4c6e4056a626a794e05fed93/thumb/Een-boerderij-in-de-stutten-Foto-Jos-Schuurman-FPS.jpg?v=x_WdBAdZj0hj8Idav4GtzQ2" title="Een boerderij in de stutten (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kabinet maakt schadeafhandeling definitief publiek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210294/Meedhuizen-heeft-weer-gas-wel-brief-in-de-bus" title="Meedhuizen heeft weer gas, wel brief in de bus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210294" data-url="/nieuws/210294/Meedhuizen-heeft-weer-gas-wel-brief-in-de-bus">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De straat werd afgezet (Foto: Mark Heikens/112 Groningen)" data-biggerthumb="https://imgn.rgcdn.nl/541200c1ac6f4db2b8c398aaf618324d/biggerthumb/De-straat-werd-afgezet-Foto-Mark-Heikens-112-Groningen.jpg?v=YE7u8IjKG7O891jqtGdeCg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/541200c1ac6f4db2b8c398aaf618324d/thumb/De-straat-werd-afgezet-Foto-Mark-Heikens-112-Groningen.jpg?v=YE7u8IjKG7O891jqtGdeCg2" src="https://imgn.rgcdn.nl/541200c1ac6f4db2b8c398aaf618324d/thumb/De-straat-werd-afgezet-Foto-Mark-Heikens-112-Groningen.jpg?v=YE7u8IjKG7O891jqtGdeCg2" title="De straat werd afgezet (Foto: Mark Heikens/112 Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meedhuizen heeft weer gas, wel brief in de bus
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210292/Jeugdgevangenis-Juvaid-in-Veenhuizen-gaat-dicht" title="Jeugdgevangenis Juvaid  in Veenhuizen gaat dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210292" data-url="/nieuws/210292/Jeugdgevangenis-Juvaid-in-Veenhuizen-gaat-dicht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: Google Maps Streetview)" data-biggerthumb="https://imgn.rgcdn.nl/e609ab852963439f9cf63df74396b1a7/biggerthumb/Foto-Google-Maps-Streetview.jpg?v=QQDQkwcWu33lOqGcXH7PoA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e609ab852963439f9cf63df74396b1a7/thumb/Foto-Google-Maps-Streetview.jpg?v=QQDQkwcWu33lOqGcXH7PoA2" src="https://imgn.rgcdn.nl/e609ab852963439f9cf63df74396b1a7/thumb/Foto-Google-Maps-Streetview.jpg?v=QQDQkwcWu33lOqGcXH7PoA2" title="(Foto: Google Maps Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jeugdgevangenis Juvaid  in Veenhuizen gaat dicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/210286/Brouwer-start-WK-beachvolleybal-met-zege" title="Brouwer start WK beachvolleybal met zege">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210286" data-url="/nieuws/210286/Brouwer-start-WK-beachvolleybal-met-zege">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Alexander Brouwer (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/d4a303eb1fdf4befbf1ab7f0a5d5b7f1/biggerthumb/Alexander-Brouwer-Foto-ANP.jpg?v=nc-XT0h2k00ZCyVGilOtrQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d4a303eb1fdf4befbf1ab7f0a5d5b7f1/thumb/Alexander-Brouwer-Foto-ANP.jpg?v=nc-XT0h2k00ZCyVGilOtrQ2" src="https://imgn.rgcdn.nl/d4a303eb1fdf4befbf1ab7f0a5d5b7f1/thumb/Alexander-Brouwer-Foto-ANP.jpg?v=nc-XT0h2k00ZCyVGilOtrQ2" title="Alexander Brouwer (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brouwer start WK beachvolleybal met zege
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210278/FC-Groningen-haalt-Sam-Schreck-van-Bayer-Leverkusen-update" title="FC Groningen haalt Sam Schreck van Bayer Leverkusen (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210278" data-url="/nieuws/210278/FC-Groningen-haalt-Sam-Schreck-van-Bayer-Leverkusen-update">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sam Schreck (l) en technisch directeur Mark-Jan Fledderus (r) (Foto: FC Groningen)" data-biggerthumb="https://imgn.rgcdn.nl/bd482b0e42244e4f9c3e17fbadf2de28/biggerthumb/Sam-Schreck-l-en-technisch-directeur-Mark-Jan-Fledderus-r-Foto-FC-Groningen.jpg?v=v4VyEnHDPVCCarScH4Fm8g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bd482b0e42244e4f9c3e17fbadf2de28/thumb/Sam-Schreck-l-en-technisch-directeur-Mark-Jan-Fledderus-r-Foto-FC-Groningen.jpg?v=v4VyEnHDPVCCarScH4Fm8g2" src="https://imgn.rgcdn.nl/bd482b0e42244e4f9c3e17fbadf2de28/thumb/Sam-Schreck-l-en-technisch-directeur-Mark-Jan-Fledderus-r-Foto-FC-Groningen.jpg?v=v4VyEnHDPVCCarScH4Fm8g2" title="Sam Schreck (l) en technisch directeur Mark-Jan Fledderus (r) (Foto: FC Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Groningen haalt Sam Schreck van Bayer Leverkusen (update)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210239/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen" title="Office Centre voor twee jaar hoofdsponsor FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210239" data-url="/nieuws/210239/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="FC Groningen presenteert shirtsponsor Office Centre (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/9ce443318c16401b8599415fe6f7be46/biggerthumb/FC-Groningen-presenteert-shirtsponsor-Office-Centre-Foto-RTV-Noord.jpg?v=-L2SBTv76GxrijIvtRitrg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9ce443318c16401b8599415fe6f7be46/thumb/FC-Groningen-presenteert-shirtsponsor-Office-Centre-Foto-RTV-Noord.jpg?v=-L2SBTv76GxrijIvtRitrg2" src="https://imgn.rgcdn.nl/9ce443318c16401b8599415fe6f7be46/thumb/FC-Groningen-presenteert-shirtsponsor-Office-Centre-Foto-RTV-Noord.jpg?v=-L2SBTv76GxrijIvtRitrg2" title="FC Groningen presenteert shirtsponsor Office Centre (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Office Centre voor twee jaar hoofdsponsor FC Groningen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210218/Live-Persconferentie-FC-Groningen-over-nieuwe-hoofdsponsor" title="Live: Persconferentie FC Groningen over nieuwe hoofdsponsor">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210218" data-url="/nieuws/210218/Live-Persconferentie-FC-Groningen-over-nieuwe-hoofdsponsor">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: FC Groningen TV)" data-biggerthumb="https://imgn.rgcdn.nl/80e69f2285ca493b99e74c65fbd41f41/biggerthumb/Foto-FC-Groningen-TV.jpg?v=41uLgmVRBOECBgEgRAcRpQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/80e69f2285ca493b99e74c65fbd41f41/thumb/Foto-FC-Groningen-TV.jpg?v=41uLgmVRBOECBgEgRAcRpQ2" src="https://imgn.rgcdn.nl/80e69f2285ca493b99e74c65fbd41f41/thumb/Foto-FC-Groningen-TV.jpg?v=41uLgmVRBOECBgEgRAcRpQ2" title="(Foto: FC Groningen TV)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Live: Persconferentie FC Groningen over nieuwe hoofdsponsor
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210233/Warm-onthaal-voor-Valentino-Rossi-op-Groningen-Airport-Eelde" title="Warm onthaal voor Valentino Rossi op Groningen Airport Eelde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210233" data-url="/nieuws/210233/Warm-onthaal-voor-Valentino-Rossi-op-Groningen-Airport-Eelde">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rossi neemt na aankomst de tijd voor zijn fans (Foto: Van Oost Media)" data-biggerthumb="https://imgn.rgcdn.nl/5e246dd384644d2ab4114b54f59fef01/biggerthumb/Rossi-neemt-na-aankomst-de-tijd-voor-zijn-fans-Foto-Van-Oost-Media.jpg?v=MPQqBnQDQ2fX24x7Kjm7lQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5e246dd384644d2ab4114b54f59fef01/thumb/Rossi-neemt-na-aankomst-de-tijd-voor-zijn-fans-Foto-Van-Oost-Media.jpg?v=MPQqBnQDQ2fX24x7Kjm7lQ2" src="https://imgn.rgcdn.nl/5e246dd384644d2ab4114b54f59fef01/thumb/Rossi-neemt-na-aankomst-de-tijd-voor-zijn-fans-Foto-Van-Oost-Media.jpg?v=MPQqBnQDQ2fX24x7Kjm7lQ2" title="Rossi neemt na aankomst de tijd voor zijn fans (Foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Warm onthaal voor Valentino Rossi op Groningen Airport Eelde
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/210221/Storingen-We-zijn-naief-geweest" title="&#39;Storingen? We zijn na&#239;ef geweest&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210221" data-url="/nieuws/210221/Storingen-We-zijn-naief-geweest">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/33a545ee937f476f85c9090831f56a31/biggerthumb/Foto-RTV-Noord.jpg?v=G8UedW3lIuE-h1bDQOi4Tw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/33a545ee937f476f85c9090831f56a31/thumb/Foto-RTV-Noord.jpg?v=G8UedW3lIuE-h1bDQOi4Tw2" src="https://imgn.rgcdn.nl/33a545ee937f476f85c9090831f56a31/thumb/Foto-RTV-Noord.jpg?v=G8UedW3lIuE-h1bDQOi4Tw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Storingen? We zijn na&#239;ef geweest&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210055/Door-de-mand-Kees-Vlietstra-krijgt-kippenvel-in-het-Stadspark" title="Door de mand: Kees Vlietstra krijgt kippenvel in het Stadspark">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210055" data-url="/nieuws/210055/Door-de-mand-Kees-Vlietstra-krijgt-kippenvel-in-het-Stadspark">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Columnist Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/biggerthumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Columnist Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Door de mand: Kees Vlietstra krijgt kippenvel in het Stadspark
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210033/Column-Bruiloft" title="Column: Bruiloft">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210033" data-url="/nieuws/210033/Column-Bruiloft">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Bruiloft
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210001/Deze-dag-De-commissaris-moet-weg" title="Deze dag: De commissaris moet weg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210001" data-url="/nieuws/210001/Deze-dag-De-commissaris-moet-weg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/83b409d108ad4e4583c56cd3b4190ff6/biggerthumb/Foto-RTV-Noord.jpg?v=DfARKmDUvyC5iOLsa80PCw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/83b409d108ad4e4583c56cd3b4190ff6/thumb/Foto-RTV-Noord.jpg?v=DfARKmDUvyC5iOLsa80PCw2" src="https://imgn.rgcdn.nl/83b409d108ad4e4583c56cd3b4190ff6/thumb/Foto-RTV-Noord.jpg?v=DfARKmDUvyC5iOLsa80PCw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Deze dag: De commissaris moet weg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210027/Column-De-aardige-terrorist" title="Column: De aardige terrorist">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210027" data-url="/nieuws/210027/Column-De-aardige-terrorist">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: De aardige terrorist
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/90440/Wat-is-gebeurd-met-veertig-dode-vleermuizen-in-Oosterhoogebrug" title="Wat is gebeurd met veertig dode vleermuizen in Oosterhoogebrug?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90440/Wat-is-gebeurd-met-veertig-dode-vleermuizen-in-Oosterhoogebrug">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wat is gebeurd met veertig dode vleermuizen in Oosterhoogebrug?" data-biggerthumb="https://imgn.rgcdn.nl/3f883467860d484c8375a92d1eb867fc/biggerthumb/Wat-is-gebeurd-met-veertig-dode-vleermuizen-in-Oosterhoogebrug.jpg?v=CU7GAh-snCdFPDsmP6Ekgg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3f883467860d484c8375a92d1eb867fc/thumb/Wat-is-gebeurd-met-veertig-dode-vleermuizen-in-Oosterhoogebrug.jpg?v=CU7GAh-snCdFPDsmP6Ekgg2" src="https://imgn.rgcdn.nl/3f883467860d484c8375a92d1eb867fc/thumb/Wat-is-gebeurd-met-veertig-dode-vleermuizen-in-Oosterhoogebrug.jpg?v=CU7GAh-snCdFPDsmP6Ekgg2" title="Wat is gebeurd met veertig dode vleermuizen in Oosterhoogebrug?" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wat is gebeurd met veertig dode vleermuizen in Oosterhoogebrug?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90439/Waarom-pompt-het-arme-Oldambt-tientallen-miljoenen-in-het-centrum-van-Winschoten" title="Waarom pompt het arme Oldambt tientallen miljoenen in het centrum van Winschoten?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90439/Waarom-pompt-het-arme-Oldambt-tientallen-miljoenen-in-het-centrum-van-Winschoten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Waarom pompt het arme Oldambt tientallen miljoenen in het centrum van Winschoten?" data-biggerthumb="https://imgn.rgcdn.nl/3d8dd15f22a645dd8c461c744bec1a7c/biggerthumb/Waarom-pompt-het-arme-Oldambt-tientallen-miljoenen-in-het-centrum-van-Winschoten.jpg?v=jUFw5bzmjVDIAQ91EbeEvw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3d8dd15f22a645dd8c461c744bec1a7c/thumb/Waarom-pompt-het-arme-Oldambt-tientallen-miljoenen-in-het-centrum-van-Winschoten.jpg?v=jUFw5bzmjVDIAQ91EbeEvw2" src="https://imgn.rgcdn.nl/3d8dd15f22a645dd8c461c744bec1a7c/thumb/Waarom-pompt-het-arme-Oldambt-tientallen-miljoenen-in-het-centrum-van-Winschoten.jpg?v=jUFw5bzmjVDIAQ91EbeEvw2" title="Waarom pompt het arme Oldambt tientallen miljoenen in het centrum van Winschoten?" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom pompt het arme Oldambt tientallen miljoenen in het centrum van Winschoten?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90438/Showband-Marum-houdt-uitzwaairepetitie-voor-WK-in-Canada" title="Showband Marum houdt &#39;uitzwaairepetitie&#39; voor WK in Canada">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90438/Showband-Marum-houdt-uitzwaairepetitie-voor-WK-in-Canada">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Showband Marum houdt &#39;uitzwaairepetitie&#39; voor WK in Canada" data-biggerthumb="https://imgn.rgcdn.nl/00359a2aebe34663abf8c77ad00b966b/biggerthumb/Showband-Marum-houdt-uitzwaairepetitie-voor-WK-in-Canada.jpg?v=pvdTTkVAso13y5ZXJDCN2g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/00359a2aebe34663abf8c77ad00b966b/thumb/Showband-Marum-houdt-uitzwaairepetitie-voor-WK-in-Canada.jpg?v=pvdTTkVAso13y5ZXJDCN2g2" src="https://imgn.rgcdn.nl/00359a2aebe34663abf8c77ad00b966b/thumb/Showband-Marum-houdt-uitzwaairepetitie-voor-WK-in-Canada.jpg?v=pvdTTkVAso13y5ZXJDCN2g2" title="Showband Marum houdt &#39;uitzwaairepetitie&#39; voor WK in Canada" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Showband Marum houdt &#39;uitzwaairepetitie&#39; voor WK in Canada
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90437/Bert-Visscher-moet-De-Mikkelhorst-financieel-gezond-maken" title="Bert Visscher moet De Mikkelhorst financieel gezond maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90437/Bert-Visscher-moet-De-Mikkelhorst-financieel-gezond-maken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bert Visscher moet De Mikkelhorst financieel gezond maken" data-biggerthumb="https://imgn.rgcdn.nl/44a51ced866d4d578c73520246062083/biggerthumb/Bert-Visscher-moet-De-Mikkelhorst-financieel-gezond-maken.jpg?v=6RU8FwUM2bXR_bnrOp5Axw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/44a51ced866d4d578c73520246062083/thumb/Bert-Visscher-moet-De-Mikkelhorst-financieel-gezond-maken.jpg?v=6RU8FwUM2bXR_bnrOp5Axw2" src="https://imgn.rgcdn.nl/44a51ced866d4d578c73520246062083/thumb/Bert-Visscher-moet-De-Mikkelhorst-financieel-gezond-maken.jpg?v=6RU8FwUM2bXR_bnrOp5Axw2" title="Bert Visscher moet De Mikkelhorst financieel gezond maken" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bert Visscher moet De Mikkelhorst financieel gezond maken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90436/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen" title="Office Centre voor twee jaar hoofdsponsor FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90436/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Office Centre voor twee jaar hoofdsponsor FC Groningen" data-biggerthumb="https://imgn.rgcdn.nl/bef849b1cdf44cd286042d62084fdafd/biggerthumb/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen.jpg?v=UIL4WZCzTsk0gSntrRW2nQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bef849b1cdf44cd286042d62084fdafd/thumb/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen.jpg?v=UIL4WZCzTsk0gSntrRW2nQ2" src="https://imgn.rgcdn.nl/bef849b1cdf44cd286042d62084fdafd/thumb/Office-Centre-voor-twee-jaar-hoofdsponsor-FC-Groningen.jpg?v=UIL4WZCzTsk0gSntrRW2nQ2" title="Office Centre voor twee jaar hoofdsponsor FC Groningen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Office Centre voor twee jaar hoofdsponsor FC Groningen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webshop&#39;)" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.5.27237"></script>


			<script>
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>




			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'noord',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1561728439,
					signature: 'c3269b9a1c5d40d651db4946a76d903fe30c26b1ce9a155f99a67d02e5260f55c98effed8e0985cc6e96b44fcb01d5b29db156352ddd81c41568c231049647e8'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('73924');asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"5f1709be-4a0f-452b-8836-a13b3b94f003"}, '#26cce764f89048f8af1b4fc4bed7de68', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ac36c69668cc41178f0de6722a630b9a', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});_adManager.KeywordTargets = ['rechtszaken','SCHIERMONNIKOOG'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>