<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer - RTV Noord</title>
		<meta name="description" content="Het weerbericht voor de rest van deze week: warm, warmer, heet." />
		<meta name="keywords" content="lopendvuur" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.21.27550" />
			<link rel="canonical" href="/nieuws/211196/Lopend-Vuur-Niet-klagen-over-de-hitte-het-is-gewoon-zomer" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/211196/Lopend-Vuur-Niet-klagen-over-de-hitte-het-is-gewoon-zomer" />
		<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.38.21.27550" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/211196" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="211196" />
				
	

		<meta property="og:title" content="Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer"/>
		<meta property="og:description" content="Het weerbericht voor de rest van deze week: warm, warmer, heet."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/211196/Lopend-Vuur-Niet-klagen-over-de-hitte-het-is-gewoon-zomer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="lopendvuur"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer"/>
	<meta name="twitter:description" content="Het weerbericht voor de rest van deze week: warm, warmer, heet."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2" />
		
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rtvnoord.js"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvnoord.js"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
					<script>initGoogleTagManager('GTM-WVP59J');</script>
								<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.38.21.27550" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>I</i> 19&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="14ebe8ae-2cea-48a6-ab78-8dc22bbdaf28" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="f01cd8ba-f796-4ecd-a228-bd9adc9b4437" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8f0c27f8-2041-4a04-8f90-6d54546bceac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2b13cb0e-efdd-477f-a272-6cf895dd6918" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/211196/Lopend-Vuur-Niet-klagen-over-de-hitte-het-is-gewoon-zomer"},"headline":"Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2","width":770,"height":433},"datePublished":"2019-07-24T07:00:00+02:00","dateModified":"2019-07-24T07:00:01.6553811+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Het weerbericht voor de rest van deze week: warm, warmer, heet. De komende dagen is de kans dan ook groot dat warmterecords gaan sneuvelen. Mogelijk loopt de temperatuur zelfs op tot 40 graden. Gisteren gaf het KNMI daarom code oranje af voor het hele land, behalve voor het waddengebied. En gezondheidsinstituut RIVM heeft het Nationaal Hitteplan voor heel Nederland afgekondigd.Met het warme weer komen ook de klachten. Maar moeten we niet ophouden met zeuren over de hitte? En gewoon accepteren dat het zomer is?Lopend Vuur:&nbsp;Praat meeWil jij meepraten over ons Lopend Vuur? Deel je mening en toelichting op onze Facebookpagina&nbsp;of laat het telefonisch weten via 050-3188288.SlippersAutorijden met slippers of naaldhakken? Geen goed idee, vond 73 procent van de 6.020 stemmers op het Lopend Vuur van dinsdag. 27 procent was het oneens met de stelling 'Rijden met slippers of naaldhakken moet ook in Nederland verboden worden'."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fh3B4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer&url=http%3a%2f%2frtvn.gr%2fh3B4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fh3B4&title=Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer%3a+http%3a%2f%2frtvn.gr%2fh3B4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/h3B4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 24 jul 2019, 07:00" datetime="2019-07-24T07:00:00.0000000+02:00">
								woensdag 24 juli 2019, 07:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fh3B4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer&url=http%3a%2f%2frtvn.gr%2fh3B4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fh3B4&title=Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer%3a+http%3a%2f%2frtvn.gr%2fh3B4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/h3B4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2"
							   data-toggle="lightbox"
							   data-title="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2" title="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)" alt="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/opener/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2" 
							     alt="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)" 
							     title="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Het weerbericht voor de rest van deze week: warm, warmer, heet.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>De komende dagen is de kans dan ook groot dat warmterecords gaan sneuvelen. Mogelijk loopt de temperatuur zelfs op tot 40 graden. Gisteren gaf het KNMI daarom code oranje af voor het hele land, behalve voor het waddengebied. En gezondheidsinstituut RIVM heeft het Nationaal Hitteplan voor heel Nederland afgekondigd.</p><p>Met het warme weer komen ook de klachten. Maar moeten we niet ophouden met zeuren over de hitte? En gewoon accepteren dat het zomer is?</p><p>Lopend Vuur:&nbsp;<br><div class="inlinemedia inlinemedia-polldaddy" data-vendor="polldaddy" data-accept='<script src="https://static.polldaddy.com/p/10370431.js"></script>'></div></p><h2>Praat mee</h2><p>Wil jij meepraten over ons Lopend Vuur? Deel je mening en toelichting op onze Facebookpagina&nbsp;of laat het telefonisch weten via 050-3188288.</p><h2>Slippers</h2><p>Autorijden met slippers of naaldhakken? Geen goed idee, vond 73 procent van de 6.020 stemmers op het Lopend Vuur van dinsdag. 27 procent was het oneens met de stelling '<a href="https://www.rtvnoord.nl/nieuws/211162/Lopend-Vuur-Rijden-met-slippers-of-naaldhakken-moet-ook-in-Nederland-verboden-worden" target="_self">Rijden met slippers of naaldhakken moet ook in Nederland verboden worden</a>'.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/lopendvuur" class="tag">lopendvuur</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fh3B4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer&url=http%3a%2f%2frtvn.gr%2fh3B4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fh3B4&title=Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lopend+Vuur%3a+Niet+klagen+over+de+hitte%2c+het+is+gewoon+zomer%3a+http%3a%2f%2frtvn.gr%2fh3B4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/h3B4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="1f4851ca92ad4ab6ad87b9a57e5390f1"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="11c84977b55948aca231027a552be945"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211167/Let-op-hier-nog-even-niet-zwemmen-vandaag" title="Let op: hier nog even niet zwemmen vandaag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211167" data-url="/nieuws/211167/Let-op-hier-nog-even-niet-zwemmen-vandaag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Niet overal kan je vandaag zo goed zwemmen als aan de Hoornseplas (Foto: Mario Miskovic/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3c407ff7430c4aa3a57f3181610ad9e2/biggerthumb/Niet-overal-kan-je-vandaag-zo-goed-zwemmen-als-aan-de-Hoornseplas-Foto-Mario-Miskovic-RTV-Noord.jpg?v=ynzkCM0nkDvBpliiFdhYAA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3c407ff7430c4aa3a57f3181610ad9e2/thumb/Niet-overal-kan-je-vandaag-zo-goed-zwemmen-als-aan-de-Hoornseplas-Foto-Mario-Miskovic-RTV-Noord.jpg?v=ynzkCM0nkDvBpliiFdhYAA2" src="https://imgn.rgcdn.nl/3c407ff7430c4aa3a57f3181610ad9e2/thumb/Niet-overal-kan-je-vandaag-zo-goed-zwemmen-als-aan-de-Hoornseplas-Foto-Mario-Miskovic-RTV-Noord.jpg?v=ynzkCM0nkDvBpliiFdhYAA2" title="Niet overal kan je vandaag zo goed zwemmen als aan de Hoornseplas (Foto: Mario Miskovic/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Let op: hier nog even niet zwemmen vandaag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211162/Lopend-Vuur-Rijden-met-slippers-of-naaldhakken-moet-ook-in-Nederland-verboden-worden" title="Lopend Vuur: Rijden met slippers of naaldhakken moet ook in Nederland verboden worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211162" data-url="/nieuws/211162/Lopend-Vuur-Rijden-met-slippers-of-naaldhakken-moet-ook-in-Nederland-verboden-worden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8bc31d92a7f0431aabf1ab5d0af1c754/biggerthumb/Foto-RTV-Noord.jpg?v=VmJrYgZl0zPAT5THD6rJcQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8bc31d92a7f0431aabf1ab5d0af1c754/thumb/Foto-RTV-Noord.jpg?v=VmJrYgZl0zPAT5THD6rJcQ2" src="https://imgn.rgcdn.nl/8bc31d92a7f0431aabf1ab5d0af1c754/thumb/Foto-RTV-Noord.jpg?v=VmJrYgZl0zPAT5THD6rJcQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lopend Vuur: Rijden met slippers of naaldhakken moet ook in Nederland verboden worden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211175/Waterbedrijf-Even-geen-gazon-sproeien-of-auto-wassen" title="Waterbedrijf: &#39;Even geen gazon sproeien of auto wassen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211175" data-url="/nieuws/211175/Waterbedrijf-Even-geen-gazon-sproeien-of-auto-wassen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wilde je deze dagen je auto wassen? Waterbedrijf Groningen zegt: niet doen (Foto: Rob Engelaar/ANP Extra)" data-biggerthumb="https://imgn.rgcdn.nl/428d6ab907c44683a93768bca44b7663/biggerthumb/Wilde-je-deze-dagen-je-auto-wassen-Waterbedrijf-Groningen-zegt-niet-doen-Foto-Rob-Engelaar-ANP-Extra.jpg?v=EOcWUlhGs5_Ndf3tNg0jTw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/428d6ab907c44683a93768bca44b7663/thumb/Wilde-je-deze-dagen-je-auto-wassen-Waterbedrijf-Groningen-zegt-niet-doen-Foto-Rob-Engelaar-ANP-Extra.jpg?v=EOcWUlhGs5_Ndf3tNg0jTw2" src="https://imgn.rgcdn.nl/428d6ab907c44683a93768bca44b7663/thumb/Wilde-je-deze-dagen-je-auto-wassen-Waterbedrijf-Groningen-zegt-niet-doen-Foto-Rob-Engelaar-ANP-Extra.jpg?v=EOcWUlhGs5_Ndf3tNg0jTw2" title="Wilde je deze dagen je auto wassen? Waterbedrijf Groningen zegt: niet doen (Foto: Rob Engelaar/ANP Extra)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waterbedrijf: &#39;Even geen gazon sproeien of auto wassen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211177/Drie-medewerkers-afvalbrengstation-Oldambt-geschorst" title="Drie medewerkers afvalbrengstation Oldambt geschorst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211177" data-url="/nieuws/211177/Drie-medewerkers-afvalbrengstation-Oldambt-geschorst">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het afvalbrengstation in Winschoten (Foto: Google Street View)" data-biggerthumb="https://imgn.rgcdn.nl/5efb1243896247cb9ef3469e86de8f7a/biggerthumb/Het-afvalbrengstation-in-Winschoten-Foto-Google-Street-View.jpg?v=6XuTXUXu2yAV3HNbF3TXZg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5efb1243896247cb9ef3469e86de8f7a/thumb/Het-afvalbrengstation-in-Winschoten-Foto-Google-Street-View.jpg?v=6XuTXUXu2yAV3HNbF3TXZg2" src="https://imgn.rgcdn.nl/5efb1243896247cb9ef3469e86de8f7a/thumb/Het-afvalbrengstation-in-Winschoten-Foto-Google-Street-View.jpg?v=6XuTXUXu2yAV3HNbF3TXZg2" title="Het afvalbrengstation in Winschoten (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie medewerkers afvalbrengstation Oldambt geschorst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211174/Provincie-houdt-vier-bruggen-nat-vanwege-de-hitte" title="Provincie houdt vier bruggen nat vanwege de hitte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211174" data-url="/nieuws/211174/Provincie-houdt-vier-bruggen-nat-vanwege-de-hitte">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="In Stroobos wordt een brug besproeid (Foto: De Vries Media)" data-biggerthumb="https://imgn.rgcdn.nl/7f99de8ec2a148eba5a80d57d6060620/biggerthumb/In-Stroobos-wordt-een-brug-besproeid-Foto-De-Vries-Media.jpg?v=S8KF3Ryc5yLMqeWILMO_1A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7f99de8ec2a148eba5a80d57d6060620/thumb/In-Stroobos-wordt-een-brug-besproeid-Foto-De-Vries-Media.jpg?v=S8KF3Ryc5yLMqeWILMO_1A2" src="https://imgn.rgcdn.nl/7f99de8ec2a148eba5a80d57d6060620/thumb/In-Stroobos-wordt-een-brug-besproeid-Foto-De-Vries-Media.jpg?v=S8KF3Ryc5yLMqeWILMO_1A2" title="In Stroobos wordt een brug besproeid (Foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Provincie houdt vier bruggen nat vanwege de hitte
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/210803/Radio-Noord-gaat-deze-zomer-Op-fietse-deur-Grunnen" title="Op Fietse Deur Grunnen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/210803/Radio-Noord-gaat-deze-zomer-Op-fietse-deur-Grunnen');">
				<img alt="Op Fietse Deur Grunnen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Teaser-Op-Fietse-2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/205548/" title="Deel je sportmoment met ons" onclick="handleClickEvent('TeaserClick', '/nieuws/205548/');">
				<img alt="Deel je sportmoment met ons" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/sportmoment-teaser-2_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211195/Vrachtwagenchauffeur-overvallen-met-honkbalknuppel" title="Vrachtwagenchauffeur overvallen met honkbalknuppel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211195" data-url="/nieuws/211195/Vrachtwagenchauffeur-overvallen-met-honkbalknuppel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: Fotoburo FPS/Jos Schuurman)" data-biggerthumb="https://imgn.rgcdn.nl/e5eba18593a54de793c34f858c184c8f/biggerthumb/Foto-Fotoburo-FPS-Jos-Schuurman.jpg?v=tS16fr2wLvYq-lyDRiIFsg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e5eba18593a54de793c34f858c184c8f/thumb/Foto-Fotoburo-FPS-Jos-Schuurman.jpg?v=tS16fr2wLvYq-lyDRiIFsg2" src="https://imgn.rgcdn.nl/e5eba18593a54de793c34f858c184c8f/thumb/Foto-Fotoburo-FPS-Jos-Schuurman.jpg?v=tS16fr2wLvYq-lyDRiIFsg2" title="(Foto: Fotoburo FPS/Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrachtwagenchauffeur overvallen met honkbalknuppel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211185/Bijzondere-oogst-in-Kleine-Huisjes-de-witte-aalbes" title="Bijzondere oogst in Kleine Huisjes: de witte aalbes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211185" data-url="/nieuws/211185/Bijzondere-oogst-in-Kleine-Huisjes-de-witte-aalbes">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De aalbes wordt geoogst (Foto: Steven Radersma/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a782852c91c2453895cbcd217ea75cc2/biggerthumb/De-aalbes-wordt-geoogst-Foto-Steven-Radersma-RTV-Noord.jpg?v=BphjDDt5Qmfr-ZDFmfohJA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a782852c91c2453895cbcd217ea75cc2/thumb/De-aalbes-wordt-geoogst-Foto-Steven-Radersma-RTV-Noord.jpg?v=BphjDDt5Qmfr-ZDFmfohJA2" src="https://imgn.rgcdn.nl/a782852c91c2453895cbcd217ea75cc2/thumb/De-aalbes-wordt-geoogst-Foto-Steven-Radersma-RTV-Noord.jpg?v=BphjDDt5Qmfr-ZDFmfohJA2" title="De aalbes wordt geoogst (Foto: Steven Radersma/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bijzondere oogst in Kleine Huisjes: de witte aalbes
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211168/Hitteblog-32-graden-op-de-Wadden-tot-36-graden-de-provincie-in" title="Hitteblog: &#39;32 graden op de Wadden tot 36 graden de provincie in&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211168" data-url="/nieuws/211168/Hitteblog-32-graden-op-de-Wadden-tot-36-graden-de-provincie-in">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zomer bij Botjes Zandgat (Foto: RTV Noord/Joyce Kranenborg)" data-biggerthumb="https://imgn.rgcdn.nl/3c8a8865f4a745f8b84efe7e3517f182/biggerthumb/Zomer-bij-Botjes-Zandgat-Foto-RTV-Noord-Joyce-Kranenborg.jpg?v=E3_wl7kAvfjS_RU0n1a6Gg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3c8a8865f4a745f8b84efe7e3517f182/thumb/Zomer-bij-Botjes-Zandgat-Foto-RTV-Noord-Joyce-Kranenborg.jpg?v=E3_wl7kAvfjS_RU0n1a6Gg2" src="https://imgn.rgcdn.nl/3c8a8865f4a745f8b84efe7e3517f182/thumb/Zomer-bij-Botjes-Zandgat-Foto-RTV-Noord-Joyce-Kranenborg.jpg?v=E3_wl7kAvfjS_RU0n1a6Gg2" title="Zomer bij Botjes Zandgat (Foto: RTV Noord/Joyce Kranenborg)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hitteblog: &#39;32 graden op de Wadden tot 36 graden de provincie in&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211196/Lopend-Vuur-Niet-klagen-over-de-hitte-het-is-gewoon-zomer" title="Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211196" data-url="/nieuws/211196/Lopend-Vuur-Niet-klagen-over-de-hitte-het-is-gewoon-zomer">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/biggerthumb/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/thumb/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2" src="https://imgn.rgcdn.nl/5997194854f04dbd8b26ca2bfee3004b/thumb/Het-is-zomers-warm-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=kMd61Tkh4y1Ppdbgn9TKmQ2" title="Het is zomers warm (Foto: Joyce Kranenborg/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lopend Vuur: Niet klagen over de hitte, het is gewoon zomer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210803/Op-fietse-deur-Grunnen-waar-is-onze-verslaggever-vandaag" title="&#39;Op fietse deur Grunnen&#39;: waar is onze verslaggever vandaag?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210803" data-url="/nieuws/210803/Op-fietse-deur-Grunnen-waar-is-onze-verslaggever-vandaag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/bc4471ab2fdd4978be67a857553715c1/biggerthumb/Foto-RTV-Noord.jpg?v=3mFjkUoaiuLY5ntMuu45bQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bc4471ab2fdd4978be67a857553715c1/thumb/Foto-RTV-Noord.jpg?v=3mFjkUoaiuLY5ntMuu45bQ2" src="https://imgn.rgcdn.nl/bc4471ab2fdd4978be67a857553715c1/thumb/Foto-RTV-Noord.jpg?v=3mFjkUoaiuLY5ntMuu45bQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Op fietse deur Grunnen&#39;: waar is onze verslaggever vandaag?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211191/FC-Groningen-wint-in-Norg-door-hattrick-Benschop" title="FC Groningen wint in Norg door hattrick Benschop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211191" data-url="/nieuws/211191/FC-Groningen-wint-in-Norg-door-hattrick-Benschop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Benschop viert een doelpunt (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/80337e3e9c5b406194a9d60f3d4d1075/biggerthumb/Benschop-viert-een-doelpunt-Foto-Orange-Pictures.jpg?v=1SaWpIqQJs7AT6X-Uqmg3w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/80337e3e9c5b406194a9d60f3d4d1075/thumb/Benschop-viert-een-doelpunt-Foto-Orange-Pictures.jpg?v=1SaWpIqQJs7AT6X-Uqmg3w2" src="https://imgn.rgcdn.nl/80337e3e9c5b406194a9d60f3d4d1075/thumb/Benschop-viert-een-doelpunt-Foto-Orange-Pictures.jpg?v=1SaWpIqQJs7AT6X-Uqmg3w2" title="Benschop viert een doelpunt (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Groningen wint in Norg door hattrick Benschop
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211161/Fracties-trekken-aan-de-bel-wegens-tekort-aan-sporthallen" title="Fracties trekken aan de bel wegens tekort aan sporthallen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211161" data-url="/nieuws/211161/Fracties-trekken-aan-de-bel-wegens-tekort-aan-sporthallen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Basketbalclubs voorzien problemen voor het volgend seizoen (Foto: Flickr/Marco Nedermeijer (Creative Commons))" data-biggerthumb="https://imgn.rgcdn.nl/0adcf655050a41098da0b760d4852a56/biggerthumb/Basketbalclubs-voorzien-problemen-voor-het-volgend-seizoen-Foto-Flickr-Marco-Nedermeijer-Creative-Commons.jpg?v=Oev3SEmPFSvRg0X7rfmN7A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0adcf655050a41098da0b760d4852a56/thumb/Basketbalclubs-voorzien-problemen-voor-het-volgend-seizoen-Foto-Flickr-Marco-Nedermeijer-Creative-Commons.jpg?v=Oev3SEmPFSvRg0X7rfmN7A2" src="https://imgn.rgcdn.nl/0adcf655050a41098da0b760d4852a56/thumb/Basketbalclubs-voorzien-problemen-voor-het-volgend-seizoen-Foto-Flickr-Marco-Nedermeijer-Creative-Commons.jpg?v=Oev3SEmPFSvRg0X7rfmN7A2" title="Basketbalclubs voorzien problemen voor het volgend seizoen (Foto: Flickr/Marco Nedermeijer (Creative Commons))" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fracties trekken aan de bel wegens tekort aan sporthallen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211159/Groningse-roeiers-geselecteerd-voor-WK-Junioren-in-Tokio" title="Groningse roeiers geselecteerd voor WK Junioren in Tokio">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211159" data-url="/nieuws/211159/Groningse-roeiers-geselecteerd-voor-WK-Junioren-in-Tokio">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Groningse roeier Felix Mebius in actie (Foto: Eigen Foto)" data-biggerthumb="https://imgn.rgcdn.nl/cfc4d5ba622e4214bbe059126912857d/biggerthumb/De-Groningse-roeier-Felix-Mebius-in-actie-Foto-Eigen-Foto.jpg?v=o7hUzOHwS0WvRvrbrrAVQw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/cfc4d5ba622e4214bbe059126912857d/thumb/De-Groningse-roeier-Felix-Mebius-in-actie-Foto-Eigen-Foto.jpg?v=o7hUzOHwS0WvRvrbrrAVQw2" src="https://imgn.rgcdn.nl/cfc4d5ba622e4214bbe059126912857d/thumb/De-Groningse-roeier-Felix-Mebius-in-actie-Foto-Eigen-Foto.jpg?v=o7hUzOHwS0WvRvrbrrAVQw2" title="De Groningse roeier Felix Mebius in actie (Foto: Eigen Foto)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Groningse roeiers geselecteerd voor WK Junioren in Tokio
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211142/De-Koffiecorner-36-Van-de-nieuwelingen-verwacht-ik-het-meest-van-Matusiwa" title="De Koffiecorner #36: &#39;Van de nieuwelingen verwacht ik het meest van Matusiwa&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211142" data-url="/nieuws/211142/De-Koffiecorner-36-Van-de-nieuwelingen-verwacht-ik-het-meest-van-Matusiwa">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/biggerthumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" src="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Koffiecorner #36: &#39;Van de nieuwelingen verwacht ik het meest van Matusiwa&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211128/Fotofinish-geeft-uitsluitsel-over-winst-in-De-Bult" title="Fotofinish geeft uitsluitsel over winst in &#39;De Bult&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211128" data-url="/nieuws/211128/Fotofinish-geeft-uitsluitsel-over-winst-in-De-Bult">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Uiteindelijke winnaar Huub Deelstra vooraan in de kopgroep (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/02fd89cf54254792934123f439d40c98/biggerthumb/Uiteindelijke-winnaar-Huub-Deelstra-vooraan-in-de-kopgroep-Foto-Henk-Elderman-RTV-Noord.jpg?v=eHgO4lk0uGOzx4wgV0MJtA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/02fd89cf54254792934123f439d40c98/thumb/Uiteindelijke-winnaar-Huub-Deelstra-vooraan-in-de-kopgroep-Foto-Henk-Elderman-RTV-Noord.jpg?v=eHgO4lk0uGOzx4wgV0MJtA2" src="https://imgn.rgcdn.nl/02fd89cf54254792934123f439d40c98/thumb/Uiteindelijke-winnaar-Huub-Deelstra-vooraan-in-de-kopgroep-Foto-Henk-Elderman-RTV-Noord.jpg?v=eHgO4lk0uGOzx4wgV0MJtA2" title="Uiteindelijke winnaar Huub Deelstra vooraan in de kopgroep (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fotofinish geeft uitsluitsel over winst in &#39;De Bult&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211107/Column-n-Pak-spiekers-in-de-keel" title="Column: n Pak spiekers in de keel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211107" data-url="/nieuws/211107/Column-n-Pak-spiekers-in-de-keel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: n Pak spiekers in de keel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211106/Column-Horror-vacui" title="Column: Horror vacui">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211106" data-url="/nieuws/211106/Column-Horror-vacui">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Horror vacui
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211091/De-mens-hoort-helemaal-niet-thuis-in-een-stenen-huis" title="&#39;De mens hoort helemaal niet thuis in een stenen huis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211091" data-url="/nieuws/211091/De-mens-hoort-helemaal-niet-thuis-in-een-stenen-huis">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Itamar wil voortaan in een tent wonen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/14034651893e4eb0bc1ced403177b288/biggerthumb/Itamar-wil-voortaan-in-een-tent-wonen-Foto-RTV-Noord.jpg?v=BQG_Gg39_q23hjdVVovqCA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/14034651893e4eb0bc1ced403177b288/thumb/Itamar-wil-voortaan-in-een-tent-wonen-Foto-RTV-Noord.jpg?v=BQG_Gg39_q23hjdVVovqCA2" src="https://imgn.rgcdn.nl/14034651893e4eb0bc1ced403177b288/thumb/Itamar-wil-voortaan-in-een-tent-wonen-Foto-RTV-Noord.jpg?v=BQG_Gg39_q23hjdVVovqCA2" title="Itamar wil voortaan in een tent wonen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;De mens hoort helemaal niet thuis in een stenen huis&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210915/Wiebes-veroorzaakt-lawine-van-tegenslagen-door-versterking-te-pauzeren" title="Wiebes veroorzaakt lawine van tegenslagen door versterking te pauzeren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210915" data-url="/nieuws/210915/Wiebes-veroorzaakt-lawine-van-tegenslagen-door-versterking-te-pauzeren">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/d42b4266ba764a508fb4385d5d640a36/biggerthumb/Foto-RTV-Noord.jpg?v=Jh4fdhBZH8VMHe4fMukrag2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d42b4266ba764a508fb4385d5d640a36/thumb/Foto-RTV-Noord.jpg?v=Jh4fdhBZH8VMHe4fMukrag2" src="https://imgn.rgcdn.nl/d42b4266ba764a508fb4385d5d640a36/thumb/Foto-RTV-Noord.jpg?v=Jh4fdhBZH8VMHe4fMukrag2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wiebes veroorzaakt lawine van tegenslagen door versterking te pauzeren
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/210892/Column-Steen-door-het-raam" title="Column: Steen door het raam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="210892" data-url="/nieuws/210892/Column-Steen-door-het-raam">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Steen door het raam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/90620/Ik-merkte-dat-we-gingen-discrimineren-tegen-eigenlijk-alle-buitenlanders" title="&#39;Ik merkte dat we gingen discrimineren, tegen eigenlijk alle buitenlanders&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90620/Ik-merkte-dat-we-gingen-discrimineren-tegen-eigenlijk-alle-buitenlanders">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Ik merkte dat we gingen discrimineren, tegen eigenlijk alle buitenlanders&#39;" data-biggerthumb="https://imgn.rgcdn.nl/657ec4f8d835447b8fe5ad178a22dd3d/biggerthumb/Ik-merkte-dat-we-gingen-discrimineren-tegen-eigenlijk-alle-buitenlanders.jpg?v=VhqrXoiT1zC-F_rIcLZJUg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/657ec4f8d835447b8fe5ad178a22dd3d/thumb/Ik-merkte-dat-we-gingen-discrimineren-tegen-eigenlijk-alle-buitenlanders.jpg?v=VhqrXoiT1zC-F_rIcLZJUg2" src="https://imgn.rgcdn.nl/657ec4f8d835447b8fe5ad178a22dd3d/thumb/Ik-merkte-dat-we-gingen-discrimineren-tegen-eigenlijk-alle-buitenlanders.jpg?v=VhqrXoiT1zC-F_rIcLZJUg2" title="&#39;Ik merkte dat we gingen discrimineren, tegen eigenlijk alle buitenlanders&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Ik merkte dat we gingen discrimineren, tegen eigenlijk alle buitenlanders&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90621/Benschop-We-hebben-laten-zien-dat-we-er-goed-op-staan" title="Benschop: &#39;We hebben laten zien dat we er goed op staan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90621/Benschop-We-hebben-laten-zien-dat-we-er-goed-op-staan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Benschop: &#39;We hebben laten zien dat we er goed op staan&#39;" data-biggerthumb="https://imgn.rgcdn.nl/2141bcf69baa4a6e92a73d2475841cab/biggerthumb/Benschop-We-hebben-laten-zien-dat-we-er-goed-op-staan.jpg?v=LCPmX8rzvzrsykqtzdrgjg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2141bcf69baa4a6e92a73d2475841cab/thumb/Benschop-We-hebben-laten-zien-dat-we-er-goed-op-staan.jpg?v=LCPmX8rzvzrsykqtzdrgjg2" src="https://imgn.rgcdn.nl/2141bcf69baa4a6e92a73d2475841cab/thumb/Benschop-We-hebben-laten-zien-dat-we-er-goed-op-staan.jpg?v=LCPmX8rzvzrsykqtzdrgjg2" title="Benschop: &#39;We hebben laten zien dat we er goed op staan&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Benschop: &#39;We hebben laten zien dat we er goed op staan&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90619/Hoogtepunten-FC-Groningen-FC-Eindhoven" title="Hoogtepunten FC Groningen - FC Eindhoven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90619/Hoogtepunten-FC-Groningen-FC-Eindhoven">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hoogtepunten FC Groningen - FC Eindhoven" data-biggerthumb="https://imgn.rgcdn.nl/2d47bfa80bdc43659e6f594879231dc6/biggerthumb/Hoogtepunten-FC-Groningen-FC-Eindhoven.jpg?v=Iu1JETSYSBHXNsXxj6q4Pw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2d47bfa80bdc43659e6f594879231dc6/thumb/Hoogtepunten-FC-Groningen-FC-Eindhoven.jpg?v=Iu1JETSYSBHXNsXxj6q4Pw2" src="https://imgn.rgcdn.nl/2d47bfa80bdc43659e6f594879231dc6/thumb/Hoogtepunten-FC-Groningen-FC-Eindhoven.jpg?v=Iu1JETSYSBHXNsXxj6q4Pw2" title="Hoogtepunten FC Groningen - FC Eindhoven" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoogtepunten FC Groningen - FC Eindhoven
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90618/Monnikenwerk-in-Termunterzijl" title="Monnikenwerk in Termunterzijl">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90618/Monnikenwerk-in-Termunterzijl">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Monnikenwerk in Termunterzijl" data-biggerthumb="https://imgn.rgcdn.nl/d2cdf96ed0fc44b08fb9a79ef59c80f2/biggerthumb/Monnikenwerk-in-Termunterzijl.jpg?v=yMFEPEsm0ZhmXqE6F-zmCQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d2cdf96ed0fc44b08fb9a79ef59c80f2/thumb/Monnikenwerk-in-Termunterzijl.jpg?v=yMFEPEsm0ZhmXqE6F-zmCQ2" src="https://imgn.rgcdn.nl/d2cdf96ed0fc44b08fb9a79ef59c80f2/thumb/Monnikenwerk-in-Termunterzijl.jpg?v=yMFEPEsm0ZhmXqE6F-zmCQ2" title="Monnikenwerk in Termunterzijl" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Monnikenwerk in Termunterzijl
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90617/De-droogte-loopt-ons-wel-iets-voor-de-voeten" title="&#39;De droogte loopt ons wel iets voor de voeten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90617/De-droogte-loopt-ons-wel-iets-voor-de-voeten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;De droogte loopt ons wel iets voor de voeten&#39;" data-biggerthumb="https://imgn.rgcdn.nl/0283840d98414dce890b5f4053e537d8/biggerthumb/De-droogte-loopt-ons-wel-iets-voor-de-voeten.jpg?v=XLrixbT9xkPUp-zZ7sWczg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0283840d98414dce890b5f4053e537d8/thumb/De-droogte-loopt-ons-wel-iets-voor-de-voeten.jpg?v=XLrixbT9xkPUp-zZ7sWczg2" src="https://imgn.rgcdn.nl/0283840d98414dce890b5f4053e537d8/thumb/De-droogte-loopt-ons-wel-iets-voor-de-voeten.jpg?v=XLrixbT9xkPUp-zZ7sWczg2" title="&#39;De droogte loopt ons wel iets voor de voeten&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;De droogte loopt ons wel iets voor de voeten&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webshop&#39;)" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550"></script>


			<script>
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>




			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'noord',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1563948179,
					signature: 'ab16e8e709bda27e499e105c6fee66127fd87415144468b707121f1d7a752aa27e5b6a11ccd623ccfe9db4b194b74e1bc5b782b6e8c2c787f80309236c121203'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('73924');asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"0d1adb33-8f4c-469d-a70e-5c62d0e455e7"}, '#1f4851ca92ad4ab6ad87b9a57e5390f1', true);asyncActionRender('PopularNewsAsync', 'News', null, '#11c84977b55948aca231027a552be945', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});_adManager.KeywordTargets = ['lopendvuur'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>