<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Dit zijn de vier kandidaten voor de &#39;Schierste Ploatsnoam&#39; van Groningen - RTV Noord</title>
		<meta name="description" content="Jipsingboermussel, Hongerige Wolf, Valom en De Poffert zijn door jullie het vaakst genomineerd voor de verkiezing van Schierste Ploatsnoam van Groningen." />
		<meta name="keywords" content="groningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.21.27550" />
			<link rel="canonical" href="/nieuws/211906/Dit-zijn-de-vier-kandidaten-voor-de-Schierste-Ploatsnoam-van-Groningen" />
					<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/211906/Dit-zijn-de-vier-kandidaten-voor-de-Schierste-Ploatsnoam-van-Groningen" />
		<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.38.21.27550" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550" />
		<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/211906" />
					<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
					<meta property="fb:app_id" content="1549863895282613" />
					<meta property="fb:pages" content="162317250468021" />
					<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
					<meta name="article-id" content="211906" />
				
	

		<meta property="og:title" content="Dit zijn de vier kandidaten voor de &#39;Schierste Ploatsnoam&#39; van Groningen"/>
		<meta property="og:description" content="Jipsingboermussel, Hongerige Wolf, Valom en De Poffert zijn door jullie het vaakst genomineerd voor de verkiezing van Schierste Ploatsnoam van Groningen."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/211906/Dit-zijn-de-vier-kandidaten-voor-de-Schierste-Ploatsnoam-van-Groningen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Dit zijn de vier kandidaten voor de &#39;Schierste Ploatsnoam&#39; van Groningen"/>
	<meta name="twitter:description" content="Jipsingboermussel, Hongerige Wolf, Valom en De Poffert zijn door jullie het vaakst genomineerd voor de verkiezing van Schierste Ploatsnoam van Groningen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2" />
		
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rtvnoord.js"/>
					<script src="https://cmp-loader.choice.faktor.io/rtvnoord.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/rtvnoord.js"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
					<script>initGoogleTagManager('GTM-WVP59J');</script>
								<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.38.21.27550" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
					<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
					<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 21&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="db6fa9ce-5798-40e0-8727-a138c7248152" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="971be723-c46c-47d8-873b-4ec0d8192d98" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="79bf2303-8d3c-4db6-8ee8-5e88b48aa3c6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ba1ef314-b20e-40b9-9c9c-07a1b9ae5892" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/211906/Dit-zijn-de-vier-kandidaten-voor-de-Schierste-Ploatsnoam-van-Groningen"},"headline":"Dit zijn de vier kandidaten voor de 'Schierste Ploatsnoam' van Groningen","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2","width":770,"height":433},"datePublished":"2019-08-16T17:40:00+02:00","dateModified":"2019-08-16T17:50:58.9691751+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Jipsingboermussel, Hongerige Wolf, Valom en De Poffert zijn door jullie het vaakst genomineerd voor de verkiezing van Schierste Ploatsnoam van Groningen. RTV Noord is overdonderd door het grote aantal inzendingen en nominaties voor de verkiezing. Via internet kwamen ruim 8700 inzendingen binnen. Via Facebook, mail en de radio nog eens honderden. Daardoor komt de teller uit op zo'n 9500 reacties.Ontelbare suggestiesHanetange, Bakovensmee, Harssens, Abeltjeshuis, Hondenhoek, Lalleweer, Schaapbulten, Stootshorn, Tinallinge, Kopaf, Kolhol, Bronsveen en Veensloot zijn een hele kleine greep uit de ontelbare suggesties.Net nietDe vier bovengenoemde kregen de meeste voorkeuren. Tranendal, Numero Dertien, Klontjebuurt, Fiemel en Pasop haalden de schifting net niet.&nbsp;DoodstilDoodstil had heel graag meegedaan aan de verkiezing maar omdat die al de titel Mooiste Plaatsnaam van Nederland draagt, heeft RTV Noord besloten die plaatsnaam buiten de verkiezing te laten. Doodstil is zwaar teleurgesteld over dat besluit.&nbsp;StemmenVanaf nu&nbsp;kan er gestemd worden op de vier overgebleven kandidaten:&nbsp;Jipsingboermussel, Hongerige Wolf, Valom en De Poffert&nbsp; Volgende week worden de plaatsen voorgesteld. Volgende week vrijdag wordt de winnaar bekendgemaakt.&nbsp;Stemmen kan&nbsp;via deze link.Lees ook:- Duizenden nominaties voor Schierste Ploatsnoam van Grunnen- Wat is de 'Schierste Ploatsnoam' van Groningen? Stem mee!"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2flYTR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen&url=http%3a%2f%2frtvn.gr%2flYTR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2flYTR&title=Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen%3a+http%3a%2f%2frtvn.gr%2flYTR" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/lYTR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 16 aug 2019, 17:40" datetime="2019-08-16T17:40:00.0000000+02:00">
								vrijdag 16 augustus 2019, 17:40
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2flYTR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen&url=http%3a%2f%2frtvn.gr%2flYTR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2flYTR&title=Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen%3a+http%3a%2f%2frtvn.gr%2flYTR" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/lYTR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Dit zijn de vier kandidaten voor de &#39;Schierste Ploatsnoam&#39; van Groningen
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2"
							   data-toggle="lightbox"
							   data-title="Wie wordt de mooiste? (Foto: RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2" title="Wie wordt de mooiste? (Foto: RTV Noord)" alt="Wie wordt de mooiste? (Foto: RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/opener/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2" 
							     alt="Wie wordt de mooiste? (Foto: RTV Noord)" 
							     title="Wie wordt de mooiste? (Foto: RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Wie wordt de mooiste? (Foto: RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Jipsingboermussel, Hongerige Wolf, Valom en De Poffert zijn door jullie het vaakst genomineerd voor de verkiezing van Schierste Ploatsnoam van Groningen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>RTV Noord is overdonderd door het grote aantal inzendingen en nominaties voor de verkiezing. Via internet kwamen ruim 8700 inzendingen binnen. Via Facebook, mail en de radio nog eens honderden. Daardoor komt de teller uit op zo'n 9500 reacties.</p><h2>Ontelbare suggesties</h2><p>Hanetange, Bakovensmee, Harssens, Abeltjeshuis, Hondenhoek, Lalleweer, Schaapbulten, Stootshorn, Tinallinge, Kopaf, Kolhol, Bronsveen en Veensloot zijn een hele kleine greep uit de ontelbare suggesties.</p><h2>Net niet</h2><p>De vier bovengenoemde kregen de meeste voorkeuren. Tranendal, Numero Dertien, Klontjebuurt, Fiemel en Pasop haalden de schifting net niet.&nbsp;</p><h2>Doodstil</h2><p>Doodstil had heel graag meegedaan aan de verkiezing maar omdat die al de titel Mooiste Plaatsnaam van Nederland draagt, heeft RTV Noord besloten die plaatsnaam buiten de verkiezing te laten. Doodstil is zwaar teleurgesteld over dat besluit.&nbsp;</p><h2>Stemmen</h2><p>Vanaf nu&nbsp;kan er gestemd worden op de vier overgebleven kandidaten:&nbsp;Jipsingboermussel, Hongerige Wolf, Valom en De Poffert&nbsp; Volgende week worden de plaatsen voorgesteld. Volgende week vrijdag wordt de winnaar bekendgemaakt.&nbsp;</p><p>Stemmen kan&nbsp;<a href="https://www.rtvnoord.nl/schiersteploatsnoam" target="_self">via deze link</a>.</p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/211843/Duizenden-nominaties-voor-Schierste-Ploatsnoam-van-Grunnen" target="_self">Duizenden nominaties voor Schierste Ploatsnoam van Grunnen</a><br>- <a href="https://www.rtvnoord.nl/nieuws/211773/Wat-is-de-Schierste-Ploatsnoam-van-Groningen-Stem-mee" target="_self">Wat is de 'Schierste Ploatsnoam' van Groningen? Stem mee!</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2flYTR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen&url=http%3a%2f%2frtvn.gr%2flYTR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2flYTR&title=Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Dit+zijn+de+vier+kandidaten+voor+de+%27Schierste+Ploatsnoam%27+van+Groningen%3a+http%3a%2f%2frtvn.gr%2flYTR" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/lYTR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="348bc705e8694825a45d3af52046a503"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c3d6801567334f29ac61265517ac4832"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211882/Politie-vindt-mysterieuze-roosters-bij-inbraak-tankstation" title="Politie vindt mysterieuze roosters bij inbraak tankstation">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211882" data-url="/nieuws/211882/Politie-vindt-mysterieuze-roosters-bij-inbraak-tankstation">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De gevonden roosters (Foto: Politie Westerkwartier)" data-biggerthumb="https://imgn.rgcdn.nl/ac47ec6f301f4a658aa68c3ba2086375/biggerthumb/De-gevonden-roosters-Foto-Politie-Westerkwartier.jpg?v=4VZkxYIoIRJND5on0Jbg9Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ac47ec6f301f4a658aa68c3ba2086375/thumb/De-gevonden-roosters-Foto-Politie-Westerkwartier.jpg?v=4VZkxYIoIRJND5on0Jbg9Q2" src="https://imgn.rgcdn.nl/ac47ec6f301f4a658aa68c3ba2086375/thumb/De-gevonden-roosters-Foto-Politie-Westerkwartier.jpg?v=4VZkxYIoIRJND5on0Jbg9Q2" title="De gevonden roosters (Foto: Politie Westerkwartier)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie vindt mysterieuze roosters bij inbraak tankstation
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211862/Eenzaamheid-onder-jongeren-is-een-epidemie" title="&#39;Eenzaamheid onder jongeren is een epidemie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211862" data-url="/nieuws/211862/Eenzaamheid-onder-jongeren-is-een-epidemie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Cristina, Michael en Hanna. (Foto: Eigen foto&#39;s/Bewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/d356406cfde24c44a87fbc5f0cabe647/biggerthumb/Cristina-Michael-en-Hanna-Foto-Eigen-foto-s-Bewerking-RTV-Noord.jpg?v=1PqIx6OuvE55es7LPyDbMg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d356406cfde24c44a87fbc5f0cabe647/thumb/Cristina-Michael-en-Hanna-Foto-Eigen-foto-s-Bewerking-RTV-Noord.jpg?v=1PqIx6OuvE55es7LPyDbMg2" src="https://imgn.rgcdn.nl/d356406cfde24c44a87fbc5f0cabe647/thumb/Cristina-Michael-en-Hanna-Foto-Eigen-foto-s-Bewerking-RTV-Noord.jpg?v=1PqIx6OuvE55es7LPyDbMg2" title="Cristina, Michael en Hanna. (Foto: Eigen foto&#39;s/Bewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Eenzaamheid onder jongeren is een epidemie&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211890/FC-Groningen-versterkt-zich-met-Ahmed-El-Messaoudi-en-Joel-Asoro" title="FC Groningen versterkt zich met Ahmed El Messaoudi en Joel Asoro">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211890" data-url="/nieuws/211890/FC-Groningen-versterkt-zich-met-Ahmed-El-Messaoudi-en-Joel-Asoro">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ahmed el Messaoudi en Joel Asoro moeten de nieuwe versterkingen van FC Groningen worden. (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/97ad4f9693dc4a0ab6be2d356d07f195/biggerthumb/Ahmed-el-Messaoudi-en-Joel-Asoro-moeten-de-nieuwe-versterkingen-van-FC-Groningen-worden-Foto-OrangePictures.jpg?v=v5SaBXg4pkAwi3x3Lx3TcQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/97ad4f9693dc4a0ab6be2d356d07f195/thumb/Ahmed-el-Messaoudi-en-Joel-Asoro-moeten-de-nieuwe-versterkingen-van-FC-Groningen-worden-Foto-OrangePictures.jpg?v=v5SaBXg4pkAwi3x3Lx3TcQ2" src="https://imgn.rgcdn.nl/97ad4f9693dc4a0ab6be2d356d07f195/thumb/Ahmed-el-Messaoudi-en-Joel-Asoro-moeten-de-nieuwe-versterkingen-van-FC-Groningen-worden-Foto-OrangePictures.jpg?v=v5SaBXg4pkAwi3x3Lx3TcQ2" title="Ahmed el Messaoudi en Joel Asoro moeten de nieuwe versterkingen van FC Groningen worden. (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Groningen versterkt zich met Ahmed El Messaoudi en Joel Asoro
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211888/Oplossing-onbewaakte-overgang-ligt-klaar-maar-partijen-komen-er-nog-niet-uit" title="Oplossing onbewaakte overgang ligt klaar, maar partijen komen er nog niet uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211888" data-url="/nieuws/211888/Oplossing-onbewaakte-overgang-ligt-klaar-maar-partijen-komen-er-nog-niet-uit">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ProRail en de politie inspecteren de overgang (Foto: Marten Nauta/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b4b481564ab24554ab65bb001cc5994d/biggerthumb/ProRail-en-de-politie-inspecteren-de-overgang-Foto-Marten-Nauta-RTV-Noord.jpg?v=hO5wRrM4uelzcLWoECo4Rg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b4b481564ab24554ab65bb001cc5994d/thumb/ProRail-en-de-politie-inspecteren-de-overgang-Foto-Marten-Nauta-RTV-Noord.jpg?v=hO5wRrM4uelzcLWoECo4Rg2" src="https://imgn.rgcdn.nl/b4b481564ab24554ab65bb001cc5994d/thumb/ProRail-en-de-politie-inspecteren-de-overgang-Foto-Marten-Nauta-RTV-Noord.jpg?v=hO5wRrM4uelzcLWoECo4Rg2" title="ProRail en de politie inspecteren de overgang (Foto: Marten Nauta/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oplossing onbewaakte overgang ligt klaar, maar partijen komen er nog niet uit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211867/Poepoverlast-bij-zwemplas-gemeente-laat-ganzen-afvoeren" title="Poepoverlast bij zwemplas: gemeente laat ganzen afvoeren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211867" data-url="/nieuws/211867/Poepoverlast-bij-zwemplas-gemeente-laat-ganzen-afvoeren">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De ganzen zorgden voor overlast rondom het Heeresmeer in Nieuwe Pekela en zijn verwijderd. (Foto: Google Street View)" data-biggerthumb="https://imgn.rgcdn.nl/31981bfda0a34a27a7b8ff532a38ffd3/biggerthumb/De-ganzen-zorgden-voor-overlast-rondom-het-Heeresmeer-in-Nieuwe-Pekela-en-zijn-verwijderd-Foto-Google-Street-View.jpg?v=iKXeaK2X3jwgM5zIDTs4fQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/31981bfda0a34a27a7b8ff532a38ffd3/thumb/De-ganzen-zorgden-voor-overlast-rondom-het-Heeresmeer-in-Nieuwe-Pekela-en-zijn-verwijderd-Foto-Google-Street-View.jpg?v=iKXeaK2X3jwgM5zIDTs4fQ2" src="https://imgn.rgcdn.nl/31981bfda0a34a27a7b8ff532a38ffd3/thumb/De-ganzen-zorgden-voor-overlast-rondom-het-Heeresmeer-in-Nieuwe-Pekela-en-zijn-verwijderd-Foto-Google-Street-View.jpg?v=iKXeaK2X3jwgM5zIDTs4fQ2" title="De ganzen zorgden voor overlast rondom het Heeresmeer in Nieuwe Pekela en zijn verwijderd. (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Poepoverlast bij zwemplas: gemeente laat ganzen afvoeren
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kennisteam" title="Kennisteam" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kennisteam');">
				<img alt="Kennisteam" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-kennisteam-2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/205548/" title="Deel je sportmoment met ons" onclick="handleClickEvent('TeaserClick', '/nieuws/205548/');">
				<img alt="Deel je sportmoment met ons" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/sportmoment-teaser-2_2.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211924/FC-Groningen-met-een-wijziging-tegen-AZ" title="FC Groningen met &#233;&#233;n wijziging tegen AZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211924" data-url="/nieuws/211924/FC-Groningen-met-een-wijziging-tegen-AZ">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Danny Buijs voert tegen AZ één wijziging door in de basisopstelling. (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/fd11b7df90bc4a3e90653cfaaebec6fb/biggerthumb/Danny-Buijs-voert-tegen-AZ-een-wijziging-door-in-de-basisopstelling-Foto-OrangePictures.jpg?v=wy7YJgkEqa_sxXINCD2Uog2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fd11b7df90bc4a3e90653cfaaebec6fb/thumb/Danny-Buijs-voert-tegen-AZ-een-wijziging-door-in-de-basisopstelling-Foto-OrangePictures.jpg?v=wy7YJgkEqa_sxXINCD2Uog2" src="https://imgn.rgcdn.nl/fd11b7df90bc4a3e90653cfaaebec6fb/thumb/Danny-Buijs-voert-tegen-AZ-een-wijziging-door-in-de-basisopstelling-Foto-OrangePictures.jpg?v=wy7YJgkEqa_sxXINCD2Uog2" title="Danny Buijs voert tegen AZ één wijziging door in de basisopstelling. (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Groningen met &#233;&#233;n wijziging tegen AZ
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211906/Dit-zijn-de-vier-kandidaten-voor-de-Schierste-Ploatsnoam-van-Groningen" title="Dit zijn de vier kandidaten voor de &#39;Schierste Ploatsnoam&#39; van Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211906" data-url="/nieuws/211906/Dit-zijn-de-vier-kandidaten-voor-de-Schierste-Ploatsnoam-van-Groningen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wie wordt de mooiste? (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/biggerthumb/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/thumb/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2" src="https://imgn.rgcdn.nl/fc7f4cb8745943d184115643078ece73/thumb/Wie-wordt-de-mooiste-Foto-RTV-Noord.jpg?v=Z7qjres3H3qa3sMVyXVRpg2" title="Wie wordt de mooiste? (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit zijn de vier kandidaten voor de &#39;Schierste Ploatsnoam&#39; van Groningen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211925/Vindicat-geen-accreditatie-maar-wel-nieuwe-leden" title="Vindicat: geen accreditatie, maar w&#233;l nieuwe leden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211925" data-url="/nieuws/211925/Vindicat-geen-accreditatie-maar-wel-nieuwe-leden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ledental Vindicat heeft niet te lijden van incidenten (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/e233eba2317543b4ac8664d2a1f52baf/biggerthumb/Ledental-Vindicat-heeft-niet-te-lijden-van-incidenten-Foto-Jos-Schuurman-FPS.jpg?v=AxyIuf3M6ESGbBWjh4i0Hw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e233eba2317543b4ac8664d2a1f52baf/thumb/Ledental-Vindicat-heeft-niet-te-lijden-van-incidenten-Foto-Jos-Schuurman-FPS.jpg?v=AxyIuf3M6ESGbBWjh4i0Hw2" src="https://imgn.rgcdn.nl/e233eba2317543b4ac8664d2a1f52baf/thumb/Ledental-Vindicat-heeft-niet-te-lijden-van-incidenten-Foto-Jos-Schuurman-FPS.jpg?v=AxyIuf3M6ESGbBWjh4i0Hw2" title="Ledental Vindicat heeft niet te lijden van incidenten (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vindicat: geen accreditatie, maar w&#233;l nieuwe leden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211902/Dit-weekend-in-Groningen-Noorderzon-historische-motorraces-en-visserij" title="Dit weekend in Groningen: Noorderzon, historische motorraces en visserij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211902" data-url="/nieuws/211902/Dit-weekend-in-Groningen-Noorderzon-historische-motorraces-en-visserij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sfeervol Noorderzon (Foto: Niels Knelis Meijer/Noorderzon)" data-biggerthumb="https://imgn.rgcdn.nl/cd9343c7fc73436b8bd61fb1fee80043/biggerthumb/Sfeervol-Noorderzon-Foto-Niels-Knelis-Meijer-Noorderzon.jpg?v=OHZ13p2MZSeRk1iCCGit1w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/cd9343c7fc73436b8bd61fb1fee80043/thumb/Sfeervol-Noorderzon-Foto-Niels-Knelis-Meijer-Noorderzon.jpg?v=OHZ13p2MZSeRk1iCCGit1w2" src="https://imgn.rgcdn.nl/cd9343c7fc73436b8bd61fb1fee80043/thumb/Sfeervol-Noorderzon-Foto-Niels-Knelis-Meijer-Noorderzon.jpg?v=OHZ13p2MZSeRk1iCCGit1w2" title="Sfeervol Noorderzon (Foto: Niels Knelis Meijer/Noorderzon)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit weekend in Groningen: Noorderzon, historische motorraces en visserij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211923/Natuurgebied-Tusschenwater-te-fotograferen-als-levend-schilderij" title="Natuurgebied Tusschenwater te fotograferen als levend schilderij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211923" data-url="/nieuws/211923/Natuurgebied-Tusschenwater-te-fotograferen-als-levend-schilderij">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wie foto&#39;s instuurt van Tusschenwater maakt kans op een startkaart voor de Hunzeloop. (Foto: RTV Drenthe/Duncan Wijting)" data-biggerthumb="https://imgn.rgcdn.nl/51865e14536b4c5d8b58bb67247e4dc6/biggerthumb/Wie-foto-s-instuurt-van-Tusschenwater-maakt-kans-op-een-startkaart-voor-de-Hunzeloop-Foto-RTV-Drenthe-Duncan-Wijting.jpg?v=ekl5LsJYHcuuLhp6JA0oKA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/51865e14536b4c5d8b58bb67247e4dc6/thumb/Wie-foto-s-instuurt-van-Tusschenwater-maakt-kans-op-een-startkaart-voor-de-Hunzeloop-Foto-RTV-Drenthe-Duncan-Wijting.jpg?v=ekl5LsJYHcuuLhp6JA0oKA2" src="https://imgn.rgcdn.nl/51865e14536b4c5d8b58bb67247e4dc6/thumb/Wie-foto-s-instuurt-van-Tusschenwater-maakt-kans-op-een-startkaart-voor-de-Hunzeloop-Foto-RTV-Drenthe-Duncan-Wijting.jpg?v=ekl5LsJYHcuuLhp6JA0oKA2" title="Wie foto&#39;s instuurt van Tusschenwater maakt kans op een startkaart voor de Hunzeloop. (Foto: RTV Drenthe/Duncan Wijting)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Natuurgebied Tusschenwater te fotograferen als levend schilderij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211924/FC-Groningen-met-een-wijziging-tegen-AZ" title="FC Groningen met &#233;&#233;n wijziging tegen AZ">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211924" data-url="/nieuws/211924/FC-Groningen-met-een-wijziging-tegen-AZ">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Danny Buijs voert tegen AZ één wijziging door in de basisopstelling. (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/fd11b7df90bc4a3e90653cfaaebec6fb/biggerthumb/Danny-Buijs-voert-tegen-AZ-een-wijziging-door-in-de-basisopstelling-Foto-OrangePictures.jpg?v=wy7YJgkEqa_sxXINCD2Uog2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fd11b7df90bc4a3e90653cfaaebec6fb/thumb/Danny-Buijs-voert-tegen-AZ-een-wijziging-door-in-de-basisopstelling-Foto-OrangePictures.jpg?v=wy7YJgkEqa_sxXINCD2Uog2" src="https://imgn.rgcdn.nl/fd11b7df90bc4a3e90653cfaaebec6fb/thumb/Danny-Buijs-voert-tegen-AZ-een-wijziging-door-in-de-basisopstelling-Foto-OrangePictures.jpg?v=wy7YJgkEqa_sxXINCD2Uog2" title="Danny Buijs voert tegen AZ één wijziging door in de basisopstelling. (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Groningen met &#233;&#233;n wijziging tegen AZ
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211908/Lieve-baas-mag-ik-alsjeblieft-naar-de-FC" title="&#39;Lieve baas, mag ik alsjeblieft naar de FC?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211908" data-url="/nieuws/211908/Lieve-baas-mag-ik-alsjeblieft-naar-de-FC">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8f268b4e740b40d7abac32096acc60fa/biggerthumb/Foto-RTV-Noord.jpg?v=1EOsUcQ8ewBn4CB-8L3dsQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8f268b4e740b40d7abac32096acc60fa/thumb/Foto-RTV-Noord.jpg?v=1EOsUcQ8ewBn4CB-8L3dsQ2" src="https://imgn.rgcdn.nl/8f268b4e740b40d7abac32096acc60fa/thumb/Foto-RTV-Noord.jpg?v=1EOsUcQ8ewBn4CB-8L3dsQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Lieve baas, mag ik alsjeblieft naar de FC?&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211894/PSV-FC-Groningen-definitief-naar-woensdagavond-25-september" title="PSV - FC Groningen definitief naar woensdagavond 25 september">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211894" data-url="/nieuws/211894/PSV-FC-Groningen-definitief-naar-woensdagavond-25-september">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De 1-0 tijdens PSV-FC Groningen vorig jaar (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/2ad0e035ce3d4f2fb6ad419781ab4377/biggerthumb/De-1-0-tijdens-PSV-FC-Groningen-vorig-jaar-Foto-OrangePictures.jpg?v=gN69zCJO7oqhXdoh37pdZQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2ad0e035ce3d4f2fb6ad419781ab4377/thumb/De-1-0-tijdens-PSV-FC-Groningen-vorig-jaar-Foto-OrangePictures.jpg?v=gN69zCJO7oqhXdoh37pdZQ2" src="https://imgn.rgcdn.nl/2ad0e035ce3d4f2fb6ad419781ab4377/thumb/De-1-0-tijdens-PSV-FC-Groningen-vorig-jaar-Foto-OrangePictures.jpg?v=gN69zCJO7oqhXdoh37pdZQ2" title="De 1-0 tijdens PSV-FC Groningen vorig jaar (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				PSV - FC Groningen definitief naar woensdagavond 25 september
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211890/FC-Groningen-versterkt-zich-met-Ahmed-El-Messaoudi-en-Joel-Asoro" title="FC Groningen versterkt zich met Ahmed El Messaoudi en Joel Asoro">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211890" data-url="/nieuws/211890/FC-Groningen-versterkt-zich-met-Ahmed-El-Messaoudi-en-Joel-Asoro">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ahmed el Messaoudi en Joel Asoro moeten de nieuwe versterkingen van FC Groningen worden. (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/97ad4f9693dc4a0ab6be2d356d07f195/biggerthumb/Ahmed-el-Messaoudi-en-Joel-Asoro-moeten-de-nieuwe-versterkingen-van-FC-Groningen-worden-Foto-OrangePictures.jpg?v=v5SaBXg4pkAwi3x3Lx3TcQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/97ad4f9693dc4a0ab6be2d356d07f195/thumb/Ahmed-el-Messaoudi-en-Joel-Asoro-moeten-de-nieuwe-versterkingen-van-FC-Groningen-worden-Foto-OrangePictures.jpg?v=v5SaBXg4pkAwi3x3Lx3TcQ2" src="https://imgn.rgcdn.nl/97ad4f9693dc4a0ab6be2d356d07f195/thumb/Ahmed-el-Messaoudi-en-Joel-Asoro-moeten-de-nieuwe-versterkingen-van-FC-Groningen-worden-Foto-OrangePictures.jpg?v=v5SaBXg4pkAwi3x3Lx3TcQ2" title="Ahmed el Messaoudi en Joel Asoro moeten de nieuwe versterkingen van FC Groningen worden. (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FC Groningen versterkt zich met Ahmed El Messaoudi en Joel Asoro
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211887/Virgil-van-Dijk-strijdt-met-Messi-en-Ronaldo-om-UEFA-titel" title="Virgil van Dijk strijdt met Messi en Ronaldo om UEFA-titel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211887" data-url="/nieuws/211887/Virgil-van-Dijk-strijdt-met-Messi-en-Ronaldo-om-UEFA-titel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Virgil van Dijk (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/adc6a9a3aafa45ad8c8fd2287e431d39/biggerthumb/Virgil-van-Dijk-Foto-ANP.jpg?v=_gKCgJqe1RM1SsJjyNUhRA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/adc6a9a3aafa45ad8c8fd2287e431d39/thumb/Virgil-van-Dijk-Foto-ANP.jpg?v=_gKCgJqe1RM1SsJjyNUhRA2" src="https://imgn.rgcdn.nl/adc6a9a3aafa45ad8c8fd2287e431d39/thumb/Virgil-van-Dijk-Foto-ANP.jpg?v=_gKCgJqe1RM1SsJjyNUhRA2" title="Virgil van Dijk (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Virgil van Dijk strijdt met Messi en Ronaldo om UEFA-titel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/211784/De-Koffiecorner-39-met-VAR-Christian-Mulder-Lundqvist-was-geen-rood-het-was-geen-doodschop" title="De Koffiecorner #39 (met VAR Christian Mulder): &#39;Lundqvist was geen rood, het was geen doodschop&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211784" data-url="/nieuws/211784/De-Koffiecorner-39-met-VAR-Christian-Mulder-Lundqvist-was-geen-rood-het-was-geen-doodschop">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/biggerthumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" src="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Koffiecorner #39 (met VAR Christian Mulder): &#39;Lundqvist was geen rood, het was geen doodschop&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211602/Column-Kopland" title="Column: Kopland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211602" data-url="/nieuws/211602/Column-Kopland">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/551bfc9a1be54394861cc605db861aa5/biggerthumb/Foto-RTV-Noord.jpg?v=6Gr5Zbc6LpyLbhqKVGI4ZQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/551bfc9a1be54394861cc605db861aa5/thumb/Foto-RTV-Noord.jpg?v=6Gr5Zbc6LpyLbhqKVGI4ZQ2" src="https://imgn.rgcdn.nl/551bfc9a1be54394861cc605db861aa5/thumb/Foto-RTV-Noord.jpg?v=6Gr5Zbc6LpyLbhqKVGI4ZQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Kopland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211608/De-Koffiecorner-38-met-Danny-Buijs-Ik-maak-genoeg-achterbakse-mensen-mee" title="De Koffiecorner #38 (met Danny Buijs): &#39;Ik maak genoeg achterbakse mensen mee&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211608" data-url="/nieuws/211608/De-Koffiecorner-38-met-Danny-Buijs-Ik-maak-genoeg-achterbakse-mensen-mee">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/biggerthumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" src="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Koffiecorner #38 (met Danny Buijs): &#39;Ik maak genoeg achterbakse mensen mee&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211570/De-Koffiecorner-37-Het-wordt-steeds-meer-een-derby-we-komen-er-wel" title="De Koffiecorner #37: &#39;Het wordt steeds meer een derby, we komen er wel!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211570" data-url="/nieuws/211570/De-Koffiecorner-37-Het-wordt-steeds-meer-een-derby-we-komen-er-wel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/biggerthumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" src="https://imgn.rgcdn.nl/e86df28f68d342f58544547ef2ad4cb2/thumb/Foto-RTV-Noord.jpg?v=rO02XsBY9Q5Bcsq_MHtwpw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Koffiecorner #37: &#39;Het wordt steeds meer een derby, we komen er wel!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/211534/Column-Mijn-vader-s-laatste-reis" title="Column: Mijn vader&#39;s laatste reis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="211534" data-url="/nieuws/211534/Column-Mijn-vader-s-laatste-reis">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Column: Mijn vader&#39;s laatste reis
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/90759/Intrilwerkzaamheden-zomerstremming-vrijdagmiddag-klaar" title="Intrilwerkzaamheden zomerstremming vrijdagmiddag klaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90759/Intrilwerkzaamheden-zomerstremming-vrijdagmiddag-klaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Intrilwerkzaamheden zomerstremming vrijdagmiddag klaar" data-biggerthumb="https://imgn.rgcdn.nl/73a91c9b251e4ab98f757bdc7257f976/biggerthumb/Intrilwerkzaamheden-zomerstremming-vrijdagmiddag-klaar.jpg?v=ubtxv19DlYobYHPW9sl3uA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/73a91c9b251e4ab98f757bdc7257f976/thumb/Intrilwerkzaamheden-zomerstremming-vrijdagmiddag-klaar.jpg?v=ubtxv19DlYobYHPW9sl3uA2" src="https://imgn.rgcdn.nl/73a91c9b251e4ab98f757bdc7257f976/thumb/Intrilwerkzaamheden-zomerstremming-vrijdagmiddag-klaar.jpg?v=ubtxv19DlYobYHPW9sl3uA2" title="Intrilwerkzaamheden zomerstremming vrijdagmiddag klaar" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Intrilwerkzaamheden zomerstremming vrijdagmiddag klaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90758/Bart-van-Hintum-verheugt-zich-op-debuut-Samenwerking-met-Itakura-goed" title="Bart van Hintum verheugt zich op debuut: &#39;Samenwerking met Itakura goed&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90758/Bart-van-Hintum-verheugt-zich-op-debuut-Samenwerking-met-Itakura-goed">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bart van Hintum verheugt zich op debuut: &#39;Samenwerking met Itakura goed&#39;" data-biggerthumb="https://imgn.rgcdn.nl/3d403ce66f744815874c4eb466cfd700/biggerthumb/Bart-van-Hintum-verheugt-zich-op-debuut-Samenwerking-met-Itakura-goed.jpg?v=pAZ0N0BjRRrS8WXtXjFpNg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3d403ce66f744815874c4eb466cfd700/thumb/Bart-van-Hintum-verheugt-zich-op-debuut-Samenwerking-met-Itakura-goed.jpg?v=pAZ0N0BjRRrS8WXtXjFpNg2" src="https://imgn.rgcdn.nl/3d403ce66f744815874c4eb466cfd700/thumb/Bart-van-Hintum-verheugt-zich-op-debuut-Samenwerking-met-Itakura-goed.jpg?v=pAZ0N0BjRRrS8WXtXjFpNg2" title="Bart van Hintum verheugt zich op debuut: &#39;Samenwerking met Itakura goed&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bart van Hintum verheugt zich op debuut: &#39;Samenwerking met Itakura goed&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90757/Danny-Buijs-Goede-indruk-van-El-Messaoudi-en-Asoro-gekregen" title="Danny Buijs: &#39;Goede indruk van El Messaoudi en Asoro gekregen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90757/Danny-Buijs-Goede-indruk-van-El-Messaoudi-en-Asoro-gekregen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Danny Buijs: &#39;Goede indruk van El Messaoudi en Asoro gekregen&#39;" data-biggerthumb="https://imgn.rgcdn.nl/fc4c62b292d847efbe9fb7cf4a15a52a/biggerthumb/Danny-Buijs-Goede-indruk-van-El-Messaoudi-en-Asoro-gekregen.jpg?v=LpTcGCaNVnbmXGm-DBuRvg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fc4c62b292d847efbe9fb7cf4a15a52a/thumb/Danny-Buijs-Goede-indruk-van-El-Messaoudi-en-Asoro-gekregen.jpg?v=LpTcGCaNVnbmXGm-DBuRvg2" src="https://imgn.rgcdn.nl/fc4c62b292d847efbe9fb7cf4a15a52a/thumb/Danny-Buijs-Goede-indruk-van-El-Messaoudi-en-Asoro-gekregen.jpg?v=LpTcGCaNVnbmXGm-DBuRvg2" title="Danny Buijs: &#39;Goede indruk van El Messaoudi en Asoro gekregen&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Danny Buijs: &#39;Goede indruk van El Messaoudi en Asoro gekregen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90756/Joep-en-Liam-willen-niets-liever-dan-werken-bij-de-politie" title="Joep en Liam willen niets liever dan werken bij de politie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90756/Joep-en-Liam-willen-niets-liever-dan-werken-bij-de-politie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Joep en Liam willen niets liever dan werken bij de politie" data-biggerthumb="https://imgn.rgcdn.nl/315a884856c94113875e5bbfdbad8ebe/biggerthumb/Joep-en-Liam-willen-niets-liever-dan-werken-bij-de-politie.jpg?v=l2I2MkFjPqIa-4gV5nbPhQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/315a884856c94113875e5bbfdbad8ebe/thumb/Joep-en-Liam-willen-niets-liever-dan-werken-bij-de-politie.jpg?v=l2I2MkFjPqIa-4gV5nbPhQ2" src="https://imgn.rgcdn.nl/315a884856c94113875e5bbfdbad8ebe/thumb/Joep-en-Liam-willen-niets-liever-dan-werken-bij-de-politie.jpg?v=l2I2MkFjPqIa-4gV5nbPhQ2" title="Joep en Liam willen niets liever dan werken bij de politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Joep en Liam willen niets liever dan werken bij de politie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90754/Zelf-een-aardbeving-beleven-op-Noorderzon" title="Zelf een &#39;aardbeving&#39; beleven op Noorderzon">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90754/Zelf-een-aardbeving-beleven-op-Noorderzon">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zelf een &#39;aardbeving&#39; beleven op Noorderzon" data-biggerthumb="https://imgn.rgcdn.nl/2f845d7191fe4e9bade0842dea0cf086/biggerthumb/Zelf-een-aardbeving-beleven-op-Noorderzon.jpg?v=RU6_oBvH9XgroIk1S5slxw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2f845d7191fe4e9bade0842dea0cf086/thumb/Zelf-een-aardbeving-beleven-op-Noorderzon.jpg?v=RU6_oBvH9XgroIk1S5slxw2" src="https://imgn.rgcdn.nl/2f845d7191fe4e9bade0842dea0cf086/thumb/Zelf-een-aardbeving-beleven-op-Noorderzon.jpg?v=RU6_oBvH9XgroIk1S5slxw2" title="Zelf een &#39;aardbeving&#39; beleven op Noorderzon" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zelf een &#39;aardbeving&#39; beleven op Noorderzon
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webshop&#39;)" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550"></script>


			<script>
				var _sf_async_config = {
					uid: 25552,
					domain: 'rtvnoord.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>




			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'noord',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1565979418,
					signature: '900730c16b3bbebedb7d23f094b907fee1fbfbb3040dd066b52c049f60caa91a51c0eaa203d3458f1bce104296e9a0a22fd55ae41aacfc54131fffe9c3524357'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('73924');asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"982e9b37-2b33-4cd9-bb42-0a280a85f840"}, '#348bc705e8694825a45d3af52046a503', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c3d6801567334f29ac61265517ac4832', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});_adManager.KeywordTargets = ['GRONINGEN'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/1031892/site_preroll_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>