<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>&#39;Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment&#39; - RTV Noord</title>
	<meta name="description" content="FC Groningen boekte zaterdag tegen PEC Zwolle de eerste thuiszege van het seizoen. De deelnemers aan de wekelijkse sportdiscussie op Radio Noord zagen tal van positieve punten. &#39;Ik heb wel genoten&#39;, zegt verslaggever Stefan Bleeker." />
	<meta name="keywords" content="sport,fcgroningen,groningen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.13.28581" />
		<link rel="canonical" href="/nieuws/213713/Hrustic-is-een-van-de-leukere-spelers-van-Groningen-hij-verdient-een-groot-compliment" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/213713/Hrustic-is-een-van-de-leukere-spelers-van-Groningen-hij-verdient-een-groot-compliment" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.40.13.28581" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.13.28581" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.13.28581" />
	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/213713" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
			<meta name="article-id" content="213713" />
		
	

		<meta property="og:title" content="&#39;Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment&#39;"/>
		<meta property="og:description" content="FC Groningen boekte zaterdag tegen PEC Zwolle de eerste thuiszege van het seizoen. De deelnemers aan de wekelijkse sportdiscussie op Radio Noord zagen tal van positieve punten. &#39;Ik heb wel genoten&#39;, zegt verslaggever Stefan Bleeker."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/213713/Hrustic-is-een-van-de-leukere-spelers-van-Groningen-hij-verdient-een-groot-compliment"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sport"/>
					<meta property="og:article:tag" content="fcgroningen"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment&#39;"/>
	<meta name="twitter:description" content="FC Groningen boekte zaterdag tegen PEC Zwolle de eerste thuiszege van het seizoen. De deelnemers aan de wekelijkse sportdiscussie op Radio Noord zagen tal van positieve punten. &#39;Ik heb wel genoten&#39;, zegt verslaggever Stefan Bleeker."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.13.28581"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.40.13.28581" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="ad667f68-061b-4ff3-af95-05aa4ad17da9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveextra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="be49d699-cf4d-491e-a978-8709ac1ec9eb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="31ddfb86-ff25-448d-9d1d-262ddfa198b1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="931803fb-29d7-4372-9841-80229b997850" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/213713/Hrustic-is-een-van-de-leukere-spelers-van-Groningen-hij-verdient-een-groot-compliment"},"headline":"'Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment'","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2","width":770,"height":433},"datePublished":"2019-09-23T10:18:00+02:00","dateModified":"2019-09-23T10:23:14.649326+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"FC Groningen boekte zaterdag tegen PEC Zwolle de eerste thuiszege van het seizoen. De deelnemers aan de wekelijkse sportdiscussie op Radio Noord zagen tal van positieve punten. 'Ik heb wel genoten', zegt verslaggever Stefan Bleeker. Analist Jan Veenhof zag 'mooie doelpunten'. 'Groningen was ook echt wel beter dan PEC Zwolle. Zeefuik was een beetje de aanjager, mooi om te zien. Hij ging echt voorop in de strijd. De rest ging daarin mee.''Zwolle stelde niks voor'Ook Ahmed El Messaoudi kon hem bekoren. 'Hij wil elke bal hebben en doet er vaak iets goeds mee', zegt Veenhof. Bleeker: 'Het was bij vlagen best aardig wat Groningen liet zien. Nou moet ik ook wel zeggen dat Zwolle helemaal niks voorstelde.'  BenschopSpits Charlison Benschop scoorde weliswaar niet, 'maar ik vond hem goed spelen', stelt Bleeker. 'Hij was sterk aan de bal en bracht medespelers in stelling. Maar het kan natuurlijk nog beter, want een spits moet ook doelpunten maken. De komende weken grijpt hij de voorkeur boven Kaj Sierhuis.' Sierhuis was zaterdag overigens geblesseerd.HrusticEen opvallende speler bij FC Groningen was Ajdin Hrustic. Hij scoorde en schoot op de lat, maar werd ook enkele keren uitgefloten. Trainer Danny Buijs brak na afloop een lans voor hem. 'Hij is een speler die af en toe iets te veel risico neemt, waardoor dingen soms misgaan. Maar ik vond dat nu wel meevallen', stelt Bleeker.'De manier waarop hij soms de bal verliest, lijkt gewoon heel knullig', vindt Veenhof. 'Aan de andere kant is hij ook heel creatief.''Wij hebben ook lang - en terecht - kritiek gehad op Hrustic, want hij liet te weinig zien', zegt Bleeker. 'Vorig seizoen stond hij er lang naast, ik dacht eigenlijk dat zijn rol bij FC Groningen wel uitgespeeld zou zijn. Maar hij heeft zich teruggeknokt en doet het goed. Hij staat nu op drie doelpunten uit zes wedstrijden en dat hadden er zelfs meer kunnen zijn. Ik vind Hrustic nu zelfs een van de leukere spelers van Groningen, hij verdient een groot compliment.'PSV uitPSV en Ajax komen er nu aan. 'Het team dat er nu staat, zal denk ik ook de komende twee wedstrijden spelen', vermoedt Veenhof. Woensdag treft Groningen PSV uit. 'Een punt is dan het maximaal haalbare', voorziet de analist. Lees ook:- Buijs breekt lans voor Hrustic: 'Steun die jongen, ook als een actie mislukt'- Soeverein FC Groningen verslaat PEC Zwolle en boekt tweede seizoenszege"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fzV41" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27&url=http%3a%2f%2frtvn.gr%2fzV41" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fzV41&title=%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27%3a+http%3a%2f%2frtvn.gr%2fzV41" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/zV41" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 23 sep 2019, 10:18" datetime="2019-09-23T10:18:00.0000000+02:00">
								maandag 23 september 2019, 10:18
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fzV41" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27&url=http%3a%2f%2frtvn.gr%2fzV41" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fzV41&title=%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27%3a+http%3a%2f%2frtvn.gr%2fzV41" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/zV41" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								&#39;Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2"
							   data-toggle="lightbox"
							   data-title="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" title="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" alt="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/opener/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" 
							     alt="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" 
							     title="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/213713/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/213713/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/213713/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/thumb/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" alt="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" title="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)"/>
					</div>
					<div>
												<img src="/graphic/213713/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						FC Groningen boekte zaterdag tegen PEC Zwolle de eerste thuiszege van het seizoen. De deelnemers aan de wekelijkse sportdiscussie op Radio Noord zagen tal van positieve punten. 'Ik heb wel genoten', zegt verslaggever Stefan Bleeker.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Analist Jan Veenhof zag 'mooie doelpunten'. 'Groningen was ook echt wel beter dan PEC Zwolle. Zeefuik was een beetje de aanjager, mooi om te zien. Hij ging echt voorop in de strijd. De rest ging daarin mee.'</p><h2>'Zwolle stelde niks voor'</h2><p>Ook Ahmed El Messaoudi kon hem bekoren. 'Hij wil elke bal hebben en doet er vaak iets goeds mee', zegt Veenhof. </p><p>Bleeker: 'Het was bij vlagen best aardig wat Groningen liet zien. Nou moet ik ook wel zeggen dat Zwolle helemaal niks voorstelde.'  </p><h2>Benschop</h2><p>Spits Charlison Benschop scoorde weliswaar niet, 'maar ik vond hem goed spelen', stelt Bleeker. </p><p>'Hij was sterk aan de bal en bracht medespelers in stelling. Maar het kan natuurlijk nog beter, want een spits moet ook doelpunten maken. De komende weken grijpt hij de voorkeur boven Kaj Sierhuis.' Sierhuis was zaterdag overigens geblesseerd.</p><h2>Hrustic</h2><p>Een opvallende speler bij FC Groningen was Ajdin Hrustic. Hij scoorde en schoot op de lat, maar werd ook enkele keren uitgefloten. Trainer Danny Buijs <a href="https://www.rtvnoord.nl/nieuws/213690/Buijs-breekt-lans-voor-Hrustic-Steun-die-jongen-ook-als-een-actie-mislukt" target="_self">brak na afloop een lans voor hem</a>. </p><p>'Hij is een speler die af en toe iets te veel risico neemt, waardoor dingen soms misgaan. Maar ik vond dat nu wel meevallen', stelt Bleeker.</p><p>'De manier waarop hij soms de bal verliest, lijkt gewoon heel knullig', vindt Veenhof. 'Aan de andere kant is hij ook heel creatief.'</p><p><blockquote class="inlinemedia">Ik dacht eigenlijk dat de rol van Hrustic bij FC Groningen wel uitgespeeld zou zijn<footer><cite>Stefan Bleeker - verslaggever</cite></footer></blockquote></p><p>'Wij hebben ook lang - en terecht - kritiek gehad op Hrustic, want hij liet te weinig zien', zegt Bleeker. </p><p>'Vorig seizoen stond hij er lang naast, ik dacht eigenlijk dat zijn rol bij FC Groningen wel uitgespeeld zou zijn. Maar hij heeft zich teruggeknokt en doet het goed. Hij staat nu op drie doelpunten uit zes wedstrijden en dat hadden er zelfs meer kunnen zijn. Ik vind Hrustic nu zelfs een van de leukere spelers van Groningen, hij verdient een groot compliment.'</p><h2>PSV uit</h2><p>PSV en Ajax komen er nu aan. 'Het team dat er nu staat, zal denk ik ook de komende twee wedstrijden spelen', vermoedt Veenhof. Woensdag treft Groningen PSV uit. 'Een punt is dan het maximaal haalbare', voorziet de analist. </p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/213690/Buijs-breekt-lans-voor-Hrustic-Steun-die-jongen-ook-als-een-actie-mislukt" target="_self">Buijs breekt lans voor Hrustic: 'Steun die jongen, ook als een actie mislukt'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/213689/Soeverein-FC-Groningen-verslaat-PEC-Zwolle-en-boekt-tweede-seizoenszege" target="_self">Soeverein FC Groningen verslaat PEC Zwolle en boekt tweede seizoenszege</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/sport" class="tag">sport</a>
										<a href="/tag/fcgroningen" class="tag">fcgroningen</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fzV41" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27&url=http%3a%2f%2frtvn.gr%2fzV41" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fzV41&title=%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Hrustic+is+een+van+de+leukere+spelers+van+Groningen%2c+hij+verdient+een+groot+compliment%27%3a+http%3a%2f%2frtvn.gr%2fzV41" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/zV41" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="120f5bea818143f8b277290204bc99ea"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c85e520d9d5747709156a8f063a8ea9d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/213698/Heracliden-man-Be-Klap-93-overleden" title="&#39;Heracliden-man&#39; B&#233; Klap (93) overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213698" data-url="/nieuws/213698/Heracliden-man-Be-Klap-93-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Be Klap met de gesigneerde bal van De Heracliden (Foto: Jovancka Homan/RTV Drenthe)" data-biggerthumb="https://imgn.rgcdn.nl/666a47b383224910a72adbfee6308415/biggerthumb/Be-Klap-met-de-gesigneerde-bal-van-De-Heracliden-Foto-Jovancka-Homan-RTV-Drenthe.jpg?v=8ZulkrPvXwoHvi7uuHaZcg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/666a47b383224910a72adbfee6308415/thumb/Be-Klap-met-de-gesigneerde-bal-van-De-Heracliden-Foto-Jovancka-Homan-RTV-Drenthe.jpg?v=8ZulkrPvXwoHvi7uuHaZcg2" src="https://imgn.rgcdn.nl/666a47b383224910a72adbfee6308415/thumb/Be-Klap-met-de-gesigneerde-bal-van-De-Heracliden-Foto-Jovancka-Homan-RTV-Drenthe.jpg?v=8ZulkrPvXwoHvi7uuHaZcg2" title="Be Klap met de gesigneerde bal van De Heracliden (Foto: Jovancka Homan/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Heracliden-man&#39; B&#233; Klap (93) overleden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213691/Groningers-13-en-16-na-achtervolging-gepakt-op-gestolen-scooter" title="Groningers (13 en 16) na achtervolging gepakt op gestolen scooter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213691" data-url="/nieuws/213691/Groningers-13-en-16-na-achtervolging-gepakt-op-gestolen-scooter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een scooter (Foto: Flickr / FaceMePLS (creative commons))" data-biggerthumb="https://imgn.rgcdn.nl/77dfe59f0ded436bb47103c38adee492/biggerthumb/Een-scooter-Foto-Flickr-FaceMePLS-creative-commons.jpg?v=3JRLn2BX3vr7UuczolOc9w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/77dfe59f0ded436bb47103c38adee492/thumb/Een-scooter-Foto-Flickr-FaceMePLS-creative-commons.jpg?v=3JRLn2BX3vr7UuczolOc9w2" src="https://imgn.rgcdn.nl/77dfe59f0ded436bb47103c38adee492/thumb/Een-scooter-Foto-Flickr-FaceMePLS-creative-commons.jpg?v=3JRLn2BX3vr7UuczolOc9w2" title="Een scooter (Foto: Flickr / FaceMePLS (creative commons))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Groningers (13 en 16) na achtervolging gepakt op gestolen scooter
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213675/Column-Het-briefje-van-Herman-Brood" title="Column: Het briefje van Herman Brood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213675" data-url="/nieuws/213675/Column-Het-briefje-van-Herman-Brood">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Column: Het briefje van Herman Brood
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213694/Vrouw-24-laat-auto-achter-na-ongeluk-in-Ter-Apel" title="Vrouw (24) laat auto achter na ongeluk in Ter Apel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213694" data-url="/nieuws/213694/Vrouw-24-laat-auto-achter-na-ongeluk-in-Ter-Apel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vrouw reed tegen een lantaarnpaal en een boom (Foto: G. Twickler/112groningen)" data-biggerthumb="https://imgn.rgcdn.nl/3633014862274e6b91bb2afbf7336d5d/biggerthumb/De-vrouw-reed-tegen-een-lantaarnpaal-en-een-boom-Foto-G-Twickler-112groningen.jpg?v=5br9lvL6dsvQ35pWuSM7lw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3633014862274e6b91bb2afbf7336d5d/thumb/De-vrouw-reed-tegen-een-lantaarnpaal-en-een-boom-Foto-G-Twickler-112groningen.jpg?v=5br9lvL6dsvQ35pWuSM7lw2" src="https://imgn.rgcdn.nl/3633014862274e6b91bb2afbf7336d5d/thumb/De-vrouw-reed-tegen-een-lantaarnpaal-en-een-boom-Foto-G-Twickler-112groningen.jpg?v=5br9lvL6dsvQ35pWuSM7lw2" title="De vrouw reed tegen een lantaarnpaal en een boom (Foto: G. Twickler/112groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vrouw (24) laat auto achter na ongeluk in Ter Apel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213703/Fietser-in-Appingedam-rijdt-het-water-in" title="Fietser in Appingedam rijdt het water in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213703" data-url="/nieuws/213703/Fietser-in-Appingedam-rijdt-het-water-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De fiets en bestuurder raakten te water in een sloot langs de Farmsumerweg (Foto: Marc Dol)" data-biggerthumb="https://imgn.rgcdn.nl/af98397785034ebc8a9479587b84eaa3/biggerthumb/De-fiets-en-bestuurder-raakten-te-water-in-een-sloot-langs-de-Farmsumerweg-Foto-Marc-Dol.jpg?v=ir1HyJ0ir2f599w1QfICzA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/af98397785034ebc8a9479587b84eaa3/thumb/De-fiets-en-bestuurder-raakten-te-water-in-een-sloot-langs-de-Farmsumerweg-Foto-Marc-Dol.jpg?v=ir1HyJ0ir2f599w1QfICzA2" src="https://imgn.rgcdn.nl/af98397785034ebc8a9479587b84eaa3/thumb/De-fiets-en-bestuurder-raakten-te-water-in-een-sloot-langs-de-Farmsumerweg-Foto-Marc-Dol.jpg?v=ir1HyJ0ir2f599w1QfICzA2" title="De fiets en bestuurder raakten te water in een sloot langs de Farmsumerweg (Foto: Marc Dol)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Fietser in Appingedam rijdt het water in
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kennisteam" title="Kennisteam" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kennisteam');">
				<img alt="Kennisteam" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-kennisteam-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/213714/Reisorganisatie-Thomas-Cook-is-failliet" title="Reisorganisatie Thomas Cook is failliet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213714" data-url="/nieuws/213714/Reisorganisatie-Thomas-Cook-is-failliet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Touroperator Thomas Cook is failliet (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/a6eb2bf95f7e4299b555788d858ba201/biggerthumb/Touroperator-Thomas-Cook-is-failliet-Foto-ANP.jpg?v=IbyjQjbwcA28Bo_7mGtUnw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a6eb2bf95f7e4299b555788d858ba201/thumb/Touroperator-Thomas-Cook-is-failliet-Foto-ANP.jpg?v=IbyjQjbwcA28Bo_7mGtUnw2" src="https://imgn.rgcdn.nl/a6eb2bf95f7e4299b555788d858ba201/thumb/Touroperator-Thomas-Cook-is-failliet-Foto-ANP.jpg?v=IbyjQjbwcA28Bo_7mGtUnw2" title="Touroperator Thomas Cook is failliet (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Reisorganisatie Thomas Cook is failliet
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213711/Harener-ouders-vrezen-verkeerschaos-Ik-houd-mijn-hart-vast" title="Harener ouders vrezen verkeerschaos: &#39;Ik houd mijn hart vast!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213711" data-url="/nieuws/213711/Harener-ouders-vrezen-verkeerschaos-Ik-houd-mijn-hart-vast">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het verkeer in de Rummerinkhof in Haren (Foto: Eva Hulscher/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e0a6a45691994ea0ac08caff18d12193/biggerthumb/Het-verkeer-in-de-Rummerinkhof-in-Haren-Foto-Eva-Hulscher-RTV-Noord.jpg?v=xiWgwzs4aajL0G-nE8Ni1g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e0a6a45691994ea0ac08caff18d12193/thumb/Het-verkeer-in-de-Rummerinkhof-in-Haren-Foto-Eva-Hulscher-RTV-Noord.jpg?v=xiWgwzs4aajL0G-nE8Ni1g2" src="https://imgn.rgcdn.nl/e0a6a45691994ea0ac08caff18d12193/thumb/Het-verkeer-in-de-Rummerinkhof-in-Haren-Foto-Eva-Hulscher-RTV-Noord.jpg?v=xiWgwzs4aajL0G-nE8Ni1g2" title="Het verkeer in de Rummerinkhof in Haren (Foto: Eva Hulscher/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Harener ouders vrezen verkeerschaos: &#39;Ik houd mijn hart vast!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213645/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed" title="Bewoners in Woltersum zijn het wachten zat: &#39;Elke oplossing is goed&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213645" data-url="/nieuws/213645/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het gestutte huis van Laurens Mengerink aan de Kollerijweg in Woltersum (Foto: Mario Miskovic / RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/81667eddb17d43ecbb3a112d0e8c9b4f/biggerthumb/Het-gestutte-huis-van-Laurens-Mengerink-aan-de-Kollerijweg-in-Woltersum-Foto-Mario-Miskovic-RTV-Noord.jpg?v=abo9_LwsqGhDYWJ8KO_W_A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/81667eddb17d43ecbb3a112d0e8c9b4f/thumb/Het-gestutte-huis-van-Laurens-Mengerink-aan-de-Kollerijweg-in-Woltersum-Foto-Mario-Miskovic-RTV-Noord.jpg?v=abo9_LwsqGhDYWJ8KO_W_A2" src="https://imgn.rgcdn.nl/81667eddb17d43ecbb3a112d0e8c9b4f/thumb/Het-gestutte-huis-van-Laurens-Mengerink-aan-de-Kollerijweg-in-Woltersum-Foto-Mario-Miskovic-RTV-Noord.jpg?v=abo9_LwsqGhDYWJ8KO_W_A2" title="Het gestutte huis van Laurens Mengerink aan de Kollerijweg in Woltersum (Foto: Mario Miskovic / RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Bewoners in Woltersum zijn het wachten zat: &#39;Elke oplossing is goed&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213707/Lopend-Vuur-Op-snelwegen-kan-de-maximumsnelheid-naar-100-km-per-uur" title="Lopend Vuur: Op snelwegen kan de maximumsnelheid naar 100 km per uur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213707" data-url="/nieuws/213707/Lopend-Vuur-Op-snelwegen-kan-de-maximumsnelheid-naar-100-km-per-uur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een adviescommissie wil de maximumsnelheid op snelwegen omlaag brengen (Foto: Sander Koning/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/d6e96bf17d2c4739b1c8b8c092832eb3/biggerthumb/Een-adviescommissie-wil-de-maximumsnelheid-op-snelwegen-omlaag-brengen-Foto-Sander-Koning-ANP.jpg?v=u9NqdyrGu42MZWS_Ndx36Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d6e96bf17d2c4739b1c8b8c092832eb3/thumb/Een-adviescommissie-wil-de-maximumsnelheid-op-snelwegen-omlaag-brengen-Foto-Sander-Koning-ANP.jpg?v=u9NqdyrGu42MZWS_Ndx36Q2" src="https://imgn.rgcdn.nl/d6e96bf17d2c4739b1c8b8c092832eb3/thumb/Een-adviescommissie-wil-de-maximumsnelheid-op-snelwegen-omlaag-brengen-Foto-Sander-Koning-ANP.jpg?v=u9NqdyrGu42MZWS_Ndx36Q2" title="Een adviescommissie wil de maximumsnelheid op snelwegen omlaag brengen (Foto: Sander Koning/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lopend Vuur: Op snelwegen kan de maximumsnelheid naar 100 km per uur
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213717/Gemeente-Groningen-is-bovengemiddeld-lawaaiig" title="&#39;Gemeente Groningen is bovengemiddeld lawaaiig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213717" data-url="/nieuws/213717/Gemeente-Groningen-is-bovengemiddeld-lawaaiig">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verkeer in Stad (Foto: RTV Noord (archief))" data-biggerthumb="https://imgn.rgcdn.nl/39bb9108a4a7428794a508e7543a40bc/biggerthumb/Verkeer-in-Stad-Foto-RTV-Noord-archief.jpg?v=QDJXoQcA0wdTFIi-U_ROug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/39bb9108a4a7428794a508e7543a40bc/thumb/Verkeer-in-Stad-Foto-RTV-Noord-archief.jpg?v=QDJXoQcA0wdTFIi-U_ROug2" src="https://imgn.rgcdn.nl/39bb9108a4a7428794a508e7543a40bc/thumb/Verkeer-in-Stad-Foto-RTV-Noord-archief.jpg?v=QDJXoQcA0wdTFIi-U_ROug2" title="Verkeer in Stad (Foto: RTV Noord (archief))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Gemeente Groningen is bovengemiddeld lawaaiig&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/213713/Hrustic-is-een-van-de-leukere-spelers-van-Groningen-hij-verdient-een-groot-compliment" title="&#39;Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213713" data-url="/nieuws/213713/Hrustic-is-een-van-de-leukere-spelers-van-Groningen-hij-verdient-een-groot-compliment">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/biggerthumb/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/thumb/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" src="https://imgn.rgcdn.nl/f113ca97147e4a648f8848358090b0e6/thumb/Ajdin-Hrustic-wordt-bejubeld-na-zijn-doelpunt-Foto-Orange-Pictures.jpg?v=9_y82gbAW5-8eAmg1DYLOg2" title="Ajdin Hrustic wordt bejubeld na zijn doelpunt (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Hrustic is een van de leukere spelers van Groningen, hij verdient een groot compliment&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213709/Zwart-rokende-fakkels-en-spandoeken-met-rouwrand-bij-VV-Buinen" title="Zwart rokende fakkels en spandoeken met rouwrand bij VV Buinen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213709" data-url="/nieuws/213709/Zwart-rokende-fakkels-en-spandoeken-met-rouwrand-bij-VV-Buinen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Supporters herdenken de omgekomen VV-Buinen-spelers (Foto: Hielke Meijer/RTV Drenthe)" data-biggerthumb="https://imgn.rgcdn.nl/7ad54e75e18447ccbf8adf72bbb8736e/biggerthumb/Supporters-herdenken-de-omgekomen-VV-Buinen-spelers-Foto-Hielke-Meijer-RTV-Drenthe.jpg?v=UghzPU95SoflNtwxdVlx5g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7ad54e75e18447ccbf8adf72bbb8736e/thumb/Supporters-herdenken-de-omgekomen-VV-Buinen-spelers-Foto-Hielke-Meijer-RTV-Drenthe.jpg?v=UghzPU95SoflNtwxdVlx5g2" src="https://imgn.rgcdn.nl/7ad54e75e18447ccbf8adf72bbb8736e/thumb/Supporters-herdenken-de-omgekomen-VV-Buinen-spelers-Foto-Hielke-Meijer-RTV-Drenthe.jpg?v=UghzPU95SoflNtwxdVlx5g2" title="Supporters herdenken de omgekomen VV-Buinen-spelers (Foto: Hielke Meijer/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zwart rokende fakkels en spandoeken met rouwrand bij VV Buinen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213700/Jeugd-staat-voor-lastige-keus-bij-voetbalderby" title="Jeugd staat voor lastige keus bij voetbalderby">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213700" data-url="/nieuws/213700/Jeugd-staat-voor-lastige-keus-bij-voetbalderby">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voetballers van het JO13 team van Noordpool uit Uithuizen kijken aandachtig toe (Foto: Henk Elderman RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5f2178e13fbe4823a6abd183021cab5b/biggerthumb/Voetballers-van-het-JO13-team-van-Noordpool-uit-Uithuizen-kijken-aandachtig-toe-Foto-Henk-Elderman-RTV-Noord.jpg?v=xeWjp2g6-abjayOrIEqQhg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5f2178e13fbe4823a6abd183021cab5b/thumb/Voetballers-van-het-JO13-team-van-Noordpool-uit-Uithuizen-kijken-aandachtig-toe-Foto-Henk-Elderman-RTV-Noord.jpg?v=xeWjp2g6-abjayOrIEqQhg2" src="https://imgn.rgcdn.nl/5f2178e13fbe4823a6abd183021cab5b/thumb/Voetballers-van-het-JO13-team-van-Noordpool-uit-Uithuizen-kijken-aandachtig-toe-Foto-Henk-Elderman-RTV-Noord.jpg?v=xeWjp2g6-abjayOrIEqQhg2" title="Voetballers van het JO13 team van Noordpool uit Uithuizen kijken aandachtig toe (Foto: Henk Elderman RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Jeugd staat voor lastige keus bij voetbalderby
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213701/De-Bijzondere-Eredivisie-is-voor-iedereen" title="&#39;De Bijzondere Eredivisie is voor iedereen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213701" data-url="/nieuws/213701/De-Bijzondere-Eredivisie-is-voor-iedereen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De elftalfoto, met Aike Medendorp (zittend op één knie, derde van links) en Onno Kukler (rechts) (Foto: Eva Hulscher / RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/08e4081a34e3415d82a14375e6a2cde9/biggerthumb/De-elftalfoto-met-Aike-Medendorp-zittend-op-een-knie-derde-van-links-en-Onno-Kukler-rechts-Foto-Eva-Hulscher-RTV-Noord.jpg?v=269y8YQAEZl5EVk-zEzfFQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/08e4081a34e3415d82a14375e6a2cde9/thumb/De-elftalfoto-met-Aike-Medendorp-zittend-op-een-knie-derde-van-links-en-Onno-Kukler-rechts-Foto-Eva-Hulscher-RTV-Noord.jpg?v=269y8YQAEZl5EVk-zEzfFQ2" src="https://imgn.rgcdn.nl/08e4081a34e3415d82a14375e6a2cde9/thumb/De-elftalfoto-met-Aike-Medendorp-zittend-op-een-knie-derde-van-links-en-Onno-Kukler-rechts-Foto-Eva-Hulscher-RTV-Noord.jpg?v=269y8YQAEZl5EVk-zEzfFQ2" title="De elftalfoto, met Aike Medendorp (zittend op één knie, derde van links) en Onno Kukler (rechts) (Foto: Eva Hulscher / RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;De Bijzondere Eredivisie is voor iedereen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213702/Wereldtitel-voor-Mollema-bij-Mixed-Relay" title="Wereldtitel voor Mollema bij Mixed Relay">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213702" data-url="/nieuws/213702/Wereldtitel-voor-Mollema-bij-Mixed-Relay">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bauke Mollema (derde van links) samen met zijn teamgenoten (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/23b31a5266944300a8e26589daf358c2/biggerthumb/Bauke-Mollema-derde-van-links-samen-met-zijn-teamgenoten-Foto-Orange-Pictures.jpg?v=nGb5vdbRsemcsXeftTzbDQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/23b31a5266944300a8e26589daf358c2/thumb/Bauke-Mollema-derde-van-links-samen-met-zijn-teamgenoten-Foto-Orange-Pictures.jpg?v=nGb5vdbRsemcsXeftTzbDQ2" src="https://imgn.rgcdn.nl/23b31a5266944300a8e26589daf358c2/thumb/Bauke-Mollema-derde-van-links-samen-met-zijn-teamgenoten-Foto-Orange-Pictures.jpg?v=nGb5vdbRsemcsXeftTzbDQ2" title="Bauke Mollema (derde van links) samen met zijn teamgenoten (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Wereldtitel voor Mollema bij Mixed Relay
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/213675/Column-Het-briefje-van-Herman-Brood" title="Column: Het briefje van Herman Brood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213675" data-url="/nieuws/213675/Column-Het-briefje-van-Herman-Brood">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Column: Het briefje van Herman Brood
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213596/Den-Haag-speelt-mooi-weer-met-het-geld-van-de-gemeenten" title="&#39;Den Haag speelt mooi weer met het geld van de gemeenten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213596" data-url="/nieuws/213596/Den-Haag-speelt-mooi-weer-met-het-geld-van-de-gemeenten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b788797b0b5c4731a61855cd7a34d596/biggerthumb/Foto-RTV-Noord.jpg?v=k_Ga76NuPbiolsqF7Apcqw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b788797b0b5c4731a61855cd7a34d596/thumb/Foto-RTV-Noord.jpg?v=k_Ga76NuPbiolsqF7Apcqw2" src="https://imgn.rgcdn.nl/b788797b0b5c4731a61855cd7a34d596/thumb/Foto-RTV-Noord.jpg?v=k_Ga76NuPbiolsqF7Apcqw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Den Haag speelt mooi weer met het geld van de gemeenten&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213279/De-Koffiecorner-45-Ik-zou-met-twee-spitsen-spelen-en-Schreck-op-de-bank-zetten" title="De Koffiecorner #45: &#39;Ik zou met twee spitsen spelen en Schreck op de bank zetten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213279" data-url="/nieuws/213279/De-Koffiecorner-45-Ik-zou-met-twee-spitsen-spelen-en-Schreck-op-de-bank-zetten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De Koffiecorner #45: &#39;Ik zou met twee spitsen spelen en Schreck op de bank zetten&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213261/Door-de-mand-Kees-Vlietstra-wil-weten-Woaromdatten" title="Door de mand: Kees Vlietstra wil weten Woaromdatten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213261" data-url="/nieuws/213261/Door-de-mand-Kees-Vlietstra-wil-weten-Woaromdatten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Columnist Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/biggerthumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Columnist-Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Columnist Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Door de mand: Kees Vlietstra wil weten Woaromdatten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/213225/Column-Auto-op-houten-blokken" title="Column: Auto op houten blokken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="213225" data-url="/nieuws/213225/Column-Auto-op-houten-blokken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Column: Auto op houten blokken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/91003/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed" title="Bewoners in Woltersum zijn het wachten zat: &#39;Elke oplossing is goed&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91003/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bewoners in Woltersum zijn het wachten zat: &#39;Elke oplossing is goed&#39;" data-biggerthumb="https://imgn.rgcdn.nl/7e5cbfd59e94480ea5727cdf672645a6/biggerthumb/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed.jpg?v=X0-_Nm09QOLsLmwH_1SOng2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7e5cbfd59e94480ea5727cdf672645a6/thumb/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed.jpg?v=X0-_Nm09QOLsLmwH_1SOng2" src="https://imgn.rgcdn.nl/7e5cbfd59e94480ea5727cdf672645a6/thumb/Bewoners-in-Woltersum-zijn-het-wachten-zat-Elke-oplossing-is-goed.jpg?v=X0-_Nm09QOLsLmwH_1SOng2" title="Bewoners in Woltersum zijn het wachten zat: &#39;Elke oplossing is goed&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Bewoners in Woltersum zijn het wachten zat: &#39;Elke oplossing is goed&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91002/Expeditie-Grunnen-de-vistaart-van-Antje" title="Expeditie Grunnen: de vistaart van Antje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91002/Expeditie-Grunnen-de-vistaart-van-Antje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Expeditie Grunnen: de vistaart van Antje" data-biggerthumb="https://imgn.rgcdn.nl/0d9e41fab0984622bd17f04784104cf5/biggerthumb/Expeditie-Grunnen-de-vistaart-van-Antje.jpg?v=p0VbZlg6YV_cQM56wutDSQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0d9e41fab0984622bd17f04784104cf5/thumb/Expeditie-Grunnen-de-vistaart-van-Antje.jpg?v=p0VbZlg6YV_cQM56wutDSQ2" src="https://imgn.rgcdn.nl/0d9e41fab0984622bd17f04784104cf5/thumb/Expeditie-Grunnen-de-vistaart-van-Antje.jpg?v=p0VbZlg6YV_cQM56wutDSQ2" title="Expeditie Grunnen: de vistaart van Antje" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Expeditie Grunnen: de vistaart van Antje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91001/Jeugd-staat-voor-lastige-keus-bij-voetbalderby" title="Jeugd staat voor lastige keus bij voetbalderby">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91001/Jeugd-staat-voor-lastige-keus-bij-voetbalderby">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeugd staat voor lastige keus bij voetbalderby" data-biggerthumb="https://imgn.rgcdn.nl/5f2178e13fbe4823a6abd183021cab5b/biggerthumb/Jeugd-staat-voor-lastige-keus-bij-voetbalderby.jpg?v=xeWjp2g6-abjayOrIEqQhg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5f2178e13fbe4823a6abd183021cab5b/thumb/Jeugd-staat-voor-lastige-keus-bij-voetbalderby.jpg?v=xeWjp2g6-abjayOrIEqQhg2" src="https://imgn.rgcdn.nl/5f2178e13fbe4823a6abd183021cab5b/thumb/Jeugd-staat-voor-lastige-keus-bij-voetbalderby.jpg?v=xeWjp2g6-abjayOrIEqQhg2" title="Jeugd staat voor lastige keus bij voetbalderby" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Jeugd staat voor lastige keus bij voetbalderby
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91000/Vernielingen-in-Finsterwolde-Ze-hebben-van-andermans-spullen-af-te-blijven" title="Vernielingen in Finsterwolde: &#39;Ze hebben van andermans spullen af te blijven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91000/Vernielingen-in-Finsterwolde-Ze-hebben-van-andermans-spullen-af-te-blijven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vernielingen in Finsterwolde: &#39;Ze hebben van andermans spullen af te blijven&#39;" data-biggerthumb="https://imgn.rgcdn.nl/a0a8ec56e10f46bc9bef5b5fa9772566/biggerthumb/Vernielingen-in-Finsterwolde-Ze-hebben-van-andermans-spullen-af-te-blijven.jpg?v=SMUox0qlURL6EuAOD1gznw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a0a8ec56e10f46bc9bef5b5fa9772566/thumb/Vernielingen-in-Finsterwolde-Ze-hebben-van-andermans-spullen-af-te-blijven.jpg?v=SMUox0qlURL6EuAOD1gznw2" src="https://imgn.rgcdn.nl/a0a8ec56e10f46bc9bef5b5fa9772566/thumb/Vernielingen-in-Finsterwolde-Ze-hebben-van-andermans-spullen-af-te-blijven.jpg?v=SMUox0qlURL6EuAOD1gznw2" title="Vernielingen in Finsterwolde: &#39;Ze hebben van andermans spullen af te blijven&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vernielingen in Finsterwolde: &#39;Ze hebben van andermans spullen af te blijven&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/90999/Hrustic-over-gefluit-publiek-Ik-ben-er-niet-meer-bezig-maar-leuk-is-anders" title="Hrustic over gefluit publiek: &#39;Ik ben er niet meer bezig, maar leuk is anders&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/90999/Hrustic-over-gefluit-publiek-Ik-ben-er-niet-meer-bezig-maar-leuk-is-anders">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hrustic over gefluit publiek: &#39;Ik ben er niet meer bezig, maar leuk is anders&#39;" data-biggerthumb="https://imgn.rgcdn.nl/ca583518dd7d4e558a0a797633a97780/biggerthumb/Hrustic-over-gefluit-publiek-Ik-ben-er-niet-meer-bezig-maar-leuk-is-anders.jpg?v=kZ1AyWa2qIuz1xZgTiwHKQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ca583518dd7d4e558a0a797633a97780/thumb/Hrustic-over-gefluit-publiek-Ik-ben-er-niet-meer-bezig-maar-leuk-is-anders.jpg?v=kZ1AyWa2qIuz1xZgTiwHKQ2" src="https://imgn.rgcdn.nl/ca583518dd7d4e558a0a797633a97780/thumb/Hrustic-over-gefluit-publiek-Ik-ben-er-niet-meer-bezig-maar-leuk-is-anders.jpg?v=kZ1AyWa2qIuz1xZgTiwHKQ2" title="Hrustic over gefluit publiek: &#39;Ik ben er niet meer bezig, maar leuk is anders&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hrustic over gefluit publiek: &#39;Ik ben er niet meer bezig, maar leuk is anders&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webshop&#39;)" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.13.28581"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1569230003,
				signature: '1ddb98103a56f51c7dc648221aa91eddd69ca6aa883349ecbb2a95b871cf0e3546451de5c21111a6c24b2b436728e8b6c8f3b9fa5dd8928a90f37c0c71a991be'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('73924');asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"6dc51d38-f3aa-47d3-aeab-b490f209f700"}, '#120f5bea818143f8b277290204bc99ea', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c85e520d9d5747709156a8f063a8ea9d', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>