<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Verkeersregelaar in donkere fietstunnel na klachten over onveiligheid - RTV Noord</title>
	<meta name="description" content="Fietsers opgelet: komende avonden en nachten staat er een verkeersregelaar in de fietstunnel bij de Papiermolen in Groningen." />
	<meta name="keywords" content="groningen-stad,zuidelijke_ringweg,groningen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.53.29191" />
		<link rel="canonical" href="/nieuws/214858/Verkeersregelaar-in-donkere-fietstunnel-na-klachten-over-onveiligheid" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/214858/Verkeersregelaar-in-donkere-fietstunnel-na-klachten-over-onveiligheid" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.40.53.29191" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.53.29191" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.53.29191" />
	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/214858" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
			<meta name="article-id" content="214858" />
		
	

		<meta property="og:title" content="Verkeersregelaar in donkere fietstunnel na klachten over onveiligheid"/>
		<meta property="og:description" content="Fietsers opgelet: komende avonden en nachten staat er een verkeersregelaar in de fietstunnel bij de Papiermolen in Groningen."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/214858/Verkeersregelaar-in-donkere-fietstunnel-na-klachten-over-onveiligheid"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Groningen-Stad"/>
					<meta property="og:article:tag" content="zuidelijke_ringweg"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Verkeersregelaar in donkere fietstunnel na klachten over onveiligheid"/>
	<meta name="twitter:description" content="Fietsers opgelet: komende avonden en nachten staat er een verkeersregelaar in de fietstunnel bij de Papiermolen in Groningen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.53.29191"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.40.53.29191" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 7 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/webshop" title="Webshop">Webshop</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="398ab716-0c84-4b81-b879-32bf85a8ae83" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="be1e1451-0a1a-4f11-bca5-9988cc993783" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="92bbdc8c-64ed-4ef2-928e-e4bed2c761d3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2e3599aa-f3e2-44e6-af53-332877e29758" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/214858/Verkeersregelaar-in-donkere-fietstunnel-na-klachten-over-onveiligheid"},"headline":"Verkeersregelaar in donkere fietstunnel na klachten over onveiligheid","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2","width":770,"height":433},"datePublished":"2019-10-23T16:42:00+02:00","dateModified":"2019-10-23T16:43:08.8468853+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Fietsers opgelet: komende avonden en nachten staat er een verkeersregelaar in de fietstunnel bij de Papiermolen in Groningen. De verkeersregelaar staat er niet om mensen de weg te wijzen, maar vanwege de veiligheid. Enkele fietsers hebben geklaagd dat ze zich in het donker niet veilig voelen in de tunnel.Vanwege de werkzaamheden aan de zuidelijke ringweg moeten fietsers omrijden via de Papiermolentunnel. Camera en verlichtingDe verkeersregelaar staat er elke avond en nacht, totdat er een beveiligingscamera is opgehangen. Dat gebeurt ergens komende week. Ook zal Aanpak Ring Zuid, verantwoordelijk voor de werkzaamheden en de omleidingsroute, de verlichting in de tunnel komende week repareren."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fAE_x" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid&url=http%3a%2f%2frtvn.gr%2fAE_x" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fAE_x&title=Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid%3a+http%3a%2f%2frtvn.gr%2fAE_x" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/AE_x" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 23 okt 2019, 16:42" datetime="2019-10-23T16:42:00.0000000+02:00">
								woensdag 23 oktober 2019, 16:42
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fAE_x" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid&url=http%3a%2f%2frtvn.gr%2fAE_x" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fAE_x&title=Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid%3a+http%3a%2f%2frtvn.gr%2fAE_x" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/AE_x" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Verkeersregelaar in donkere fietstunnel na klachten over onveiligheid
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2"
							   data-toggle="lightbox"
							   data-title="(Foto: Patrick Wind/112Groningen)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2" title="(Foto: Patrick Wind/112Groningen)" alt="(Foto: Patrick Wind/112Groningen)" />
							</a>

							<img src="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/opener/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2" 
							     alt="(Foto: Patrick Wind/112Groningen)" 
							     title="(Foto: Patrick Wind/112Groningen)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">(Foto: Patrick Wind/112Groningen)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/214858/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/214858/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/214858/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/00edc7d0b5f64ef2818abf58e5292221/thumb/Foto-Patrick-Wind-112Groningen.jpg?v=RPzuPjYYRYoUnHdyxMms8Q2" alt="(Foto: Patrick Wind/112Groningen)" title="(Foto: Patrick Wind/112Groningen)"/>
					</div>
					<div>
												<img src="/graphic/214858/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Fietsers opgelet: komende avonden en nachten staat er een verkeersregelaar in de fietstunnel bij de Papiermolen in Groningen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De verkeersregelaar staat er niet om mensen de weg te wijzen, maar vanwege de veiligheid. Enkele fietsers hebben geklaagd dat ze zich in het donker niet veilig voelen in de tunnel.</p><p>Vanwege de werkzaamheden aan de zuidelijke ringweg moeten fietsers omrijden via de Papiermolentunnel. </p><h2>Camera en verlichting</h2><p>De verkeersregelaar staat er elke avond en nacht, totdat er een beveiligingscamera is opgehangen. Dat gebeurt ergens komende week. </p><p>Ook zal Aanpak Ring Zuid, verantwoordelijk voor de werkzaamheden en de omleidingsroute, de verlichting in de tunnel komende week repareren.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Groningen-Stad" class="tag">Groningen-Stad</a>
                                        <a href="/ringweg" class="tag">zuidelijke_ringweg</a>
                                        <a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fAE_x" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid&url=http%3a%2f%2frtvn.gr%2fAE_x" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fAE_x&title=Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verkeersregelaar+in+donkere+fietstunnel+na+klachten+over+onveiligheid%3a+http%3a%2f%2frtvn.gr%2fAE_x" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/AE_x" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/214858/Verkeersregelaar-in-donkere-fietstunnel-na-klachten-over-onveiligheid"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="8896976f6e1c41b298e6b531ee72a678"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6f88ea5e53b7409bb8ced1f06b3d60db"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/214791/Cellencomplex-Stad-volgende-week-ontruimd-voor-zeer-dringend-onderhoud-update" title="Cellencomplex Stad volgende week ontruimd voor &#39;zeer dringend onderhoud&#39; (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214791" data-url="/nieuws/214791/Cellencomplex-Stad-volgende-week-ontruimd-voor-zeer-dringend-onderhoud-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het cellencomplex van de politie (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/fef49c0748e7476cad8795a7b7b8b64a/biggerthumb/Het-cellencomplex-van-de-politie-Foto-Jos-Schuurman-FPS.jpg?v=cxx8EHXMXvgm-FbTvW6K7g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fef49c0748e7476cad8795a7b7b8b64a/thumb/Het-cellencomplex-van-de-politie-Foto-Jos-Schuurman-FPS.jpg?v=cxx8EHXMXvgm-FbTvW6K7g2" src="https://imgn.rgcdn.nl/fef49c0748e7476cad8795a7b7b8b64a/thumb/Het-cellencomplex-van-de-politie-Foto-Jos-Schuurman-FPS.jpg?v=cxx8EHXMXvgm-FbTvW6K7g2" title="Het cellencomplex van de politie (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Cellencomplex Stad volgende week ontruimd voor &#39;zeer dringend onderhoud&#39; (update)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214758/Lijdt-Nieuwe-Ebbingestraat-onder-witwaspraktijken-Dit-gebeurt-overal" title="Lijdt Nieuwe Ebbingestraat onder witwaspraktijken? &#39;Dit gebeurt overal&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214758" data-url="/nieuws/214758/Lijdt-Nieuwe-Ebbingestraat-onder-witwaspraktijken-Dit-gebeurt-overal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Nieuwe Ebbingestraat in Groningen. (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/1f12c64dc1be407a99ef43d630671d33/biggerthumb/De-Nieuwe-Ebbingestraat-in-Groningen-Foto-RTV-Noord.jpg?v=lcAm-b1BX7o8Xf_L6Q_5ng2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1f12c64dc1be407a99ef43d630671d33/thumb/De-Nieuwe-Ebbingestraat-in-Groningen-Foto-RTV-Noord.jpg?v=lcAm-b1BX7o8Xf_L6Q_5ng2" src="https://imgn.rgcdn.nl/1f12c64dc1be407a99ef43d630671d33/thumb/De-Nieuwe-Ebbingestraat-in-Groningen-Foto-RTV-Noord.jpg?v=lcAm-b1BX7o8Xf_L6Q_5ng2" title="De Nieuwe Ebbingestraat in Groningen. (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lijdt Nieuwe Ebbingestraat onder witwaspraktijken? &#39;Dit gebeurt overal&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214807/Eigenaresse-na-overval-eetcafe-in-Stad-Zelfs-de-centjes-wilden-ze-mee" title="Eigenaresse na overval eetcaf&#233; in Stad: &#39;Zelfs de centjes wilden ze mee&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214807" data-url="/nieuws/214807/Eigenaresse-na-overval-eetcafe-in-Stad-Zelfs-de-centjes-wilden-ze-mee">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eetcafé De Stadstuin aan de Koninginnelaan in de stad Groningen werd maandagavond overvallen (Foto: Stef Bandstra/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e8c836d69f5b4efd97a3e06b5ec2790c/biggerthumb/Eetcafe-De-Stadstuin-aan-de-Koninginnelaan-in-de-stad-Groningen-werd-maandagavond-overvallen-Foto-Stef-Bandstra-RTV-Noord.jpg?v=gPIbnbAZcw7yuuo76NRhZQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e8c836d69f5b4efd97a3e06b5ec2790c/thumb/Eetcafe-De-Stadstuin-aan-de-Koninginnelaan-in-de-stad-Groningen-werd-maandagavond-overvallen-Foto-Stef-Bandstra-RTV-Noord.jpg?v=gPIbnbAZcw7yuuo76NRhZQ2" src="https://imgn.rgcdn.nl/e8c836d69f5b4efd97a3e06b5ec2790c/thumb/Eetcafe-De-Stadstuin-aan-de-Koninginnelaan-in-de-stad-Groningen-werd-maandagavond-overvallen-Foto-Stef-Bandstra-RTV-Noord.jpg?v=gPIbnbAZcw7yuuo76NRhZQ2" title="Eetcafé De Stadstuin aan de Koninginnelaan in de stad Groningen werd maandagavond overvallen (Foto: Stef Bandstra/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Eigenaresse na overval eetcaf&#233; in Stad: &#39;Zelfs de centjes wilden ze mee&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214792/Petitie-tegen-hondentaks-Twee-honden-kosten-straks-300-euro" title="Petitie tegen hondentaks: &#39;Twee honden kosten straks 300 euro&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214792" data-url="/nieuws/214792/Petitie-tegen-hondentaks-Twee-honden-kosten-straks-300-euro">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/564f2da456c84750bca022d3d58f983f/biggerthumb/Foto-Jos-Schuurman-FPS.jpg?v=o4yMTV40ssaVrZUVsUvyeA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/564f2da456c84750bca022d3d58f983f/thumb/Foto-Jos-Schuurman-FPS.jpg?v=o4yMTV40ssaVrZUVsUvyeA2" src="https://imgn.rgcdn.nl/564f2da456c84750bca022d3d58f983f/thumb/Foto-Jos-Schuurman-FPS.jpg?v=o4yMTV40ssaVrZUVsUvyeA2" title="(Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Petitie tegen hondentaks: &#39;Twee honden kosten straks 300 euro&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214813/Verhuurder-appartementen-stopt-met-opbieden-na-storm-van-kritiek" title="Verhuurder appartementen stopt met opbieden na storm van kritiek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214813" data-url="/nieuws/214813/Verhuurder-appartementen-stopt-met-opbieden-na-storm-van-kritiek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwe appartementen aan de Damsport in Stad (Foto: Damsportgroningen.nl)" data-biggerthumb="https://imgn.rgcdn.nl/35bdc9f489da41e4be0ecb8f3faa7ebe/biggerthumb/De-nieuwe-appartementen-aan-de-Damsport-in-Stad-Foto-Damsportgroningen-nl.jpg?v=omoBuJR5jWaIk0ITZF9OVg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/35bdc9f489da41e4be0ecb8f3faa7ebe/thumb/De-nieuwe-appartementen-aan-de-Damsport-in-Stad-Foto-Damsportgroningen-nl.jpg?v=omoBuJR5jWaIk0ITZF9OVg2" src="https://imgn.rgcdn.nl/35bdc9f489da41e4be0ecb8f3faa7ebe/thumb/De-nieuwe-appartementen-aan-de-Damsport-in-Stad-Foto-Damsportgroningen-nl.jpg?v=omoBuJR5jWaIk0ITZF9OVg2" title="De nieuwe appartementen aan de Damsport in Stad (Foto: Damsportgroningen.nl)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Verhuurder appartementen stopt met opbieden na storm van kritiek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/214855/Brandbrief-Groningse-gemeenten-aan-Kamer-om-tekorten" title="Brandbrief Groningse gemeenten aan Kamer om tekorten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214855" data-url="/nieuws/214855/Brandbrief-Groningse-gemeenten-aan-Kamer-om-tekorten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Protesten van jeugdzorgmedewerkers begin september tegen het beleid vanuit Den Haag (Foto: Elwin Baas/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/c7d99591fa354a38adbaff9282f44c54/biggerthumb/Protesten-van-jeugdzorgmedewerkers-begin-september-tegen-het-beleid-vanuit-Den-Haag-Foto-Elwin-Baas-RTV-Noord.jpg?v=KYZy2oAnGwmwAVT-YW4ETg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c7d99591fa354a38adbaff9282f44c54/thumb/Protesten-van-jeugdzorgmedewerkers-begin-september-tegen-het-beleid-vanuit-Den-Haag-Foto-Elwin-Baas-RTV-Noord.jpg?v=KYZy2oAnGwmwAVT-YW4ETg2" src="https://imgn.rgcdn.nl/c7d99591fa354a38adbaff9282f44c54/thumb/Protesten-van-jeugdzorgmedewerkers-begin-september-tegen-het-beleid-vanuit-Den-Haag-Foto-Elwin-Baas-RTV-Noord.jpg?v=KYZy2oAnGwmwAVT-YW4ETg2" title="Protesten van jeugdzorgmedewerkers begin september tegen het beleid vanuit Den Haag (Foto: Elwin Baas/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Brandbrief Groningse gemeenten aan Kamer om tekorten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214851/Boomwurger-in-Lauwersmeergebied-verwijderd-op-verzoek-van-NVWA" title="Boomwurger in Lauwersmeergebied verwijderd op verzoek van NVWA">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214851" data-url="/nieuws/214851/Boomwurger-in-Lauwersmeergebied-verwijderd-op-verzoek-van-NVWA">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De boomwurger, of in het Latijn: de celastrus orbiculatus. (Foto: Nationaal Park Lauwersmeer)" data-biggerthumb="https://imgn.rgcdn.nl/659a5d253d3e4fe987df853f316d5542/biggerthumb/De-boomwurger-of-in-het-Latijn-de-celastrus-orbiculatus-Foto-Nationaal-Park-Lauwersmeer.jpg?v=e30ZheJ4Um4Sy5igGdr6Vw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/659a5d253d3e4fe987df853f316d5542/thumb/De-boomwurger-of-in-het-Latijn-de-celastrus-orbiculatus-Foto-Nationaal-Park-Lauwersmeer.jpg?v=e30ZheJ4Um4Sy5igGdr6Vw2" src="https://imgn.rgcdn.nl/659a5d253d3e4fe987df853f316d5542/thumb/De-boomwurger-of-in-het-Latijn-de-celastrus-orbiculatus-Foto-Nationaal-Park-Lauwersmeer.jpg?v=e30ZheJ4Um4Sy5igGdr6Vw2" title="De boomwurger, of in het Latijn: de celastrus orbiculatus. (Foto: Nationaal Park Lauwersmeer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Boomwurger in Lauwersmeergebied verwijderd op verzoek van NVWA
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214849/Vijftien-onbewaakte-spoorwegovergangen-verwijderd-of-aangepast-op-traject-Groningen-Roodeschool" title="Vijftien onbewaakte spoorwegovergangen verwijderd of aangepast op traject Groningen-Roodeschool">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214849" data-url="/nieuws/214849/Vijftien-onbewaakte-spoorwegovergangen-verwijderd-of-aangepast-op-traject-Groningen-Roodeschool">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de overgangen bij Baflo die wordt aangepakt, zo&#39;n honderd meter van het station (Foto: Mario Miskovic/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5a71fbb68dc348a1b9ca60b32620ae1d/biggerthumb/Een-van-de-overgangen-bij-Baflo-die-wordt-aangepakt-zo-n-honderd-meter-van-het-station-Foto-Mario-Miskovic-RTV-Noord.jpg?v=v4YKpXN2hyvyTxvRQqcJlQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5a71fbb68dc348a1b9ca60b32620ae1d/thumb/Een-van-de-overgangen-bij-Baflo-die-wordt-aangepakt-zo-n-honderd-meter-van-het-station-Foto-Mario-Miskovic-RTV-Noord.jpg?v=v4YKpXN2hyvyTxvRQqcJlQ2" src="https://imgn.rgcdn.nl/5a71fbb68dc348a1b9ca60b32620ae1d/thumb/Een-van-de-overgangen-bij-Baflo-die-wordt-aangepakt-zo-n-honderd-meter-van-het-station-Foto-Mario-Miskovic-RTV-Noord.jpg?v=v4YKpXN2hyvyTxvRQqcJlQ2" title="Een van de overgangen bij Baflo die wordt aangepakt, zo&#39;n honderd meter van het station (Foto: Mario Miskovic/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vijftien onbewaakte spoorwegovergangen verwijderd of aangepast op traject Groningen-Roodeschool
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214854/De-Verhalen-van-Groningen-hoe-vierde-men-vroeger-een-feestje" title="De Verhalen van Groningen: hoe vierde men vroeger een feestje?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214854" data-url="/nieuws/214854/De-Verhalen-van-Groningen-hoe-vierde-men-vroeger-een-feestje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In september werd 25 jaar Middeleeuws Ter Apel gevierd en De Verhalen van Groningen was erbij. (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a87014c3438d40dcb1ff626400859e1a/biggerthumb/In-september-werd-25-jaar-Middeleeuws-Ter-Apel-gevierd-en-De-Verhalen-van-Groningen-was-erbij-Foto-RTV-Noord.jpg?v=5OhcWVmuSsA8E63JscxniA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a87014c3438d40dcb1ff626400859e1a/thumb/In-september-werd-25-jaar-Middeleeuws-Ter-Apel-gevierd-en-De-Verhalen-van-Groningen-was-erbij-Foto-RTV-Noord.jpg?v=5OhcWVmuSsA8E63JscxniA2" src="https://imgn.rgcdn.nl/a87014c3438d40dcb1ff626400859e1a/thumb/In-september-werd-25-jaar-Middeleeuws-Ter-Apel-gevierd-en-De-Verhalen-van-Groningen-was-erbij-Foto-RTV-Noord.jpg?v=5OhcWVmuSsA8E63JscxniA2" title="In september werd 25 jaar Middeleeuws Ter Apel gevierd en De Verhalen van Groningen was erbij. (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De Verhalen van Groningen: hoe vierde men vroeger een feestje?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214857/Rutte-rare-kwibus-Wiebes-Buma-en-Dijkhoff-vormen-kwartet-op-schilderij" title="Rutte, &#39;rare kwibus Wiebes&#39;, Buma en Dijkhoff vormen kwartet op schilderij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214857" data-url="/nieuws/214857/Rutte-rare-kwibus-Wiebes-Buma-en-Dijkhoff-vormen-kwartet-op-schilderij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kunstenaar Albert Quist uit Rotterdam met zijn werk (Foto: Jetta Post/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ecf8ebb1068941a39625a7aefc4700ae/biggerthumb/Kunstenaar-Albert-Quist-uit-Rotterdam-met-zijn-werk-Foto-Jetta-Post-RTV-Noord.jpg?v=PdSMU0hlUAshJSiDIs1Pvw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ecf8ebb1068941a39625a7aefc4700ae/thumb/Kunstenaar-Albert-Quist-uit-Rotterdam-met-zijn-werk-Foto-Jetta-Post-RTV-Noord.jpg?v=PdSMU0hlUAshJSiDIs1Pvw2" src="https://imgn.rgcdn.nl/ecf8ebb1068941a39625a7aefc4700ae/thumb/Kunstenaar-Albert-Quist-uit-Rotterdam-met-zijn-werk-Foto-Jetta-Post-RTV-Noord.jpg?v=PdSMU0hlUAshJSiDIs1Pvw2" title="Kunstenaar Albert Quist uit Rotterdam met zijn werk (Foto: Jetta Post/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Rutte, &#39;rare kwibus Wiebes&#39;, Buma en Dijkhoff vormen kwartet op schilderij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/214843/Mollema-beste-Nederlander-op-wereldranglijst" title="Mollema beste Nederlander op wereldranglijst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214843" data-url="/nieuws/214843/Mollema-beste-Nederlander-op-wereldranglijst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bauke Mollema bij de finish op de Vismarkt, tijdens de Bauke Mollema Tocht. (Foto: Anjo de Haan/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/171d12fdf94e4ed780d082d0823cac36/biggerthumb/Bauke-Mollema-bij-de-finish-op-de-Vismarkt-tijdens-de-Bauke-Mollema-Tocht-Foto-Anjo-de-Haan-ANP.jpg?v=Mj9gqDaBnmB_snZn9d8SJA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/171d12fdf94e4ed780d082d0823cac36/thumb/Bauke-Mollema-bij-de-finish-op-de-Vismarkt-tijdens-de-Bauke-Mollema-Tocht-Foto-Anjo-de-Haan-ANP.jpg?v=Mj9gqDaBnmB_snZn9d8SJA2" src="https://imgn.rgcdn.nl/171d12fdf94e4ed780d082d0823cac36/thumb/Bauke-Mollema-bij-de-finish-op-de-Vismarkt-tijdens-de-Bauke-Mollema-Tocht-Foto-Anjo-de-Haan-ANP.jpg?v=Mj9gqDaBnmB_snZn9d8SJA2" title="Bauke Mollema bij de finish op de Vismarkt, tijdens de Bauke Mollema Tocht. (Foto: Anjo de Haan/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Mollema beste Nederlander op wereldranglijst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214832/Cunningham-zoekt-nieuwe-club-maar-helpt-eerst-vriendin-verhuizen" title="Cunningham zoekt nieuwe club, maar helpt eerst vriendin verhuizen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214832" data-url="/nieuws/214832/Cunningham-zoekt-nieuwe-club-maar-helpt-eerst-vriendin-verhuizen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oud-Donar speler Sean Cunningham, hier in actie tegen Zwolle, zoekt een nieuwe club (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/0413421a02ec46b08f5686379f3a5f22/biggerthumb/Oud-Donar-speler-Sean-Cunningham-hier-in-actie-tegen-Zwolle-zoekt-een-nieuwe-club-Foto-JKBeeld.jpg?v=x8xUEXjt-uTkJ1WH053zzA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0413421a02ec46b08f5686379f3a5f22/thumb/Oud-Donar-speler-Sean-Cunningham-hier-in-actie-tegen-Zwolle-zoekt-een-nieuwe-club-Foto-JKBeeld.jpg?v=x8xUEXjt-uTkJ1WH053zzA2" src="https://imgn.rgcdn.nl/0413421a02ec46b08f5686379f3a5f22/thumb/Oud-Donar-speler-Sean-Cunningham-hier-in-actie-tegen-Zwolle-zoekt-een-nieuwe-club-Foto-JKBeeld.jpg?v=x8xUEXjt-uTkJ1WH053zzA2" title="Oud-Donar speler Sean Cunningham, hier in actie tegen Zwolle, zoekt een nieuwe club (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Cunningham zoekt nieuwe club, maar helpt eerst vriendin verhuizen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214830/Taylor-na-zijn-debuut-Ik-ben-in-de-wolken" title="Taylor na zijn debuut: &#39;Ik ben in de wolken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214830" data-url="/nieuws/214830/Taylor-na-zijn-debuut-Ik-ben-in-de-wolken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vernon Taylor maakte een verdienstelijk debuut voor Donar (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/e5cf31d5eee845f8826d53817a33456f/biggerthumb/Vernon-Taylor-maakte-een-verdienstelijk-debuut-voor-Donar-Foto-JKBeeld.jpg?v=rQkurpVsHKHGzEgdPLkObw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e5cf31d5eee845f8826d53817a33456f/thumb/Vernon-Taylor-maakte-een-verdienstelijk-debuut-voor-Donar-Foto-JKBeeld.jpg?v=rQkurpVsHKHGzEgdPLkObw2" src="https://imgn.rgcdn.nl/e5cf31d5eee845f8826d53817a33456f/thumb/Vernon-Taylor-maakte-een-verdienstelijk-debuut-voor-Donar-Foto-JKBeeld.jpg?v=rQkurpVsHKHGzEgdPLkObw2" title="Vernon Taylor maakte een verdienstelijk debuut voor Donar (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Taylor na zijn debuut: &#39;Ik ben in de wolken&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214824/Donar-start-Europe-Cup-campagne-met-zege-tegen-Brussels" title="Donar start Europe Cup-campagne met zege tegen Brussels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214824" data-url="/nieuws/214824/Donar-start-Europe-Cup-campagne-met-zege-tegen-Brussels">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Topscorer Donte Thomas gaat overtuigend naar de basket; Bradford komt namens Brussels te laat (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/44eababc59644ef38e74a94882b6c965/biggerthumb/Topscorer-Donte-Thomas-gaat-overtuigend-naar-de-basket-Bradford-komt-namens-Brussels-te-laat-Foto-JKBeeld.jpg?v=urrRalN_w7NELvIsGtcdVw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/44eababc59644ef38e74a94882b6c965/thumb/Topscorer-Donte-Thomas-gaat-overtuigend-naar-de-basket-Bradford-komt-namens-Brussels-te-laat-Foto-JKBeeld.jpg?v=urrRalN_w7NELvIsGtcdVw2" src="https://imgn.rgcdn.nl/44eababc59644ef38e74a94882b6c965/thumb/Topscorer-Donte-Thomas-gaat-overtuigend-naar-de-basket-Bradford-komt-namens-Brussels-te-laat-Foto-JKBeeld.jpg?v=urrRalN_w7NELvIsGtcdVw2" title="Topscorer Donte Thomas gaat overtuigend naar de basket; Bradford komt namens Brussels te laat (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Donar start Europe Cup-campagne met zege tegen Brussels
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214819/Lees-terug-Donar-verslaat-na-intense-wedstrijd-Phoenix-Brussels-in-Europe-Cup" title="Lees terug: Donar verslaat na intense wedstrijd Phoenix Brussels in Europe Cup">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214819" data-url="/nieuws/214819/Lees-terug-Donar-verslaat-na-intense-wedstrijd-Phoenix-Brussels-in-Europe-Cup">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Debutant Vernon Taylor in duel met Niels Foerts van Phoenix Brussels (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/823bb63f2cb24fc4b1ddab4ebfbafb6c/biggerthumb/Debutant-Vernon-Taylor-in-duel-met-Niels-Foerts-van-Phoenix-Brussels-Foto-JKBeeld.jpg?v=W2U69DILmuNvYY-24RiJfQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/823bb63f2cb24fc4b1ddab4ebfbafb6c/thumb/Debutant-Vernon-Taylor-in-duel-met-Niels-Foerts-van-Phoenix-Brussels-Foto-JKBeeld.jpg?v=W2U69DILmuNvYY-24RiJfQ2" src="https://imgn.rgcdn.nl/823bb63f2cb24fc4b1ddab4ebfbafb6c/thumb/Debutant-Vernon-Taylor-in-duel-met-Niels-Foerts-van-Phoenix-Brussels-Foto-JKBeeld.jpg?v=W2U69DILmuNvYY-24RiJfQ2" title="Debutant Vernon Taylor in duel met Niels Foerts van Phoenix Brussels (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lees terug: Donar verslaat na intense wedstrijd Phoenix Brussels in Europe Cup
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/214765/De-Koffiecorner-51-Ik-hoop-het-wel-maar-ik-denk-niet-dat-Buijs-bij-4-4-2-blijft" title="De Koffiecorner #51: &#39;Ik hoop het wel, maar ik denk niet dat Buijs bij 4-4-2 blijft&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214765" data-url="/nieuws/214765/De-Koffiecorner-51-Ik-hoop-het-wel-maar-ik-denk-niet-dat-Buijs-bij-4-4-2-blijft">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De Koffiecorner #51: &#39;Ik hoop het wel, maar ik denk niet dat Buijs bij 4-4-2 blijft&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214715/Column-Sport-maar-regel-het-vooral-zelf" title="Column: Sport! (maar regel het vooral zelf)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214715" data-url="/nieuws/214715/Column-Sport-maar-regel-het-vooral-zelf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/c73e7cfffc2848b19eecb930888a7b92/biggerthumb/Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c73e7cfffc2848b19eecb930888a7b92/thumb/Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" src="https://imgn.rgcdn.nl/c73e7cfffc2848b19eecb930888a7b92/thumb/Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Column: Sport! (maar regel het vooral zelf)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214716/Column-De-oude-boer" title="Column: De oude boer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214716" data-url="/nieuws/214716/Column-De-oude-boer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Column: De oude boer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214714/Column-De-deur-van-het-provinciehuis" title="Column: De deur van het provinciehuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214714" data-url="/nieuws/214714/Column-De-deur-van-het-provinciehuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Columnist Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Columnist-Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Columnist-Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Columnist-Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Columnist Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Column: De deur van het provinciehuis
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/214629/Boerenprotesten-verliezen-in-rap-tempo-bijval" title="&#39;Boerenprotesten verliezen in rap tempo bijval&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="214629" data-url="/nieuws/214629/Boerenprotesten-verliezen-in-rap-tempo-bijval">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Jos Schuurman)" data-biggerthumb="https://imgn.rgcdn.nl/af3b51fb36c5414c9eef2bb93a1896cb/biggerthumb/Foto-Jos-Schuurman.jpg?v=EdbzaCdbsGD-xWib9qI1lA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/af3b51fb36c5414c9eef2bb93a1896cb/thumb/Foto-Jos-Schuurman.jpg?v=EdbzaCdbsGD-xWib9qI1lA2" src="https://imgn.rgcdn.nl/af3b51fb36c5414c9eef2bb93a1896cb/thumb/Foto-Jos-Schuurman.jpg?v=EdbzaCdbsGD-xWib9qI1lA2" title="(Foto: Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Boerenprotesten verliezen in rap tempo bijval&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/91252/On-bewaakte-spoorwegovergangen-aangepakt" title="(On)bewaakte spoorwegovergangen aangepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91252/On-bewaakte-spoorwegovergangen-aangepakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(On)bewaakte spoorwegovergangen aangepakt" data-biggerthumb="https://imgn.rgcdn.nl/784fe889e18644f481483cec11bcab3d/biggerthumb/On-bewaakte-spoorwegovergangen-aangepakt.jpg?v=Rr_7unh_zzNrlatE0OTYZw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/784fe889e18644f481483cec11bcab3d/thumb/On-bewaakte-spoorwegovergangen-aangepakt.jpg?v=Rr_7unh_zzNrlatE0OTYZw2" src="https://imgn.rgcdn.nl/784fe889e18644f481483cec11bcab3d/thumb/On-bewaakte-spoorwegovergangen-aangepakt.jpg?v=Rr_7unh_zzNrlatE0OTYZw2" title="(On)bewaakte spoorwegovergangen aangepakt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				(On)bewaakte spoorwegovergangen aangepakt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91251/Met-deze-trein-van-een-kilometer-wordt-het-spoor-vernieuwd" title="Met deze trein van een kilometer wordt het spoor vernieuwd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91251/Met-deze-trein-van-een-kilometer-wordt-het-spoor-vernieuwd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met deze trein van een kilometer wordt het spoor vernieuwd" data-biggerthumb="https://imgn.rgcdn.nl/252bed9c241f48cabfe1254361c99221/biggerthumb/Met-deze-trein-van-een-kilometer-wordt-het-spoor-vernieuwd.jpg?v=XXjk1zeRRYNBgLFEumEgPA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/252bed9c241f48cabfe1254361c99221/thumb/Met-deze-trein-van-een-kilometer-wordt-het-spoor-vernieuwd.jpg?v=XXjk1zeRRYNBgLFEumEgPA2" src="https://imgn.rgcdn.nl/252bed9c241f48cabfe1254361c99221/thumb/Met-deze-trein-van-een-kilometer-wordt-het-spoor-vernieuwd.jpg?v=XXjk1zeRRYNBgLFEumEgPA2" title="Met deze trein van een kilometer wordt het spoor vernieuwd" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Met deze trein van een kilometer wordt het spoor vernieuwd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91250/LOTZ-LEEFT-13-Weer-lucht" title="LOTZ LEEFT 13: Weer lucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91250/LOTZ-LEEFT-13-Weer-lucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="LOTZ LEEFT 13: Weer lucht" data-biggerthumb="https://imgn.rgcdn.nl/b070ee5996f94226ae2b296abd2514a1/biggerthumb/LOTZ-LEEFT-13-Weer-lucht.jpg?v=QVF2B08_e_F4h5GNUiP9Sg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b070ee5996f94226ae2b296abd2514a1/thumb/LOTZ-LEEFT-13-Weer-lucht.jpg?v=QVF2B08_e_F4h5GNUiP9Sg2" src="https://imgn.rgcdn.nl/b070ee5996f94226ae2b296abd2514a1/thumb/LOTZ-LEEFT-13-Weer-lucht.jpg?v=QVF2B08_e_F4h5GNUiP9Sg2" title="LOTZ LEEFT 13: Weer lucht" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				LOTZ LEEFT 13: Weer lucht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91249/De-hoogtepunten-van-het-duel-tussen-Donar-en-Phoenix-Brussels" title="De hoogtepunten van het duel tussen Donar en Phoenix Brussels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91249/De-hoogtepunten-van-het-duel-tussen-Donar-en-Phoenix-Brussels">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De hoogtepunten van het duel tussen Donar en Phoenix Brussels" data-biggerthumb="https://imgn.rgcdn.nl/0b6f098831b74431884b707450e41d08/biggerthumb/De-hoogtepunten-van-het-duel-tussen-Donar-en-Phoenix-Brussels.jpg?v=jipefjHQUteqF_VrWkedIA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0b6f098831b74431884b707450e41d08/thumb/De-hoogtepunten-van-het-duel-tussen-Donar-en-Phoenix-Brussels.jpg?v=jipefjHQUteqF_VrWkedIA2" src="https://imgn.rgcdn.nl/0b6f098831b74431884b707450e41d08/thumb/De-hoogtepunten-van-het-duel-tussen-Donar-en-Phoenix-Brussels.jpg?v=jipefjHQUteqF_VrWkedIA2" title="De hoogtepunten van het duel tussen Donar en Phoenix Brussels" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De hoogtepunten van het duel tussen Donar en Phoenix Brussels
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91248/Leen-Ras-bijna-80-gaat-ploegen-in-Schotland" title="Leen Ras (bijna 80) gaat ploegen in Schotland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91248/Leen-Ras-bijna-80-gaat-ploegen-in-Schotland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leen Ras (bijna 80) gaat ploegen in Schotland" data-biggerthumb="https://imgn.rgcdn.nl/9624316ce36544a6b6ca1853b2107f66/biggerthumb/Leen-Ras-bijna-80-gaat-ploegen-in-Schotland.jpg?v=xEEaIXJjY1Z9xvU1LA8MoA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9624316ce36544a6b6ca1853b2107f66/thumb/Leen-Ras-bijna-80-gaat-ploegen-in-Schotland.jpg?v=xEEaIXJjY1Z9xvU1LA8MoA2" src="https://imgn.rgcdn.nl/9624316ce36544a6b6ca1853b2107f66/thumb/Leen-Ras-bijna-80-gaat-ploegen-in-Schotland.jpg?v=xEEaIXJjY1Z9xvU1LA8MoA2" title="Leen Ras (bijna 80) gaat ploegen in Schotland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Leen Ras (bijna 80) gaat ploegen in Schotland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/webshop" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webshop&#39;)" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.53.29191"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1571846770,
				signature: '56d3bd4172c6e067494c57b01f864c6effef839986b7fe101b33bd5d6fe61ceb330cbc3e59b353d3edc19823c7c5a2a629da9e754902a12523c99f3b63a518f1'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"1f244904-0ace-416c-93e0-60a8509ddb72"}, '#8896976f6e1c41b298e6b531ee72a678', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6f88ea5e53b7409bb8ced1f06b3d60db', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>