<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>&#39;Roffelende dreun&#39; gehoord in omgeving Hoogezand - RTV Noord</title>
	<meta name="description" content="Meerdere mensen in de buurt van Hoogezand hebben maandagavond een dreun gevoeld en gehoord. Ze melden het via de bevingsmelder van RTV Noord." />
	<meta name="keywords" content="hoogezand" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.14.29750" />
		<link rel="canonical" href="/nieuws/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.41.14.29750" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.14.29750" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.14.29750" />
	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/216064" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
			<meta name="article-id" content="216064" />
		
	

		<meta property="og:title" content="&#39;Roffelende dreun&#39; gehoord in omgeving Hoogezand"/>
		<meta property="og:description" content="Meerdere mensen in de buurt van Hoogezand hebben maandagavond een dreun gevoeld en gehoord. Ze melden het via de bevingsmelder van RTV Noord."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HOOGEZAND"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Roffelende dreun&#39; gehoord in omgeving Hoogezand"/>
	<meta name="twitter:description" content="Meerdere mensen in de buurt van Hoogezand hebben maandagavond een dreun gevoeld en gehoord. Ze melden het via de bevingsmelder van RTV Noord."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.14.29750"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.41.14.29750" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="a60f5a6f-0169-44d5-8c0c-b57f795efa01" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="6720de47-d257-4810-aff0-030b1a4023d4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dc292bba-3e18-4d33-8d0e-a8bebc891e42" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5db0f53b-9db8-46b8-8b10-ddc78712bfb9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand"},"headline":"'Roffelende dreun' gehoord in omgeving Hoogezand","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2","width":770,"height":433},"datePublished":"2019-11-25T23:02:00+01:00","dateModified":"2019-11-25T23:04:56.6776896+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Meerdere mensen in de buurt van Hoogezand hebben maandagavond een dreun gevoeld en gehoord. Ze melden het via de bevingsmelder van RTV Noord. Hoewel het KNMI geen beving heeft geregistreerd, spreken de melders even na 22.00 uur van 'een roffelende dreun' en 'een knal en trilling door het huis'. Een klein half uur later is het weer raak: 'Alsof er iets verplaatst werd in huis, met rammelende deuren.'Mogelijk zijn de dreunen het gevolg van oefeningen met F-16's vanaf Vliegbasis Leeuwarden. Deze week wordt er in de avonduren (tot 23.00 uur) gevlogen boven het noorden en oosten van het land. In het donker vliegen is onderdeel van de training.In het verleden is het vaker voorgekomen dat een F-16 door de geluidsbarri&#232;re vloog en dat daar melding van kwam op de bevingsmelder."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Roffelende+dreun%27+gehoord+in+omgeving+Hoogezand&url=http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f9cju&title=%27Roffelende+dreun%27+gehoord+in+omgeving+Hoogezand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Roffelende%20dreun%27%20gehoord%20in%20omgeving%20Hoogezand http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/9cju" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 25 nov 2019, 23:02" datetime="2019-11-25T23:02:00.0000000+01:00">
								maandag 25 november 2019, 23:02
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Roffelende+dreun%27+gehoord+in+omgeving+Hoogezand&url=http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f9cju&title=%27Roffelende+dreun%27+gehoord+in+omgeving+Hoogezand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Roffelende%20dreun%27%20gehoord%20in%20omgeving%20Hoogezand http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/9cju" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								&#39;Roffelende dreun&#39; gehoord in omgeving Hoogezand
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2"
							   data-toggle="lightbox"
							   data-title="(Foto: ANP)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" title="(Foto: ANP)" alt="(Foto: ANP)" />
							</a>

							<img src="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/opener/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" 
							     alt="(Foto: ANP)" 
							     title="(Foto: ANP)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">(Foto: ANP)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/216064/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/216064/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/216064/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/thumb/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" alt="(Foto: ANP)" title="(Foto: ANP)"/>
					</div>
					<div>
												<img src="/graphic/216064/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Meerdere mensen in de buurt van Hoogezand hebben maandagavond een dreun gevoeld en gehoord. Ze melden het via de bevingsmelder van RTV Noord.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Hoewel het KNMI geen beving heeft geregistreerd, spreken de melders even na 22.00 uur van 'een roffelende dreun' en 'een knal en trilling door het huis'. Een klein half uur later is het weer raak: 'Alsof er iets verplaatst werd in huis, met rammelende deuren.'</p><p>Mogelijk zijn de dreunen het gevolg van oefeningen met F-16's vanaf Vliegbasis Leeuwarden. Deze week wordt er in de avonduren (tot 23.00 uur) gevlogen boven het noorden en oosten van het land. In het donker vliegen is onderdeel van de training.</p><p>In het verleden is het vaker voorgekomen dat een F-16 door de geluidsbarri&#232;re vloog en dat daar melding van kwam op de bevingsmelder.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/HOOGEZAND" class="tag">HOOGEZAND</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Roffelende+dreun%27+gehoord+in+omgeving+Hoogezand&url=http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2f9cju&title=%27Roffelende+dreun%27+gehoord+in+omgeving+Hoogezand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Roffelende%20dreun%27%20gehoord%20in%20omgeving%20Hoogezand http%3a%2f%2frtvn.gr%2f9cju" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/9cju" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="a16f893e8706427d94af80afb5b2715e"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="7d76d30e8dc64df4b8117b87d723648c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216015/Padt-Voorkom-ik-een-nederlaag-Ben-blij-dat-ik-op-de-goede-plek-stond" title="Padt: &#39;Voorkom ik een nederlaag? Ben blij dat ik op de goede plek stond&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216015" data-url="/nieuws/216015/Padt-Voorkom-ik-een-nederlaag-Ben-blij-dat-ik-op-de-goede-plek-stond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Doelman Sergio Padt tikte met een reflex vlak voor tijd een kopbal van Berghuis uit de hoek (Foto: Orange Pictures/Yannick Verhoeven)" data-biggerthumb="https://imgn.rgcdn.nl/ae7ea4c0350e4015946ad9a5a9587434/biggerthumb/Doelman-Sergio-Padt-tikte-met-een-reflex-vlak-voor-tijd-een-kopbal-van-Berghuis-uit-de-hoek-Foto-Orange-Pictures-Yannick-Verhoeven.jpg?v=yjhXsSmSdY0c3e6wk7P8dw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ae7ea4c0350e4015946ad9a5a9587434/thumb/Doelman-Sergio-Padt-tikte-met-een-reflex-vlak-voor-tijd-een-kopbal-van-Berghuis-uit-de-hoek-Foto-Orange-Pictures-Yannick-Verhoeven.jpg?v=yjhXsSmSdY0c3e6wk7P8dw2" src="https://imgn.rgcdn.nl/ae7ea4c0350e4015946ad9a5a9587434/thumb/Doelman-Sergio-Padt-tikte-met-een-reflex-vlak-voor-tijd-een-kopbal-van-Berghuis-uit-de-hoek-Foto-Orange-Pictures-Yannick-Verhoeven.jpg?v=yjhXsSmSdY0c3e6wk7P8dw2" title="Doelman Sergio Padt tikte met een reflex vlak voor tijd een kopbal van Berghuis uit de hoek (Foto: Orange Pictures/Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Padt: &#39;Voorkom ik een nederlaag? Ben blij dat ik op de goede plek stond&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/215985/Quiz-Herken-jij-deze-W-dorpen" title="Quiz: Herken jij deze &#39;W-dorpen&#39;?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="215985" data-url="/nieuws/215985/Quiz-Herken-jij-deze-W-dorpen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vier opgaves uit de quiz van deze week (Foto: Google Maps/Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7e4e2dc5c384435492a77ed092bf374c/biggerthumb/Vier-opgaves-uit-de-quiz-van-deze-week-Foto-Google-Maps-Fotobewerking-RTV-Noord.jpg?v=LZcvy8WqnMf1dcBKHbkJZA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7e4e2dc5c384435492a77ed092bf374c/thumb/Vier-opgaves-uit-de-quiz-van-deze-week-Foto-Google-Maps-Fotobewerking-RTV-Noord.jpg?v=LZcvy8WqnMf1dcBKHbkJZA2" src="https://imgn.rgcdn.nl/7e4e2dc5c384435492a77ed092bf374c/thumb/Vier-opgaves-uit-de-quiz-van-deze-week-Foto-Google-Maps-Fotobewerking-RTV-Noord.jpg?v=LZcvy8WqnMf1dcBKHbkJZA2" title="Vier opgaves uit de quiz van deze week (Foto: Google Maps/Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Quiz: Herken jij deze &#39;W-dorpen&#39;?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216009/Openingsfeest-Forum-Groningen-Dit-is-er-allemaal-te-doen" title="Openingsfeest Forum Groningen: Dit is er allemaal te doen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216009" data-url="/nieuws/216009/Openingsfeest-Forum-Groningen-Dit-is-er-allemaal-te-doen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het nieuwe Forum Groningen schittert in de zon (Foto: Deon Prins/Beeldbank Groningen)" data-biggerthumb="https://imgn.rgcdn.nl/6ac262434cf24419b703c0ffb40ae7b2/biggerthumb/Het-nieuwe-Forum-Groningen-schittert-in-de-zon-Foto-Deon-Prins-Beeldbank-Groningen.jpg?v=8PsuvhI_jWav_7fjNJ3PPw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6ac262434cf24419b703c0ffb40ae7b2/thumb/Het-nieuwe-Forum-Groningen-schittert-in-de-zon-Foto-Deon-Prins-Beeldbank-Groningen.jpg?v=8PsuvhI_jWav_7fjNJ3PPw2" src="https://imgn.rgcdn.nl/6ac262434cf24419b703c0ffb40ae7b2/thumb/Het-nieuwe-Forum-Groningen-schittert-in-de-zon-Foto-Deon-Prins-Beeldbank-Groningen.jpg?v=8PsuvhI_jWav_7fjNJ3PPw2" title="Het nieuwe Forum Groningen schittert in de zon (Foto: Deon Prins/Beeldbank Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Openingsfeest Forum Groningen: Dit is er allemaal te doen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216004/Auto-op-zijn-kant-bij-ongeluk-drie-personen-gewond-update" title="Auto op zijn kant bij ongeluk, drie personen gewond (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216004" data-url="/nieuws/216004/Auto-op-zijn-kant-bij-ongeluk-drie-personen-gewond-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de auto&#39;s belandde op zijn kant (Foto: Pronews)" data-biggerthumb="https://imgn.rgcdn.nl/71e2dfcae6b4446a8675325669536a6f/biggerthumb/Een-van-de-auto-s-belandde-op-zijn-kant-Foto-Pronews.jpg?v=qfBKfMjY5XK0GofSkZecLQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/71e2dfcae6b4446a8675325669536a6f/thumb/Een-van-de-auto-s-belandde-op-zijn-kant-Foto-Pronews.jpg?v=qfBKfMjY5XK0GofSkZecLQ2" src="https://imgn.rgcdn.nl/71e2dfcae6b4446a8675325669536a6f/thumb/Een-van-de-auto-s-belandde-op-zijn-kant-Foto-Pronews.jpg?v=qfBKfMjY5XK0GofSkZecLQ2" title="Eén van de auto&#39;s belandde op zijn kant (Foto: Pronews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto op zijn kant bij ongeluk, drie personen gewond (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216007/Boeren-voeren-maandag-actie-bij-opritten-van-snelwegen" title="Boeren voeren maandag actie bij opritten van snelwegen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216007" data-url="/nieuws/216007/Boeren-voeren-maandag-actie-bij-opritten-van-snelwegen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren protesteren op het Malieveld (Foto: Martin Drent/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/2e7f05fa40f4420093f9d17211ef495a/biggerthumb/Boeren-protesteren-op-het-Malieveld-Foto-Martin-Drent-RTV-Noord.jpg?v=kfyHZfwOxqOSIKvFYONMaw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2e7f05fa40f4420093f9d17211ef495a/thumb/Boeren-protesteren-op-het-Malieveld-Foto-Martin-Drent-RTV-Noord.jpg?v=kfyHZfwOxqOSIKvFYONMaw2" src="https://imgn.rgcdn.nl/2e7f05fa40f4420093f9d17211ef495a/thumb/Boeren-protesteren-op-het-Malieveld-Foto-Martin-Drent-RTV-Noord.jpg?v=kfyHZfwOxqOSIKvFYONMaw2" title="Boeren protesteren op het Malieveld (Foto: Martin Drent/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren voeren maandag actie bij opritten van snelwegen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href=" https://webshop.rtvnoord.nl/" title="Moi Voor Elkaar" onclick="handleClickEvent('TeaserClick', ' https://webshop.rtvnoord.nl/');">
				<img alt="Moi Voor Elkaar" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Moi-voor-elkaar-Teaser-AE-v06.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kennisteam" title="Kennisteam" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kennisteam');">
				<img alt="Kennisteam" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser-kennisteam-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand" title="&#39;Roffelende dreun&#39; gehoord in omgeving Hoogezand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216064" data-url="/nieuws/216064/Roffelende-dreun-gehoord-in-omgeving-Hoogezand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/biggerthumb/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/thumb/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" src="https://imgn.rgcdn.nl/c80aea8847644a05b060c3f408787ee0/thumb/Foto-ANP.jpg?v=C-FcNx0rjtoD9dTpl3WMuQ2" title="(Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Roffelende dreun&#39; gehoord in omgeving Hoogezand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216037/Gordels-pinnen-en-elektrisch-rijden-dit-wordt-het-busvervoer-de-komende-jaren" title="Gordels, pinnen en elektrisch rijden: dit wordt het busvervoer de komende jaren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216037" data-url="/nieuws/216037/Gordels-pinnen-en-elektrisch-rijden-dit-wordt-het-busvervoer-de-komende-jaren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Steven Radersma/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5d23dc04223d43b8ad8546951bcd0b6e/biggerthumb/Foto-Steven-Radersma-RTV-Noord.jpg?v=ea1V1vscyP9xDO2lgf_oKg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5d23dc04223d43b8ad8546951bcd0b6e/thumb/Foto-Steven-Radersma-RTV-Noord.jpg?v=ea1V1vscyP9xDO2lgf_oKg2" src="https://imgn.rgcdn.nl/5d23dc04223d43b8ad8546951bcd0b6e/thumb/Foto-Steven-Radersma-RTV-Noord.jpg?v=ea1V1vscyP9xDO2lgf_oKg2" title="(Foto: Steven Radersma/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gordels, pinnen en elektrisch rijden: dit wordt het busvervoer de komende jaren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216057/Wat-kan-je-straks-eigenlijk-doen-in-het-Forum" title="Wat kan je straks eigenlijk doen in het Forum?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216057" data-url="/nieuws/216057/Wat-kan-je-straks-eigenlijk-doen-in-het-Forum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De binnenkant van het Forum (Foto: Marten Nauta/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5af237036606496b8e4a12e670d7d1e4/biggerthumb/De-binnenkant-van-het-Forum-Foto-Marten-Nauta-RTV-Noord.jpg?v=KbYCWUMytm6IbOWJz7pAGw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5af237036606496b8e4a12e670d7d1e4/thumb/De-binnenkant-van-het-Forum-Foto-Marten-Nauta-RTV-Noord.jpg?v=KbYCWUMytm6IbOWJz7pAGw2" src="https://imgn.rgcdn.nl/5af237036606496b8e4a12e670d7d1e4/thumb/De-binnenkant-van-het-Forum-Foto-Marten-Nauta-RTV-Noord.jpg?v=KbYCWUMytm6IbOWJz7pAGw2" title="De binnenkant van het Forum (Foto: Marten Nauta/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat kan je straks eigenlijk doen in het Forum?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216065/Stadskanaal-krijgt-verzoek-van-COA-over-heropening-azc-Musselkanaal" title="Stadskanaal krijgt verzoek van COA over heropening azc Musselkanaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216065" data-url="/nieuws/216065/Stadskanaal-krijgt-verzoek-van-COA-over-heropening-azc-Musselkanaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hier zat het azc in Musselkanaal (Foto: Google Street View)" data-biggerthumb="https://imgn.rgcdn.nl/6e1889514eb44a0182913e8ef601998d/biggerthumb/Hier-zat-het-azc-in-Musselkanaal-Foto-Google-Street-View.jpg?v=ddv8T3VnLXAg4OM7khBtOg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6e1889514eb44a0182913e8ef601998d/thumb/Hier-zat-het-azc-in-Musselkanaal-Foto-Google-Street-View.jpg?v=ddv8T3VnLXAg4OM7khBtOg2" src="https://imgn.rgcdn.nl/6e1889514eb44a0182913e8ef601998d/thumb/Hier-zat-het-azc-in-Musselkanaal-Foto-Google-Street-View.jpg?v=ddv8T3VnLXAg4OM7khBtOg2" title="Hier zat het azc in Musselkanaal (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stadskanaal krijgt verzoek van COA over heropening azc Musselkanaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216063/Schiermonnikoog-houdt-ruim-1-miljoen-euro-over-aan-verkoop-Eneco" title="Schiermonnikoog houdt ruim 1 miljoen euro over aan verkoop Eneco">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216063" data-url="/nieuws/216063/Schiermonnikoog-houdt-ruim-1-miljoen-euro-over-aan-verkoop-Eneco">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eneco komt in Japanse handen (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/a3eb8d84c20d45f0831610678b4521a0/biggerthumb/Eneco-komt-in-Japanse-handen-Foto-ANP.jpg?v=FzwmGHY02_8ck6SOd82-WA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a3eb8d84c20d45f0831610678b4521a0/thumb/Eneco-komt-in-Japanse-handen-Foto-ANP.jpg?v=FzwmGHY02_8ck6SOd82-WA2" src="https://imgn.rgcdn.nl/a3eb8d84c20d45f0831610678b4521a0/thumb/Eneco-komt-in-Japanse-handen-Foto-ANP.jpg?v=FzwmGHY02_8ck6SOd82-WA2" title="Eneco komt in Japanse handen (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schiermonnikoog houdt ruim 1 miljoen euro over aan verkoop Eneco
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216042/De-Koffiecorner-55-Ik-ben-benieuwd-hoe-lang-dit-goed-gaat-met-Nijland" title="De Koffiecorner #55: &#39;Ik ben benieuwd hoe lang dit goed gaat met Nijland&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216042" data-url="/nieuws/216042/De-Koffiecorner-55-Ik-ben-benieuwd-hoe-lang-dit-goed-gaat-met-Nijland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #55: &#39;Ik ben benieuwd hoe lang dit goed gaat met Nijland&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216022/Hekman-klasse-apart-Den-Hertog-best-of-the-rest" title="Hekman klasse apart, Den Hertog &#39;best of the rest&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216022" data-url="/nieuws/216022/Hekman-klasse-apart-Den-Hertog-best-of-the-rest">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sjoerd den Hertog (in zwart) tijdens een eerdere wedstrijd (Foto: Orange Pictures/Johan Wolff)" data-biggerthumb="https://imgn.rgcdn.nl/a063acb3505948bbaab4fc43c0388af5/biggerthumb/Sjoerd-den-Hertog-in-zwart-tijdens-een-eerdere-wedstrijd-Foto-Orange-Pictures-Johan-Wolff.jpg?v=AKgh0AcGs32_jgfxlruIzw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a063acb3505948bbaab4fc43c0388af5/thumb/Sjoerd-den-Hertog-in-zwart-tijdens-een-eerdere-wedstrijd-Foto-Orange-Pictures-Johan-Wolff.jpg?v=AKgh0AcGs32_jgfxlruIzw2" src="https://imgn.rgcdn.nl/a063acb3505948bbaab4fc43c0388af5/thumb/Sjoerd-den-Hertog-in-zwart-tijdens-een-eerdere-wedstrijd-Foto-Orange-Pictures-Johan-Wolff.jpg?v=AKgh0AcGs32_jgfxlruIzw2" title="Sjoerd den Hertog (in zwart) tijdens een eerdere wedstrijd (Foto: Orange Pictures/Johan Wolff)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hekman klasse apart, Den Hertog &#39;best of the rest&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216017/Lycurgus-slaat-steeds-laat-toe-en-bereikt-kwartfinale-bekertoernooi" title="Lycurgus slaat steeds laat toe en bereikt kwartfinale bekertoernooi">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216017" data-url="/nieuws/216017/Lycurgus-slaat-steeds-laat-toe-en-bereikt-kwartfinale-bekertoernooi">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dennis Borst probeert het blok van Taurus te verschalken archieffoto (Foto: JKbeeld)" data-biggerthumb="https://imgn.rgcdn.nl/5b6143299cc44a7eb61d6493aa88010f/biggerthumb/Dennis-Borst-probeert-het-blok-van-Taurus-te-verschalken-archieffoto-Foto-JKbeeld.jpg?v=FJfYvJj4HNV1iomUr8Xe8g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5b6143299cc44a7eb61d6493aa88010f/thumb/Dennis-Borst-probeert-het-blok-van-Taurus-te-verschalken-archieffoto-Foto-JKbeeld.jpg?v=FJfYvJj4HNV1iomUr8Xe8g2" src="https://imgn.rgcdn.nl/5b6143299cc44a7eb61d6493aa88010f/thumb/Dennis-Borst-probeert-het-blok-van-Taurus-te-verschalken-archieffoto-Foto-JKbeeld.jpg?v=FJfYvJj4HNV1iomUr8Xe8g2" title="Dennis Borst probeert het blok van Taurus te verschalken archieffoto (Foto: JKbeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus slaat steeds laat toe en bereikt kwartfinale bekertoernooi
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216012/Hel-van-het-Noorden-valt-mee-dit-jaar" title="Hel van het Noorden valt mee dit jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216012" data-url="/nieuws/216012/Hel-van-het-Noorden-valt-mee-dit-jaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Jan Been/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/fba165a7c073440bb09c1935d90df5d6/biggerthumb/Foto-Jan-Been-RTV-Noord.jpg?v=zqKxAojHpBvk50Gryb_dpw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fba165a7c073440bb09c1935d90df5d6/thumb/Foto-Jan-Been-RTV-Noord.jpg?v=zqKxAojHpBvk50Gryb_dpw2" src="https://imgn.rgcdn.nl/fba165a7c073440bb09c1935d90df5d6/thumb/Foto-Jan-Been-RTV-Noord.jpg?v=zqKxAojHpBvk50Gryb_dpw2" title="(Foto: Jan Been/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hel van het Noorden valt mee dit jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216015/Padt-Voorkom-ik-een-nederlaag-Ben-blij-dat-ik-op-de-goede-plek-stond" title="Padt: &#39;Voorkom ik een nederlaag? Ben blij dat ik op de goede plek stond&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216015" data-url="/nieuws/216015/Padt-Voorkom-ik-een-nederlaag-Ben-blij-dat-ik-op-de-goede-plek-stond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Doelman Sergio Padt tikte met een reflex vlak voor tijd een kopbal van Berghuis uit de hoek (Foto: Orange Pictures/Yannick Verhoeven)" data-biggerthumb="https://imgn.rgcdn.nl/ae7ea4c0350e4015946ad9a5a9587434/biggerthumb/Doelman-Sergio-Padt-tikte-met-een-reflex-vlak-voor-tijd-een-kopbal-van-Berghuis-uit-de-hoek-Foto-Orange-Pictures-Yannick-Verhoeven.jpg?v=yjhXsSmSdY0c3e6wk7P8dw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ae7ea4c0350e4015946ad9a5a9587434/thumb/Doelman-Sergio-Padt-tikte-met-een-reflex-vlak-voor-tijd-een-kopbal-van-Berghuis-uit-de-hoek-Foto-Orange-Pictures-Yannick-Verhoeven.jpg?v=yjhXsSmSdY0c3e6wk7P8dw2" src="https://imgn.rgcdn.nl/ae7ea4c0350e4015946ad9a5a9587434/thumb/Doelman-Sergio-Padt-tikte-met-een-reflex-vlak-voor-tijd-een-kopbal-van-Berghuis-uit-de-hoek-Foto-Orange-Pictures-Yannick-Verhoeven.jpg?v=yjhXsSmSdY0c3e6wk7P8dw2" title="Doelman Sergio Padt tikte met een reflex vlak voor tijd een kopbal van Berghuis uit de hoek (Foto: Orange Pictures/Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Padt: &#39;Voorkom ik een nederlaag? Ben blij dat ik op de goede plek stond&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216042/De-Koffiecorner-55-Ik-ben-benieuwd-hoe-lang-dit-goed-gaat-met-Nijland" title="De Koffiecorner #55: &#39;Ik ben benieuwd hoe lang dit goed gaat met Nijland&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216042" data-url="/nieuws/216042/De-Koffiecorner-55-Ik-ben-benieuwd-hoe-lang-dit-goed-gaat-met-Nijland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #55: &#39;Ik ben benieuwd hoe lang dit goed gaat met Nijland&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216021/Door-de-mand-de-welles-nietes-week-van-Kees-Vlietstra" title="Door de mand: de &#39;welles-nietes&#39;-week van Kees Vlietstra">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216021" data-url="/nieuws/216021/Door-de-mand-de-welles-nietes-week-van-Kees-Vlietstra">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra. (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra. (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: de &#39;welles-nietes&#39;-week van Kees Vlietstra
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216000/Column-t-Het-nog-nooit-zo-donker-west" title="Column: &#39;t Het nog nooit zo donker west…">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216000" data-url="/nieuws/216000/Column-t-Het-nog-nooit-zo-donker-west">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: &#39;t Het nog nooit zo donker west…
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/215994/Column-Winnaar-der-winnaars" title="Column: Winnaar der winnaars">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="215994" data-url="/nieuws/215994/Column-Winnaar-der-winnaars">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Winnaar der winnaars
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/215922/Administreren-in-de-zorg-is-goed-maar-goede-zorg-is-beter" title="&#39;Administreren in de zorg is goed, maar goede zorg is beter&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="215922" data-url="/nieuws/215922/Administreren-in-de-zorg-is-goed-maar-goede-zorg-is-beter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stakend zorgpersoneel afgelopen woensdag (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/851ba5ece6ce41569cc34bc91b7589ea/biggerthumb/Stakend-zorgpersoneel-afgelopen-woensdag-Foto-RTV-Noord.jpg?v=06zZDFAgdIRXsJSmz_SWjg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/851ba5ece6ce41569cc34bc91b7589ea/thumb/Stakend-zorgpersoneel-afgelopen-woensdag-Foto-RTV-Noord.jpg?v=06zZDFAgdIRXsJSmz_SWjg2" src="https://imgn.rgcdn.nl/851ba5ece6ce41569cc34bc91b7589ea/thumb/Stakend-zorgpersoneel-afgelopen-woensdag-Foto-RTV-Noord.jpg?v=06zZDFAgdIRXsJSmz_SWjg2" title="Stakend zorgpersoneel afgelopen woensdag (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Administreren in de zorg is goed, maar goede zorg is beter&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/91485/Groninger-bouwwerken-kleuren-oranje" title="Groninger bouwwerken kleuren oranje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91485/Groninger-bouwwerken-kleuren-oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groninger bouwwerken kleuren oranje" data-biggerthumb="https://imgn.rgcdn.nl/7e32e60902dd452da954e9160874615e/biggerthumb/Groninger-bouwwerken-kleuren-oranje.jpg?v=T-3qplPONDg6L6s3q1B3Hw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7e32e60902dd452da954e9160874615e/thumb/Groninger-bouwwerken-kleuren-oranje.jpg?v=T-3qplPONDg6L6s3q1B3Hw2" src="https://imgn.rgcdn.nl/7e32e60902dd452da954e9160874615e/thumb/Groninger-bouwwerken-kleuren-oranje.jpg?v=T-3qplPONDg6L6s3q1B3Hw2" title="Groninger bouwwerken kleuren oranje" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groninger bouwwerken kleuren oranje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91484/Jonge-theoloog-Het-is-soms-alsof-ik-een-exotisch-huisdier-ben" title="Jonge theoloog: &#39;Het is soms alsof ik een exotisch huisdier ben&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91484/Jonge-theoloog-Het-is-soms-alsof-ik-een-exotisch-huisdier-ben">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jonge theoloog: &#39;Het is soms alsof ik een exotisch huisdier ben&#39;" data-biggerthumb="https://imgn.rgcdn.nl/f9eea0f69e004303ad1f46c5d0a7fb8c/biggerthumb/Jonge-theoloog-Het-is-soms-alsof-ik-een-exotisch-huisdier-ben.jpg?v=YwAcfJb5_BZvDZc_vACjgA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f9eea0f69e004303ad1f46c5d0a7fb8c/thumb/Jonge-theoloog-Het-is-soms-alsof-ik-een-exotisch-huisdier-ben.jpg?v=YwAcfJb5_BZvDZc_vACjgA2" src="https://imgn.rgcdn.nl/f9eea0f69e004303ad1f46c5d0a7fb8c/thumb/Jonge-theoloog-Het-is-soms-alsof-ik-een-exotisch-huisdier-ben.jpg?v=YwAcfJb5_BZvDZc_vACjgA2" title="Jonge theoloog: &#39;Het is soms alsof ik een exotisch huisdier ben&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jonge theoloog: &#39;Het is soms alsof ik een exotisch huisdier ben&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91479/Boeren-voeren-met-tientallen-trekkers-actie-langs-A7" title="Boeren voeren met tientallen trekkers actie langs A7">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91479/Boeren-voeren-met-tientallen-trekkers-actie-langs-A7">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren voeren met tientallen trekkers actie langs A7" data-biggerthumb="https://imgn.rgcdn.nl/3080a54c131b4a29b45b5511055a63d1/biggerthumb/Boeren-voeren-met-tientallen-trekkers-actie-langs-A7.jpg?v=-7SHeNyI_dRih5DA1I0XXA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3080a54c131b4a29b45b5511055a63d1/thumb/Boeren-voeren-met-tientallen-trekkers-actie-langs-A7.jpg?v=-7SHeNyI_dRih5DA1I0XXA2" src="https://imgn.rgcdn.nl/3080a54c131b4a29b45b5511055a63d1/thumb/Boeren-voeren-met-tientallen-trekkers-actie-langs-A7.jpg?v=-7SHeNyI_dRih5DA1I0XXA2" title="Boeren voeren met tientallen trekkers actie langs A7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren voeren met tientallen trekkers actie langs A7
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91477/Over-een-oude-rollator-die-twee-loopfietsjes-werd" title="Over een oude rollator die twee loopfietsjes werd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91477/Over-een-oude-rollator-die-twee-loopfietsjes-werd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Over een oude rollator die twee loopfietsjes werd" data-biggerthumb="https://imgn.rgcdn.nl/0e574bb2cefc47eabdb260347b0c5473/biggerthumb/Over-een-oude-rollator-die-twee-loopfietsjes-werd.jpg?v=zOeu_dj_TZqCPJdeMQVB4Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0e574bb2cefc47eabdb260347b0c5473/thumb/Over-een-oude-rollator-die-twee-loopfietsjes-werd.jpg?v=zOeu_dj_TZqCPJdeMQVB4Q2" src="https://imgn.rgcdn.nl/0e574bb2cefc47eabdb260347b0c5473/thumb/Over-een-oude-rollator-die-twee-loopfietsjes-werd.jpg?v=zOeu_dj_TZqCPJdeMQVB4Q2" title="Over een oude rollator die twee loopfietsjes werd" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Over een oude rollator die twee loopfietsjes werd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91476/Expeditie-Grunnen-treedt-op-met-mensen-die-niet-kunnen-zingen" title="Expeditie Grunnen treedt op met mensen die niet kunnen zingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91476/Expeditie-Grunnen-treedt-op-met-mensen-die-niet-kunnen-zingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Expeditie Grunnen treedt op met mensen die niet kunnen zingen" data-biggerthumb="https://imgn.rgcdn.nl/9bf656c5d7114f648d1b087342d14fb1/biggerthumb/Expeditie-Grunnen-treedt-op-met-mensen-die-niet-kunnen-zingen.jpg?v=kYmnRocuGm7Zmnf2hgboYw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9bf656c5d7114f648d1b087342d14fb1/thumb/Expeditie-Grunnen-treedt-op-met-mensen-die-niet-kunnen-zingen.jpg?v=kYmnRocuGm7Zmnf2hgboYw2" src="https://imgn.rgcdn.nl/9bf656c5d7114f648d1b087342d14fb1/thumb/Expeditie-Grunnen-treedt-op-met-mensen-die-niet-kunnen-zingen.jpg?v=kYmnRocuGm7Zmnf2hgboYw2" title="Expeditie Grunnen treedt op met mensen die niet kunnen zingen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Expeditie Grunnen treedt op met mensen die niet kunnen zingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://webshop.rtvnoord.nl/&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/raadsverkiezingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/raadsverkiezingen&#39;)" title="Gemeenteraadsverkiezingen">Gemeenteraadsverkiezingen</a></li>
								<li class="footernav-item"><a href="/groninger-forum" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/groninger-forum&#39;)" title="Groninger Forum">Groninger Forum</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.14.29750"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1574724192,
				signature: '3fd53460ca6f5140955ef144308f2ec4894b0d2c452c3c9ebdffeec227c13a25577f74b6d4a4051e8ffa1d4229bcbb5fdc102c16f1a32455e20f10967a4597e7'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"de328ee8-500d-4f96-9d3c-80857bca5892"}, '#a16f893e8706427d94af80afb5b2715e', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7d76d30e8dc64df4b8117b87d723648c', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>