<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Oost-Groningen wil een deal van 40 miljoen met Rijk - RTV Noord</title>
	<meta name="description" content="Oost-Groningen wil een deal ter waarde van veertig miljoen euro met het Rijk." />
	<meta name="keywords" content="groningen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/216622" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
			<meta name="article-id" content="216622" />
		
	

		<meta property="og:title" content="Oost-Groningen wil een deal van 40 miljoen met Rijk"/>
		<meta property="og:description" content="Oost-Groningen wil een deal ter waarde van veertig miljoen euro met het Rijk."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Oost-Groningen wil een deal van 40 miljoen met Rijk"/>
	<meta name="twitter:description" content="Oost-Groningen wil een deal ter waarde van veertig miljoen euro met het Rijk."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="c577387f-c4bb-4917-9ffa-ecd6c7258a3e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="94260dda-f191-47bc-92b7-9bf3aa17d141" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f7abe677-f315-4093-898d-0025d8c0bda6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="894dd509-202e-4dee-982a-eb68e79a57a2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk"},"headline":"Oost-Groningen wil een deal van 40 miljoen met Rijk","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2","width":770,"height":433},"datePublished":"2019-12-10T16:21:00+01:00","dateModified":"2019-12-10T16:22:43.6871288+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Oost-Groningen wil een deal ter waarde van veertig miljoen euro met het Rijk. Met deze zogeheten Regio Deal willen de gemeenten in Oost-Groningen die getroffen worden door krimp en vergrijzing de leefbaarheid in het gebied versterken.De gemeenten Oldambt, Westerwolde, Stadskanaal, Veendam, Pekela en Midden-Groningen leggen zelf tien miljoen op tafel. Ook de provincie Groningen draagt tien miljoen euro bij.Zes maandenDe rest van het geld moet uit Den Haag komen. Het plan voor de miljoenendeal is ingediend ter beoordeling van het kabinet. Mocht dat ermee instemmen dan wordt zes maanden uitgetrokken om de plannen verder uit te werken."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oost-Groningen+wil+een+deal+van+40+miljoen+met+Rijk&url=http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fM9LI&title=Oost-Groningen+wil+een+deal+van+40+miljoen+met+Rijk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oost-Groningen%20wil%20een%20deal%20van%2040%20miljoen%20met%20Rijk http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/M9LI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 10 dec 2019, 16:21" datetime="2019-12-10T16:21:00.0000000+01:00">
								dinsdag 10 december 2019, 16:21
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oost-Groningen+wil+een+deal+van+40+miljoen+met+Rijk&url=http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fM9LI&title=Oost-Groningen+wil+een+deal+van+40+miljoen+met+Rijk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oost-Groningen%20wil%20een%20deal%20van%2040%20miljoen%20met%20Rijk http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/M9LI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Oost-Groningen wil een deal van 40 miljoen met Rijk
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2"
							   data-toggle="lightbox"
							   data-title="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2" title="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))" alt="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))" />
							</a>

							<img src="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/opener/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2" 
							     alt="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))" 
							     title="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Oost-Groningen wil een deal ter waarde van veertig miljoen euro met het Rijk.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Met deze zogeheten Regio Deal willen de gemeenten in Oost-Groningen die getroffen worden door krimp en vergrijzing de leefbaarheid in het gebied versterken.</p><p>De gemeenten Oldambt, Westerwolde, Stadskanaal, Veendam, Pekela en Midden-Groningen leggen zelf tien miljoen op tafel. Ook de provincie Groningen draagt tien miljoen euro bij.</p><h2>Zes maanden</h2><p>De rest van het geld moet uit Den Haag komen. Het plan voor de miljoenendeal is ingediend ter beoordeling van het kabinet. Mocht dat ermee instemmen dan wordt zes maanden uitgetrokken om de plannen verder uit te werken.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oost-Groningen+wil+een+deal+van+40+miljoen+met+Rijk&url=http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fM9LI&title=Oost-Groningen+wil+een+deal+van+40+miljoen+met+Rijk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oost-Groningen%20wil%20een%20deal%20van%2040%20miljoen%20met%20Rijk http%3a%2f%2frtvn.gr%2fM9LI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/M9LI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="747e5e8aa7fd431088fd978092182fc3"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="3efb2b2759724e438d4f27ba05485f20"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216583/Voor-haar-beurt-gepraat-Koopmans-toch-geen-interim-directeur-Oosterlengte" title="Voor haar beurt gepraat: Koopmans toch geen interim-directeur Oosterlengte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216583" data-url="/nieuws/216583/Voor-haar-beurt-gepraat-Koopmans-toch-geen-interim-directeur-Oosterlengte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wil Koopmans (Foto: Zinn/Hanzehogeschool)" data-biggerthumb="https://imgn.rgcdn.nl/ab6ae9ce708f471ab6d51b5a57e5378e/biggerthumb/Wil-Koopmans-Foto-Zinn-Hanzehogeschool.jpg?v=TQDsqOJ8wywZk3fvq9HjQA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ab6ae9ce708f471ab6d51b5a57e5378e/thumb/Wil-Koopmans-Foto-Zinn-Hanzehogeschool.jpg?v=TQDsqOJ8wywZk3fvq9HjQA2" src="https://imgn.rgcdn.nl/ab6ae9ce708f471ab6d51b5a57e5378e/thumb/Wil-Koopmans-Foto-Zinn-Hanzehogeschool.jpg?v=TQDsqOJ8wywZk3fvq9HjQA2" title="Wil Koopmans (Foto: Zinn/Hanzehogeschool)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voor haar beurt gepraat: Koopmans toch geen interim-directeur Oosterlengte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216555/Megaharde-knal-was-onweer-alsof-ze-aan-het-carbidschieten-waren-in-de-woonkamer" title="Megaharde knal was onweer, &#39;alsof ze aan het carbidschieten waren in de woonkamer&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216555" data-url="/nieuws/216555/Megaharde-knal-was-onweer-alsof-ze-aan-het-carbidschieten-waren-in-de-woonkamer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ontvelde boom (Foto: Ingmar Vos/ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/76910703d6764040a8c1105a689b98c3/biggerthumb/De-ontvelde-boom-Foto-Ingmar-Vos-ProNews.jpg?v=Y-GsAaS4IJ9RygyKxX87kQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/76910703d6764040a8c1105a689b98c3/thumb/De-ontvelde-boom-Foto-Ingmar-Vos-ProNews.jpg?v=Y-GsAaS4IJ9RygyKxX87kQ2" src="https://imgn.rgcdn.nl/76910703d6764040a8c1105a689b98c3/thumb/De-ontvelde-boom-Foto-Ingmar-Vos-ProNews.jpg?v=Y-GsAaS4IJ9RygyKxX87kQ2" title="De ontvelde boom (Foto: Ingmar Vos/ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Megaharde knal was onweer, &#39;alsof ze aan het carbidschieten waren in de woonkamer&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216552/Auto-vliegt-over-de-kop-in-Stad" title="Auto vliegt over de kop in Stad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216552" data-url="/nieuws/216552/Auto-vliegt-over-de-kop-in-Stad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten nemen poolshoogte bij de plaats van het ongeval (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/dbd376e657ba4c0984e98f81fff03907/biggerthumb/Hulpdiensten-nemen-poolshoogte-bij-de-plaats-van-het-ongeval-Foto-ProNews.jpg?v=bRlnFXb9x3sIgKeANzRNIg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/dbd376e657ba4c0984e98f81fff03907/thumb/Hulpdiensten-nemen-poolshoogte-bij-de-plaats-van-het-ongeval-Foto-ProNews.jpg?v=bRlnFXb9x3sIgKeANzRNIg2" src="https://imgn.rgcdn.nl/dbd376e657ba4c0984e98f81fff03907/thumb/Hulpdiensten-nemen-poolshoogte-bij-de-plaats-van-het-ongeval-Foto-ProNews.jpg?v=bRlnFXb9x3sIgKeANzRNIg2" title="Hulpdiensten nemen poolshoogte bij de plaats van het ongeval (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto vliegt over de kop in Stad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216576/Voetbalclubs-beboet-na-schenken-alcohol-aan-minderjarigen-Dit-is-gewoon-uitlokking" title="Voetbalclubs beboet na schenken alcohol aan minderjarigen: &#39;Dit is gewoon uitlokking&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216576" data-url="/nieuws/216576/Voetbalclubs-beboet-na-schenken-alcohol-aan-minderjarigen-Dit-is-gewoon-uitlokking">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een bordje in de kantine van Groninger Boys (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/biggerthumb/Een-bordje-in-de-kantine-van-Groninger-Boys-Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/thumb/Een-bordje-in-de-kantine-van-Groninger-Boys-Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" src="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/thumb/Een-bordje-in-de-kantine-van-Groninger-Boys-Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" title="Een bordje in de kantine van Groninger Boys (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbalclubs beboet na schenken alcohol aan minderjarigen: &#39;Dit is gewoon uitlokking&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216584/Groot-verdriet-in-Middelstum-om-overlijden-Schollema-Decembermarkt-afgelast" title="Groot verdriet in Middelstum om overlijden Schollema: Decembermarkt afgelast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216584" data-url="/nieuws/216584/Groot-verdriet-in-Middelstum-om-overlijden-Schollema-Decembermarkt-afgelast">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/598d646504344263ad0b717d3c369b34/biggerthumb/Foto-RTV-Noord.jpg?v=zS4wToT92X_XLTowbDULfQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/598d646504344263ad0b717d3c369b34/thumb/Foto-RTV-Noord.jpg?v=zS4wToT92X_XLTowbDULfQ2" src="https://imgn.rgcdn.nl/598d646504344263ad0b717d3c369b34/thumb/Foto-RTV-Noord.jpg?v=zS4wToT92X_XLTowbDULfQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groot verdriet in Middelstum om overlijden Schollema: Decembermarkt afgelast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/voorelkaar" title="Voor Elkaar" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/voorelkaar');">
				<img alt="Voor Elkaar" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/VoorElkaat-Teaser-2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href=" https://webshop.rtvnoord.nl/" title="Moi Voor Elkaar" onclick="handleClickEvent('TeaserClick', ' https://webshop.rtvnoord.nl/');">
				<img alt="Moi Voor Elkaar" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Moi-voor-elkaar-Teaser-AE-v06.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lerarentekort" title="lerarentekort" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lerarentekort');">
				<img alt="lerarentekort" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-learentekort-meldhethier.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216618/OM-eist-twaalf-jaar-in-zaak-De-Groeve" title="OM eist twaalf jaar in zaak De Groeve">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216618" data-url="/nieuws/216618/OM-eist-twaalf-jaar-in-zaak-De-Groeve">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie deed destijds onderzoek bij de woning (Foto: Venema Media)" data-biggerthumb="https://imgn.rgcdn.nl/008a271dbcdf441fa44cbf6f136b10a3/biggerthumb/De-politie-deed-destijds-onderzoek-bij-de-woning-Foto-Venema-Media.jpg?v=VSR41mmJV4yYtFuG6g4i9w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/008a271dbcdf441fa44cbf6f136b10a3/thumb/De-politie-deed-destijds-onderzoek-bij-de-woning-Foto-Venema-Media.jpg?v=VSR41mmJV4yYtFuG6g4i9w2" src="https://imgn.rgcdn.nl/008a271dbcdf441fa44cbf6f136b10a3/thumb/De-politie-deed-destijds-onderzoek-bij-de-woning-Foto-Venema-Media.jpg?v=VSR41mmJV4yYtFuG6g4i9w2" title="De politie deed destijds onderzoek bij de woning (Foto: Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OM eist twaalf jaar in zaak De Groeve
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216620/Meer-boeren-willen-emigreren-vanwege-stikstofprobleem" title="Meer boeren willen emigreren vanwege stikstofprobleem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216620" data-url="/nieuws/216620/Meer-boeren-willen-emigreren-vanwege-stikstofprobleem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een Nederlandse boer die opnieuw begint in Frankrijk (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/2080dfe110db4dacb7589111c6398d39/biggerthumb/Een-Nederlandse-boer-die-opnieuw-begint-in-Frankrijk-Foto-ANP.jpg?v=IiMweFOYxD8NaFqES_6JvA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2080dfe110db4dacb7589111c6398d39/thumb/Een-Nederlandse-boer-die-opnieuw-begint-in-Frankrijk-Foto-ANP.jpg?v=IiMweFOYxD8NaFqES_6JvA2" src="https://imgn.rgcdn.nl/2080dfe110db4dacb7589111c6398d39/thumb/Een-Nederlandse-boer-die-opnieuw-begint-in-Frankrijk-Foto-ANP.jpg?v=IiMweFOYxD8NaFqES_6JvA2" title="Een Nederlandse boer die opnieuw begint in Frankrijk (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer boeren willen emigreren vanwege stikstofprobleem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk" title="Oost-Groningen wil een deal van 40 miljoen met Rijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216622" data-url="/nieuws/216622/Oost-Groningen-wil-een-deal-van-40-miljoen-met-Rijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))" data-biggerthumb="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/biggerthumb/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/thumb/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2" src="https://imgn.rgcdn.nl/015cc630617c4d218401dc1070d9bc31/thumb/Huizen-in-Finsterwolde-Foto-Nico-Swart-RTV-Noord-archief.jpg?v=Oj4hYFXAvG30NpCQTYYbfA2" title="Huizen in Finsterwolde (Foto: Nico Swart/RTV Noord (archief))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oost-Groningen wil een deal van 40 miljoen met Rijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216631/Minder-treinen-tussen-Assen-en-Haren-door-aanrijding" title="Minder treinen tussen Assen en Haren door aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216631" data-url="/nieuws/216631/Minder-treinen-tussen-Assen-en-Haren-door-aanrijding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Intercity (Foto: NS)" data-biggerthumb="https://imgn.rgcdn.nl/0227a39552b54a45a999613f8f56b8e4/biggerthumb/Intercity-Foto-NS.jpg?v=LL4EewGMaa-UdXsZ1J3e6A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0227a39552b54a45a999613f8f56b8e4/thumb/Intercity-Foto-NS.jpg?v=LL4EewGMaa-UdXsZ1J3e6A2" src="https://imgn.rgcdn.nl/0227a39552b54a45a999613f8f56b8e4/thumb/Intercity-Foto-NS.jpg?v=LL4EewGMaa-UdXsZ1J3e6A2" title="Intercity (Foto: NS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Minder treinen tussen Assen en Haren door aanrijding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216625/Gemeente-Groningen-We-blijven-alcoholgrens-handhaven" title="Gemeente Groningen: &#39;We blijven alcoholgrens handhaven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216625" data-url="/nieuws/216625/Gemeente-Groningen-We-blijven-alcoholgrens-handhaven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/biggerthumb/Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/thumb/Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" src="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/thumb/Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" title="(Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gemeente Groningen: &#39;We blijven alcoholgrens handhaven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216576/Voetbalclubs-beboet-na-schenken-alcohol-aan-minderjarigen-Dit-is-gewoon-uitlokking" title="Voetbalclubs beboet na schenken alcohol aan minderjarigen: &#39;Dit is gewoon uitlokking&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216576" data-url="/nieuws/216576/Voetbalclubs-beboet-na-schenken-alcohol-aan-minderjarigen-Dit-is-gewoon-uitlokking">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een bordje in de kantine van Groninger Boys (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/biggerthumb/Een-bordje-in-de-kantine-van-Groninger-Boys-Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/thumb/Een-bordje-in-de-kantine-van-Groninger-Boys-Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" src="https://imgn.rgcdn.nl/00d812cdfcd645539d371d5613541e42/thumb/Een-bordje-in-de-kantine-van-Groninger-Boys-Foto-Henk-Elderman-RTV-Noord.jpg?v=ZZqU8Wax_Tee7JSvb7BtFg2" title="Een bordje in de kantine van Groninger Boys (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbalclubs beboet na schenken alcohol aan minderjarigen: &#39;Dit is gewoon uitlokking&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216572/De-Koffiecorner-57-Buijs-begint-zijn-FC-Groningen-dna-een-beetje-te-verliezen" title="De Koffiecorner #57: &#39;Buijs begint zijn FC Groningen-dna een beetje te verliezen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216572" data-url="/nieuws/216572/De-Koffiecorner-57-Buijs-begint-zijn-FC-Groningen-dna-een-beetje-te-verliezen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #57: &#39;Buijs begint zijn FC Groningen-dna een beetje te verliezen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216566/Abbingh-opnieuw-onderuit-met-Oranje-op-WK" title="Abbingh opnieuw onderuit met Oranje op WK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216566" data-url="/nieuws/216566/Abbingh-opnieuw-onderuit-met-Oranje-op-WK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lois Abbingh in actie in een eerdere wedstrijd (Foto: Orange Pictures/HSF/Henk Seppen)" data-biggerthumb="https://imgn.rgcdn.nl/f83b2c431bcf47469fef9c16b992f712/biggerthumb/Lois-Abbingh-in-actie-in-een-eerdere-wedstrijd-Foto-Orange-Pictures-HSF-Henk-Seppen.jpg?v=Ry1-a2pcD--8NdU6AqXwyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f83b2c431bcf47469fef9c16b992f712/thumb/Lois-Abbingh-in-actie-in-een-eerdere-wedstrijd-Foto-Orange-Pictures-HSF-Henk-Seppen.jpg?v=Ry1-a2pcD--8NdU6AqXwyA2" src="https://imgn.rgcdn.nl/f83b2c431bcf47469fef9c16b992f712/thumb/Lois-Abbingh-in-actie-in-een-eerdere-wedstrijd-Foto-Orange-Pictures-HSF-Henk-Seppen.jpg?v=Ry1-a2pcD--8NdU6AqXwyA2" title="Lois Abbingh in actie in een eerdere wedstrijd (Foto: Orange Pictures/HSF/Henk Seppen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Abbingh opnieuw onderuit met Oranje op WK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216556/Het-ging-mis-toen-Buijs-zei-Memisevic-speelt-altijd" title="&#39;Het ging mis toen Buijs zei: Memisevic speelt altijd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216556" data-url="/nieuws/216556/Het-ging-mis-toen-Buijs-zei-Memisevic-speelt-altijd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Samir Memisevic in duel met Simon Gustafson (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/04245f9edc20426c98dd2c8345f5db1a/biggerthumb/Samir-Memisevic-in-duel-met-Simon-Gustafson-Foto-Orange-Pictures.jpg?v=Xl0x9z5egcxwj6jnGzk73g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/04245f9edc20426c98dd2c8345f5db1a/thumb/Samir-Memisevic-in-duel-met-Simon-Gustafson-Foto-Orange-Pictures.jpg?v=Xl0x9z5egcxwj6jnGzk73g2" src="https://imgn.rgcdn.nl/04245f9edc20426c98dd2c8345f5db1a/thumb/Samir-Memisevic-in-duel-met-Simon-Gustafson-Foto-Orange-Pictures.jpg?v=Xl0x9z5egcxwj6jnGzk73g2" title="Samir Memisevic in duel met Simon Gustafson (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het ging mis toen Buijs zei: Memisevic speelt altijd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216554/Groningse-roeiers-zijn-Nederlands-indoorkampioen-geworden" title="Groningse roeiers zijn Nederlands indoorkampioen geworden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216554" data-url="/nieuws/216554/Groningse-roeiers-zijn-Nederlands-indoorkampioen-geworden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tijn Lubbert, Jelle Bakker en Lucas Keijzer (Foto: KGR De Hunze)" data-biggerthumb="https://imgn.rgcdn.nl/7f486fd3f69e4e17b25b8595216cbb04/biggerthumb/Tijn-Lubbert-Jelle-Bakker-en-Lucas-Keijzer-Foto-KGR-De-Hunze.jpg?v=mdOF9VJyxicM3tUp4mFcyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7f486fd3f69e4e17b25b8595216cbb04/thumb/Tijn-Lubbert-Jelle-Bakker-en-Lucas-Keijzer-Foto-KGR-De-Hunze.jpg?v=mdOF9VJyxicM3tUp4mFcyA2" src="https://imgn.rgcdn.nl/7f486fd3f69e4e17b25b8595216cbb04/thumb/Tijn-Lubbert-Jelle-Bakker-en-Lucas-Keijzer-Foto-KGR-De-Hunze.jpg?v=mdOF9VJyxicM3tUp4mFcyA2" title="Tijn Lubbert, Jelle Bakker en Lucas Keijzer (Foto: KGR De Hunze)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groningse roeiers zijn Nederlands indoorkampioen geworden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/216572/De-Koffiecorner-57-Buijs-begint-zijn-FC-Groningen-dna-een-beetje-te-verliezen" title="De Koffiecorner #57: &#39;Buijs begint zijn FC Groningen-dna een beetje te verliezen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216572" data-url="/nieuws/216572/De-Koffiecorner-57-Buijs-begint-zijn-FC-Groningen-dna-een-beetje-te-verliezen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #57: &#39;Buijs begint zijn FC Groningen-dna een beetje te verliezen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216551/Door-de-mand-Kees-Vlietstra-s-bijzondere-overeenkomst-met-Hakim-Ziyech" title="Door de mand: Kees Vlietstra&#39;s bijzondere overeenkomst met Hakim Ziyech">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216551" data-url="/nieuws/216551/Door-de-mand-Kees-Vlietstra-s-bijzondere-overeenkomst-met-Hakim-Ziyech">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/biggerthumb/Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra&#39;s bijzondere overeenkomst met Hakim Ziyech
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216523/Column-Meindert" title="Column: Meindert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216523" data-url="/nieuws/216523/Column-Meindert">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Meindert
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216520/Column-Allure" title="Column: Allure">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216520" data-url="/nieuws/216520/Column-Allure">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Allure
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/216450/De-politiek-kan-niet-alle-maatschappelijke-problemen-oplossen" title="&#39;De politiek kan niet alle maatschappelijke problemen oplossen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="216450" data-url="/nieuws/216450/De-politiek-kan-niet-alle-maatschappelijke-problemen-oplossen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/4922d1f395a941d58c968317397f17dc/biggerthumb/Foto-Fotobewerking-RTV-Noord.jpg?v=hDFYen_WJiilLSjTZMxo2A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4922d1f395a941d58c968317397f17dc/thumb/Foto-Fotobewerking-RTV-Noord.jpg?v=hDFYen_WJiilLSjTZMxo2A2" src="https://imgn.rgcdn.nl/4922d1f395a941d58c968317397f17dc/thumb/Foto-Fotobewerking-RTV-Noord.jpg?v=hDFYen_WJiilLSjTZMxo2A2" title="(Foto: Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De politiek kan niet alle maatschappelijke problemen oplossen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/91584/Nieuwe-snufjes-voor-traumaheli" title="Nieuwe snufjes voor traumaheli">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91584/Nieuwe-snufjes-voor-traumaheli">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe snufjes voor traumaheli" data-biggerthumb="https://imgn.rgcdn.nl/7064927ad9e5447d92399c860cca6ae3/biggerthumb/Nieuwe-snufjes-voor-traumaheli.jpg?v=CeHW7W2ElfvkSe_5d9ht3Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7064927ad9e5447d92399c860cca6ae3/thumb/Nieuwe-snufjes-voor-traumaheli.jpg?v=CeHW7W2ElfvkSe_5d9ht3Q2" src="https://imgn.rgcdn.nl/7064927ad9e5447d92399c860cca6ae3/thumb/Nieuwe-snufjes-voor-traumaheli.jpg?v=CeHW7W2ElfvkSe_5d9ht3Q2" title="Nieuwe snufjes voor traumaheli" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe snufjes voor traumaheli
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91583/Mohamed-Yusuf-Boss-brengt-moderne-dans-in-oude-kerk" title="Mohamed Yusuf Boss brengt moderne dans in oude kerk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91583/Mohamed-Yusuf-Boss-brengt-moderne-dans-in-oude-kerk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mohamed Yusuf Boss brengt moderne dans in oude kerk" data-biggerthumb="https://imgn.rgcdn.nl/af639f4faf964b5a9e5779377b5b96a0/biggerthumb/Mohamed-Yusuf-Boss-brengt-moderne-dans-in-oude-kerk.jpg?v=77t_gVsp0lFC4iBxHFOn0A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/af639f4faf964b5a9e5779377b5b96a0/thumb/Mohamed-Yusuf-Boss-brengt-moderne-dans-in-oude-kerk.jpg?v=77t_gVsp0lFC4iBxHFOn0A2" src="https://imgn.rgcdn.nl/af639f4faf964b5a9e5779377b5b96a0/thumb/Mohamed-Yusuf-Boss-brengt-moderne-dans-in-oude-kerk.jpg?v=77t_gVsp0lFC4iBxHFOn0A2" title="Mohamed Yusuf Boss brengt moderne dans in oude kerk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mohamed Yusuf Boss brengt moderne dans in oude kerk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91582/Nieuwe-traumaheli-en-auto-voor-UMCG" title="Nieuwe traumaheli en auto voor UMCG">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91582/Nieuwe-traumaheli-en-auto-voor-UMCG">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe traumaheli en auto voor UMCG" data-biggerthumb="https://imgn.rgcdn.nl/c4484d7bfe41417ab8ada96255e05317/biggerthumb/Nieuwe-traumaheli-en-auto-voor-UMCG.jpg?v=R-6uktfjVyczfiN9H-DpBQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c4484d7bfe41417ab8ada96255e05317/thumb/Nieuwe-traumaheli-en-auto-voor-UMCG.jpg?v=R-6uktfjVyczfiN9H-DpBQ2" src="https://imgn.rgcdn.nl/c4484d7bfe41417ab8ada96255e05317/thumb/Nieuwe-traumaheli-en-auto-voor-UMCG.jpg?v=R-6uktfjVyczfiN9H-DpBQ2" title="Nieuwe traumaheli en auto voor UMCG" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe traumaheli en auto voor UMCG
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91581/Actie-Voor-Elkaar-gaat-van-start" title="Actie Voor Elkaar gaat van start">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91581/Actie-Voor-Elkaar-gaat-van-start">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Actie Voor Elkaar gaat van start" data-biggerthumb="https://imgn.rgcdn.nl/9501f48861514eeaa21140d731481a87/biggerthumb/Actie-Voor-Elkaar-gaat-van-start.jpg?v=1B-fsbnSdLTYGVOI3rxKdg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9501f48861514eeaa21140d731481a87/thumb/Actie-Voor-Elkaar-gaat-van-start.jpg?v=1B-fsbnSdLTYGVOI3rxKdg2" src="https://imgn.rgcdn.nl/9501f48861514eeaa21140d731481a87/thumb/Actie-Voor-Elkaar-gaat-van-start.jpg?v=1B-fsbnSdLTYGVOI3rxKdg2" title="Actie Voor Elkaar gaat van start" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Actie Voor Elkaar gaat van start
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91580/Minister-Wiebes-overleeft-de-gaswinning" title="Minister Wiebes overleeft de gaswinning">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91580/Minister-Wiebes-overleeft-de-gaswinning">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Minister Wiebes overleeft de gaswinning" data-biggerthumb="https://imgn.rgcdn.nl/add3ddce3f8a4393bbf23d735c6bce26/biggerthumb/Minister-Wiebes-overleeft-de-gaswinning.jpg?v=isHCMri2d-qAg8vS605ZYA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/add3ddce3f8a4393bbf23d735c6bce26/thumb/Minister-Wiebes-overleeft-de-gaswinning.jpg?v=isHCMri2d-qAg8vS605ZYA2" src="https://imgn.rgcdn.nl/add3ddce3f8a4393bbf23d735c6bce26/thumb/Minister-Wiebes-overleeft-de-gaswinning.jpg?v=isHCMri2d-qAg8vS605ZYA2" title="Minister Wiebes overleeft de gaswinning" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Minister Wiebes overleeft de gaswinning
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://webshop.rtvnoord.nl/&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/forum-groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/zonnepanelen&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/inbraken-in-groningen&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1575998796,
				signature: 'd4fc4a2aa4afd10ac25a75e7b49c0176605ff4d456ed63df0ffc97fd8614651e4bec0d5db51343ed827d5a32fd6a037ae65d8855151f38ba38bcb3ead63dfd51'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"339a18f8-7559-442c-bfe4-f056c1c8bab9"}, '#747e5e8aa7fd431088fd978092182fc3', true);asyncActionRender('PopularNewsAsync', 'News', null, '#3efb2b2759724e438d4f27ba05485f20', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>