<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws - RTV Noord</title>
	<meta name="description" content="Hoe gaan kleine kinderen er mee om als hun vader in het ziekenhuis ligt? Fenna, de vriendin van shorttracker Sjinkie Knegt, worstelde met die vraag toen haar man een jaar geleden in het ziekenhuis belandde met ernstige brandwonden." />
	<meta name="keywords" content="groningen-stad,zorg,groningen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.18.30200" />
		<link rel="canonical" href="/nieuws/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.42.18.30200" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.18.30200" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.18.30200" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://media.rtvnoord.nl/content/pdf/200110_1434_slak.jpg" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/217594" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
			<meta name="article-id" content="217594" />
		
	

		<meta property="og:title" content="Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws"/>
		<meta property="og:description" content="Hoe gaan kleine kinderen er mee om als hun vader in het ziekenhuis ligt? Fenna, de vriendin van shorttracker Sjinkie Knegt, worstelde met die vraag toen haar man een jaar geleden in het ziekenhuis belandde met ernstige brandwonden."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Groningen-Stad"/>
					<meta property="og:article:tag" content="zorg"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news"/>
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws"/>
	<meta name="twitter:description" content="Hoe gaan kleine kinderen er mee om als hun vader in het ziekenhuis ligt? Fenna, de vriendin van shorttracker Sjinkie Knegt, worstelde met die vraag toen haar man een jaar geleden in het ziekenhuis belandde met ernstige brandwonden."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.18.30200"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.42.18.30200" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>


<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="82fa11fe-7967-49a3-a01f-ced3d69ce958" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="ab2924e3-43f1-421e-acb5-9436d37c827e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8c4e18b9-fc65-4333-b47f-e128b144bae5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="694b9538-0960-48c2-800a-7f78300b2ded" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws"},"headline":"Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2","width":770,"height":433},"datePublished":"2020-01-10T14:27:00+01:00","dateModified":"2020-01-10T16:29:59.480342+01:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Hoe gaan kleine kinderen er mee om als hun vader in het ziekenhuis ligt? Fenna, de vriendin van shorttracker Sjinkie Knegt, worstelde met die vraag toen haar man een jaar geleden in het ziekenhuis belandde met ernstige brandwonden. Savannah, de zus van Fenna, besloot te helpen en schreef met haar het boek&nbsp;Saar en Siem - Als ons huisje breekt. Het is een fantasieverhaal dat kinderen leert begrijpen wat er allemaal bij komt kijken als iemand in het ziekenhuis terechtkomt. 'En dan maakt het niet uit of&nbsp;dit nou papa, mama, opa of oma&nbsp;is', legt Savannah uit.&nbsp;Ongeluk bij de houtkachelZe schreef het symbolische boek speciaal voor&nbsp;Myrthe (3) en Melle (1), de kinderen van Sjinkie en Fenna.De shorttracker belandde een jaar geleden in het brandwondencentrum van het Martini Ziekenhuis, nadat het thuis misging bij het aansteken van de houtkachel.E&#233;n van de pagina's in het boek (Foto: Tristan Braakman/RTV Noord)Een jaar na het ongeluk is de familie Knegt w&#233;&#233;r in het Martini Ziekenhuis in Stad. Ditmaal  om het medische team dat Sjinkie behandelde te bedanken. Zij mochten, onder luid applaus, het eerste exemplaar van het boek in ontvangst nemen. Een extra mooi moment omdat het brandwondencentrum dit jaar veertig jaar bestaat.Sjinkie FoundationDe&nbsp;opbrengst van het boek komt ten goede aan de Sjinkie Foundation, die kinderen en volwassenen&nbsp;met brandwonden helpt om hun dromen en ambities waar te maken.'En ik heb als geen ander&nbsp;ervaren hoe belangrijk sport en bewegen daarbij zijn', liet Sjinkie Knegt vrijdagmiddag weten.Het boek&nbsp;Saar en Siem - Als ons huisje breekt is vanaf vandaag voor iedereen te verkrijgen.&nbsp;"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sjinkie+Knegt+jaar+na+ongeluk+terug+in+Martini+Ziekenhuis%2c+maar+ditmaal+voor+vrolijk+nieuws&url=http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fLyzZ&title=Sjinkie+Knegt+jaar+na+ongeluk+terug+in+Martini+Ziekenhuis%2c+maar+ditmaal+voor+vrolijk+nieuws" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sjinkie%20Knegt%20jaar%20na%20ongeluk%20terug%20in%20Martini%20Ziekenhuis%2c%20maar%20ditmaal%20voor%20vrolijk%20nieuws http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/LyzZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 10 jan 2020, 14:27" datetime="2020-01-10T14:27:00.0000000+01:00">
								vrijdag 10 januari 2020, 14:27
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sjinkie+Knegt+jaar+na+ongeluk+terug+in+Martini+Ziekenhuis%2c+maar+ditmaal+voor+vrolijk+nieuws&url=http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fLyzZ&title=Sjinkie+Knegt+jaar+na+ongeluk+terug+in+Martini+Ziekenhuis%2c+maar+ditmaal+voor+vrolijk+nieuws" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sjinkie%20Knegt%20jaar%20na%20ongeluk%20terug%20in%20Martini%20Ziekenhuis%2c%20maar%20ditmaal%20voor%20vrolijk%20nieuws http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/LyzZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2"
							   data-toggle="lightbox"
							   data-title="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" title="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" alt="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" />
							</a>

							<img src="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/opener/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" 
							     alt="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" 
							     title="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/a8051e5d6c04415fbd8b3adc0c2b5abd/opener/Shorttracker-Sjinkie-Knegt-bedankt-het-medische-team-van-het-brandwondencentrum-Foto-Tristan-Braakman-RTV-Noord.jpg?v=G1irkxwbf-PsFEQlXabH4w2"
							   data-toggle="lightbox"
							   data-title="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/a8051e5d6c04415fbd8b3adc0c2b5abd/opener/Shorttracker-Sjinkie-Knegt-bedankt-het-medische-team-van-het-brandwondencentrum-Foto-Tristan-Braakman-RTV-Noord.jpg?v=G1irkxwbf-PsFEQlXabH4w2" title="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)" alt="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/a8051e5d6c04415fbd8b3adc0c2b5abd/opener/Shorttracker-Sjinkie-Knegt-bedankt-het-medische-team-van-het-brandwondencentrum-Foto-Tristan-Braakman-RTV-Noord.jpg?v=G1irkxwbf-PsFEQlXabH4w2" 
							     alt="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)" 
							     title="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/217594/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/217594/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/217594/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/thumb/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" alt="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" title="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)"/>
					</div>
					<div>
												<img src="https://imgn.rgcdn.nl/a8051e5d6c04415fbd8b3adc0c2b5abd/thumb/Shorttracker-Sjinkie-Knegt-bedankt-het-medische-team-van-het-brandwondencentrum-Foto-Tristan-Braakman-RTV-Noord.jpg?v=G1irkxwbf-PsFEQlXabH4w2" alt="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)" title="Shorttracker Sjinkie Knegt bedankt het medische team van het brandwondencentrum. (Foto: Tristan Braakman/RTV Noord)"/>
					</div>
					<div>
												<img src="/graphic/217594/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Hoe gaan kleine kinderen er mee om als hun vader in het ziekenhuis ligt? Fenna, de vriendin van shorttracker Sjinkie Knegt, worstelde met die vraag toen haar man een jaar geleden in het ziekenhuis belandde met ernstige brandwonden.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Savannah, de zus van Fenna, besloot te helpen en schreef met haar het boek&nbsp;<i>Saar en Siem - Als ons huisje breekt.</i> Het is een fantasieverhaal dat kinderen leert begrijpen wat er allemaal bij komt kijken als iemand in het ziekenhuis terechtkomt. 'En dan maakt het niet uit of&nbsp;dit nou papa, mama, opa of oma&nbsp;is', legt Savannah uit.&nbsp;</p><h2>Ongeluk bij de houtkachel</h2><p>Ze schreef het symbolische boek speciaal voor&nbsp;Myrthe (3) en Melle (1), de kinderen van Sjinkie en Fenna.</p><p>De shorttracker belandde een jaar geleden in het brandwondencentrum van het Martini Ziekenhuis, nadat het thuis misging bij het aansteken van de houtkachel.</p><p><i>E&#233;n van de pagina's in het boek (Foto: Tristan Braakman/RTV Noord)</i><br><div class="inlinemedia inlinemedia-image"><img src="https://media.rtvnoord.nl/content/pdf/200110_1434_slak.jpg" alt="Afbeelding" /></div></p><p>Een jaar na het ongeluk is de familie Knegt w&#233;&#233;r in het Martini Ziekenhuis in Stad. Ditmaal  om het medische team dat Sjinkie behandelde te bedanken. Zij mochten, onder luid applaus, het eerste exemplaar van het boek in ontvangst nemen. Een extra mooi moment omdat het brandwondencentrum dit jaar veertig jaar bestaat.</p><h2>Sjinkie Foundation</h2><p>De&nbsp;opbrengst van het boek komt ten goede aan de Sjinkie Foundation, die kinderen en volwassenen&nbsp;met brandwonden helpt om hun dromen en ambities waar te maken.</p><p>'En ik heb als geen ander&nbsp;ervaren hoe belangrijk sport en bewegen daarbij zijn', liet Sjinkie Knegt vrijdagmiddag weten.</p><p>Het boek&nbsp;<i>Saar en Siem - Als ons huisje breekt</i> is vanaf vandaag voor iedereen te verkrijgen.</p><p>&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Groningen-Stad" class="tag">Groningen-Stad</a>
                                        <a href="/tag/zorg" class="tag">zorg</a>
                                        <a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sjinkie+Knegt+jaar+na+ongeluk+terug+in+Martini+Ziekenhuis%2c+maar+ditmaal+voor+vrolijk+nieuws&url=http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvn.gr%2fLyzZ&title=Sjinkie+Knegt+jaar+na+ongeluk+terug+in+Martini+Ziekenhuis%2c+maar+ditmaal+voor+vrolijk+nieuws" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sjinkie%20Knegt%20jaar%20na%20ongeluk%20terug%20in%20Martini%20Ziekenhuis%2c%20maar%20ditmaal%20voor%20vrolijk%20nieuws http%3a%2f%2frtvn.gr%2fLyzZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvn.gr/LyzZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="fd2f89d5072b4166a9d2825c21413551"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6db9b4f22d3f4edeb9a198107b482d63"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/217562/Slachtoffer-vuurwerkvandalisme-Alsof-het-plafond-door-de-knal-is-opgetild" title="Slachtoffer vuurwerkvandalisme: &#39;Alsof het plafond door de knal is opgetild&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217562" data-url="/nieuws/217562/Slachtoffer-vuurwerkvandalisme-Alsof-het-plafond-door-de-knal-is-opgetild">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De schade op nieuwjaarsdag (Foto: Eigen foto)" data-biggerthumb="https://imgn.rgcdn.nl/496dfb190e9e4291bf005a2890985d1d/biggerthumb/De-schade-op-nieuwjaarsdag-Foto-Eigen-foto.jpg?v=VOlLZKluaDYIEVPSCrb5hA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/496dfb190e9e4291bf005a2890985d1d/thumb/De-schade-op-nieuwjaarsdag-Foto-Eigen-foto.jpg?v=VOlLZKluaDYIEVPSCrb5hA2" src="https://imgn.rgcdn.nl/496dfb190e9e4291bf005a2890985d1d/thumb/De-schade-op-nieuwjaarsdag-Foto-Eigen-foto.jpg?v=VOlLZKluaDYIEVPSCrb5hA2" title="De schade op nieuwjaarsdag (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slachtoffer vuurwerkvandalisme: &#39;Alsof het plafond door de knal is opgetild&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217512/Geen-wifi-school-in-Stad-stuurt-alle-leerlingen-naar-huis" title="Geen wifi: school in Stad stuurt alle leerlingen naar huis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217512" data-url="/nieuws/217512/Geen-wifi-school-in-Stad-stuurt-alle-leerlingen-naar-huis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Topsport Talentschool Groningen (Foto: Google Street View)" data-biggerthumb="https://imgn.rgcdn.nl/37762bc14043487c9c020a500ec4ff05/biggerthumb/De-Topsport-Talentschool-Groningen-Foto-Google-Street-View.jpg?v=vr5Lfd8GVPXNA6uTuIv4pg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/37762bc14043487c9c020a500ec4ff05/thumb/De-Topsport-Talentschool-Groningen-Foto-Google-Street-View.jpg?v=vr5Lfd8GVPXNA6uTuIv4pg2" src="https://imgn.rgcdn.nl/37762bc14043487c9c020a500ec4ff05/thumb/De-Topsport-Talentschool-Groningen-Foto-Google-Street-View.jpg?v=vr5Lfd8GVPXNA6uTuIv4pg2" title="De Topsport Talentschool Groningen (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen wifi: school in Stad stuurt alle leerlingen naar huis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217564/Opa-uit-Warffum-bedreigt-jeugdzorgmedewerkers-met-de-dood" title="Opa uit Warffum bedreigt jeugdzorgmedewerkers met de dood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217564" data-url="/nieuws/217564/Opa-uit-Warffum-bedreigt-jeugdzorgmedewerkers-met-de-dood">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De arrestatie van de boze opa (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/f2b41d1e7a88479483c75f86f4035e3e/biggerthumb/De-arrestatie-van-de-boze-opa-Foto-ProNews.jpg?v=FWbsP6AWLzpAMPDVerMTuQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f2b41d1e7a88479483c75f86f4035e3e/thumb/De-arrestatie-van-de-boze-opa-Foto-ProNews.jpg?v=FWbsP6AWLzpAMPDVerMTuQ2" src="https://imgn.rgcdn.nl/f2b41d1e7a88479483c75f86f4035e3e/thumb/De-arrestatie-van-de-boze-opa-Foto-ProNews.jpg?v=FWbsP6AWLzpAMPDVerMTuQ2" title="De arrestatie van de boze opa (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opa uit Warffum bedreigt jeugdzorgmedewerkers met de dood
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217505/Bedumse-opgelicht-door-haar-dochter-via-WhatsApp-Dit-kan-iedereen-overkomen" title="Bedumse opgelicht door haar &#39;dochter&#39; via WhatsApp: &#39;Dit kan iedereen overkomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217505" data-url="/nieuws/217505/Bedumse-opgelicht-door-haar-dochter-via-WhatsApp-Dit-kan-iedereen-overkomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een archieffoto van fotografe Bo Scheeringa uit Bedum (Foto: Martin Drent/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0c34853c93d74fa9a47661a5147533d5/biggerthumb/Een-archieffoto-van-fotografe-Bo-Scheeringa-uit-Bedum-Foto-Martin-Drent-RTV-Noord.jpg?v=LrwgweEWZgX--_V2DiN4pQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0c34853c93d74fa9a47661a5147533d5/thumb/Een-archieffoto-van-fotografe-Bo-Scheeringa-uit-Bedum-Foto-Martin-Drent-RTV-Noord.jpg?v=LrwgweEWZgX--_V2DiN4pQ2" src="https://imgn.rgcdn.nl/0c34853c93d74fa9a47661a5147533d5/thumb/Een-archieffoto-van-fotografe-Bo-Scheeringa-uit-Bedum-Foto-Martin-Drent-RTV-Noord.jpg?v=LrwgweEWZgX--_V2DiN4pQ2" title="Een archieffoto van fotografe Bo Scheeringa uit Bedum (Foto: Martin Drent/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bedumse opgelicht door haar &#39;dochter&#39; via WhatsApp: &#39;Dit kan iedereen overkomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217566/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten" title="WhatsApp-oplichters proberen het steeds vaker: &#39;Creepy hoeveel ze van je weten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217566" data-url="/nieuws/217566/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/c76e9294c0394f869380b96c8fd12f06/biggerthumb/Foto-RTV-Noord.jpg?v=hb8vkx_iFUhFnuBqnsJpQw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c76e9294c0394f869380b96c8fd12f06/thumb/Foto-RTV-Noord.jpg?v=hb8vkx_iFUhFnuBqnsJpQw2" src="https://imgn.rgcdn.nl/c76e9294c0394f869380b96c8fd12f06/thumb/Foto-RTV-Noord.jpg?v=hb8vkx_iFUhFnuBqnsJpQw2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					WhatsApp-oplichters proberen het steeds vaker: &#39;Creepy hoeveel ze van je weten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/217576" title="Lopend Vuur" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/217576');">
				<img alt="Lopend Vuur" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/lopend_vuur_370x163-v02.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/lerarentekort" title="lerarentekort" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/lerarentekort');">
				<img alt="lerarentekort" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-learentekort-meldhethier.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/217600/Vrouw-op-het-spoor-treinen-de-provincie-in-rijden-weer" title="Vrouw op het spoor; treinen de provincie in rijden weer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217600" data-url="/nieuws/217600/Vrouw-op-het-spoor-treinen-de-provincie-in-rijden-weer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten bij de brug waar een persoon op het spoor loopt (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/dba12dcf448244f18248ba2490a3da60/biggerthumb/Hulpdiensten-bij-de-brug-waar-een-persoon-op-het-spoor-loopt-Foto-ProNews.jpg?v=tTBmaIHUDCATJ8yVzC2sKA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/dba12dcf448244f18248ba2490a3da60/thumb/Hulpdiensten-bij-de-brug-waar-een-persoon-op-het-spoor-loopt-Foto-ProNews.jpg?v=tTBmaIHUDCATJ8yVzC2sKA2" src="https://imgn.rgcdn.nl/dba12dcf448244f18248ba2490a3da60/thumb/Hulpdiensten-bij-de-brug-waar-een-persoon-op-het-spoor-loopt-Foto-ProNews.jpg?v=tTBmaIHUDCATJ8yVzC2sKA2" title="Hulpdiensten bij de brug waar een persoon op het spoor loopt (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw op het spoor; treinen de provincie in rijden weer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws" title="Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217594" data-url="/nieuws/217594/Sjinkie-Knegt-jaar-na-ongeluk-terug-in-Martini-Ziekenhuis-maar-ditmaal-voor-vrolijk-nieuws">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" data-biggerthumb="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/biggerthumb/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/thumb/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" src="https://imgn.rgcdn.nl/1492c28f623f455cb72933a423617a6d/thumb/Sjinkie-Knegt-met-onder-meer-zijn-kinderen-Myrthe-en-Melle-en-partner-Fenna-Foto-Martini-Ziekenhuis.jpg?v=e5aju-fYSsWefKAJIgqxzA2" title="Sjinkie Knegt met onder meer zijn kinderen Myrthe en Melle en partner Fenna. (Foto: Martini Ziekenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sjinkie Knegt jaar na ongeluk terug in Martini Ziekenhuis, maar ditmaal voor vrolijk nieuws
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217589/UMCG-arts-Deze-insulinepomp-is-een-doorbraak" title="UMCG-arts: &#39;Deze insulinepomp is een doorbraak&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217589" data-url="/nieuws/217589/UMCG-arts-Deze-insulinepomp-is-een-doorbraak">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arts Peter van Dijk met de insulinepomp en sensor (Foto: Joyce Kranenborg/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/347779d43ce44a668f85bbd0c963c0a0/biggerthumb/Arts-Peter-van-Dijk-met-de-insulinepomp-en-sensor-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=b99Y9V26uEeLEMxVk9uZ9A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/347779d43ce44a668f85bbd0c963c0a0/thumb/Arts-Peter-van-Dijk-met-de-insulinepomp-en-sensor-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=b99Y9V26uEeLEMxVk9uZ9A2" src="https://imgn.rgcdn.nl/347779d43ce44a668f85bbd0c963c0a0/thumb/Arts-Peter-van-Dijk-met-de-insulinepomp-en-sensor-Foto-Joyce-Kranenborg-RTV-Noord.jpg?v=b99Y9V26uEeLEMxVk9uZ9A2" title="Arts Peter van Dijk met de insulinepomp en sensor (Foto: Joyce Kranenborg/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UMCG-arts: &#39;Deze insulinepomp is een doorbraak&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217586/Tou-Eem-We-gaan-de-gedragsregels-op-Facebook-aanscherpen" title="Tou Eem... We gaan de gedragsregels op Facebook aanscherpen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217586" data-url="/nieuws/217586/Tou-Eem-We-gaan-de-gedragsregels-op-Facebook-aanscherpen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e8a178d942c24cd69b0c722287d3c23e/biggerthumb/Foto-RTV-Noord.jpg?v=VEnxqp9qCJ0w9V76lMfa_w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e8a178d942c24cd69b0c722287d3c23e/thumb/Foto-RTV-Noord.jpg?v=VEnxqp9qCJ0w9V76lMfa_w2" src="https://imgn.rgcdn.nl/e8a178d942c24cd69b0c722287d3c23e/thumb/Foto-RTV-Noord.jpg?v=VEnxqp9qCJ0w9V76lMfa_w2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tou Eem... We gaan de gedragsregels op Facebook aanscherpen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217497/Vanavond-live-te-zien-De-Koffiecorner-vanaf-Eurocup-Delfzijl-met-onder-anderen-Jan-Boskamp" title="Vanavond live te zien: De Koffiecorner vanaf Eurocup Delfzijl met onder anderen Jan Boskamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217497" data-url="/nieuws/217497/Vanavond-live-te-zien-De-Koffiecorner-vanaf-Eurocup-Delfzijl-met-onder-anderen-Jan-Boskamp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Fotobewerking RTV Noord en (ANP/Robin Utrecht))" data-biggerthumb="https://imgn.rgcdn.nl/74e1f192f850420b8df34a997c82041b/biggerthumb/Foto-Fotobewerking-RTV-Noord-en-ANP-Robin-Utrecht.jpg?v=4dOvV5cvTvCKo7q-ptyesA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/74e1f192f850420b8df34a997c82041b/thumb/Foto-Fotobewerking-RTV-Noord-en-ANP-Robin-Utrecht.jpg?v=4dOvV5cvTvCKo7q-ptyesA2" src="https://imgn.rgcdn.nl/74e1f192f850420b8df34a997c82041b/thumb/Foto-Fotobewerking-RTV-Noord-en-ANP-Robin-Utrecht.jpg?v=4dOvV5cvTvCKo7q-ptyesA2" title="(Foto: Fotobewerking RTV Noord en (ANP/Robin Utrecht))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vanavond live te zien: De Koffiecorner vanaf Eurocup Delfzijl met onder anderen Jan Boskamp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/217497/Vanavond-live-te-zien-De-Koffiecorner-vanaf-Eurocup-Delfzijl-met-onder-anderen-Jan-Boskamp" title="Vanavond live te zien: De Koffiecorner vanaf Eurocup Delfzijl met onder anderen Jan Boskamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217497" data-url="/nieuws/217497/Vanavond-live-te-zien-De-Koffiecorner-vanaf-Eurocup-Delfzijl-met-onder-anderen-Jan-Boskamp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Fotobewerking RTV Noord en (ANP/Robin Utrecht))" data-biggerthumb="https://imgn.rgcdn.nl/74e1f192f850420b8df34a997c82041b/biggerthumb/Foto-Fotobewerking-RTV-Noord-en-ANP-Robin-Utrecht.jpg?v=4dOvV5cvTvCKo7q-ptyesA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/74e1f192f850420b8df34a997c82041b/thumb/Foto-Fotobewerking-RTV-Noord-en-ANP-Robin-Utrecht.jpg?v=4dOvV5cvTvCKo7q-ptyesA2" src="https://imgn.rgcdn.nl/74e1f192f850420b8df34a997c82041b/thumb/Foto-Fotobewerking-RTV-Noord-en-ANP-Robin-Utrecht.jpg?v=4dOvV5cvTvCKo7q-ptyesA2" title="(Foto: Fotobewerking RTV Noord en (ANP/Robin Utrecht))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vanavond live te zien: De Koffiecorner vanaf Eurocup Delfzijl met onder anderen Jan Boskamp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217583/Talentvolle-veldrijder-Brinkman-gaat-voor-podium-bij-NK" title="Talentvolle veldrijder Brinkman gaat voor podium bij NK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217583" data-url="/nieuws/217583/Talentvolle-veldrijder-Brinkman-gaat-voor-podium-bij-NK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Joost Brinkman in actie (Foto: Eigen foto)" data-biggerthumb="https://imgn.rgcdn.nl/8e8a10568b184de0bf897daccef3df70/biggerthumb/Joost-Brinkman-in-actie-Foto-Eigen-foto.jpg?v=d_1P7qWl8gGe176cZ-4Itw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8e8a10568b184de0bf897daccef3df70/thumb/Joost-Brinkman-in-actie-Foto-Eigen-foto.jpg?v=d_1P7qWl8gGe176cZ-4Itw2" src="https://imgn.rgcdn.nl/8e8a10568b184de0bf897daccef3df70/thumb/Joost-Brinkman-in-actie-Foto-Eigen-foto.jpg?v=d_1P7qWl8gGe176cZ-4Itw2" title="Joost Brinkman in actie (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Talentvolle veldrijder Brinkman gaat voor podium bij NK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217540/Viertal-FC-Groningen-onder-13-staat-te-popelen-voor-Eurocup-Delfzijl" title="Viertal FC Groningen onder 13 staat te popelen voor Eurocup Delfzijl">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217540" data-url="/nieuws/217540/Viertal-FC-Groningen-onder-13-staat-te-popelen-voor-Eurocup-Delfzijl">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De spelers van FC Groningen onder 13 jaar trainen in aanloop naar de Eurocup Delfzijl. (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/adebbd2e510d46fcb847e6f40416ec24/biggerthumb/De-spelers-van-FC-Groningen-onder-13-jaar-trainen-in-aanloop-naar-de-Eurocup-Delfzijl-Foto-Henk-Elderman-RTV-Noord.jpg?v=A5Ro5O196fl1LobWv62BsQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/adebbd2e510d46fcb847e6f40416ec24/thumb/De-spelers-van-FC-Groningen-onder-13-jaar-trainen-in-aanloop-naar-de-Eurocup-Delfzijl-Foto-Henk-Elderman-RTV-Noord.jpg?v=A5Ro5O196fl1LobWv62BsQ2" src="https://imgn.rgcdn.nl/adebbd2e510d46fcb847e6f40416ec24/thumb/De-spelers-van-FC-Groningen-onder-13-jaar-trainen-in-aanloop-naar-de-Eurocup-Delfzijl-Foto-Henk-Elderman-RTV-Noord.jpg?v=A5Ro5O196fl1LobWv62BsQ2" title="De spelers van FC Groningen onder 13 jaar trainen in aanloop naar de Eurocup Delfzijl. (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Viertal FC Groningen onder 13 staat te popelen voor Eurocup Delfzijl
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217547/Judoka-Kim-Polling-geopereerd-aan-knie" title="Judoka Kim Polling geopereerd aan knie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217547" data-url="/nieuws/217547/Judoka-Kim-Polling-geopereerd-aan-knie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kim Polling op archiefbeeld (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/8ad3f589bd1c4069bfb16660c4dc778d/biggerthumb/Kim-Polling-op-archiefbeeld-Foto-OrangePictures.jpg?v=clb_Da1ldoirX9zL2jqN1g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8ad3f589bd1c4069bfb16660c4dc778d/thumb/Kim-Polling-op-archiefbeeld-Foto-OrangePictures.jpg?v=clb_Da1ldoirX9zL2jqN1g2" src="https://imgn.rgcdn.nl/8ad3f589bd1c4069bfb16660c4dc778d/thumb/Kim-Polling-op-archiefbeeld-Foto-OrangePictures.jpg?v=clb_Da1ldoirX9zL2jqN1g2" title="Kim Polling op archiefbeeld (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Judoka Kim Polling geopereerd aan knie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217546/Lois-Abbingh-vertrekt-naar-het-Deense-Odense" title="Lois Abbingh vertrekt naar het Deense Odense">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217546" data-url="/nieuws/217546/Lois-Abbingh-vertrekt-naar-het-Deense-Odense">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Orange Pictures/HSF/Henk Seppen)" data-biggerthumb="https://imgn.rgcdn.nl/f83b2c431bcf47469fef9c16b992f712/biggerthumb/Foto-Orange-Pictures-HSF-Henk-Seppen.jpg?v=Ry1-a2pcD--8NdU6AqXwyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f83b2c431bcf47469fef9c16b992f712/thumb/Foto-Orange-Pictures-HSF-Henk-Seppen.jpg?v=Ry1-a2pcD--8NdU6AqXwyA2" src="https://imgn.rgcdn.nl/f83b2c431bcf47469fef9c16b992f712/thumb/Foto-Orange-Pictures-HSF-Henk-Seppen.jpg?v=Ry1-a2pcD--8NdU6AqXwyA2" title="(Foto: Orange Pictures/HSF/Henk Seppen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lois Abbingh vertrekt naar het Deense Odense
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/217419/Door-de-mand-Kees-Vlietstra-weet-waar-trainingskampen-echt-voor-bedoeld-zijn" title="Door de mand: Kees Vlietstra weet waar trainingskampen &#233;cht voor bedoeld zijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217419" data-url="/nieuws/217419/Door-de-mand-Kees-Vlietstra-weet-waar-trainingskampen-echt-voor-bedoeld-zijn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/biggerthumb/Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra weet waar trainingskampen &#233;cht voor bedoeld zijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217396/Column-De-zonderlinge-schaatser-die-de-Noorder-Rondritten-en-de-Oldambtrit-won" title="Column: De zonderlinge schaatser die de Noorder Rondritten en de Oldambtrit won">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217396" data-url="/nieuws/217396/Column-De-zonderlinge-schaatser-die-de-Noorder-Rondritten-en-de-Oldambtrit-won">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: De zonderlinge schaatser die de Noorder Rondritten en de Oldambtrit won
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217392/Column-Brak-en-zilt" title="Column: Brak en zilt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217392" data-url="/nieuws/217392/Column-Brak-en-zilt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Brak en zilt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217372/Uitzendbureau-als-baas-en-huisbaas-dat-kan-echt-niet" title="&#39;Uitzendbureau als baas &#233;n huisbaas, dat kan echt niet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217372" data-url="/nieuws/217372/Uitzendbureau-als-baas-en-huisbaas-dat-kan-echt-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/25d22c1798244c3b9365c75035e8fac9/biggerthumb/Foto-RTV-Noord.jpg?v=JXSeaFOmO6oR6aB5jhzgzQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/25d22c1798244c3b9365c75035e8fac9/thumb/Foto-RTV-Noord.jpg?v=JXSeaFOmO6oR6aB5jhzgzQ2" src="https://imgn.rgcdn.nl/25d22c1798244c3b9365c75035e8fac9/thumb/Foto-RTV-Noord.jpg?v=JXSeaFOmO6oR6aB5jhzgzQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Uitzendbureau als baas &#233;n huisbaas, dat kan echt niet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/217229/Column-Had-hij-maar-een-helm-op-gehad" title="Column: Had hij maar een helm op gehad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="217229" data-url="/nieuws/217229/Column-Had-hij-maar-een-helm-op-gehad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stefan Bleeker (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/55c458e91bee4921b2729b22cdaadaaf/biggerthumb/Stefan-Bleeker-Foto-RTV-Noord.jpg?v=tSCGWOnJFwV4Lo2kVYB_gQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/55c458e91bee4921b2729b22cdaadaaf/thumb/Stefan-Bleeker-Foto-RTV-Noord.jpg?v=tSCGWOnJFwV4Lo2kVYB_gQ2" src="https://imgn.rgcdn.nl/55c458e91bee4921b2729b22cdaadaaf/thumb/Stefan-Bleeker-Foto-RTV-Noord.jpg?v=tSCGWOnJFwV4Lo2kVYB_gQ2" title="Stefan Bleeker (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Had hij maar een helm op gehad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/91797/Bevers-gaan-nu-echt-on-air" title="Bevers gaan nu &#233;cht &#39;on air&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91797/Bevers-gaan-nu-echt-on-air">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bevers gaan nu écht &#39;on air&#39;" data-biggerthumb="https://imgn.rgcdn.nl/b93016ddb2c14a63ab133b14ebd00a22/biggerthumb/Bevers-gaan-nu-echt-on-air.jpg?v=rey4JRD7g5CD-ZgNO2ItYQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b93016ddb2c14a63ab133b14ebd00a22/thumb/Bevers-gaan-nu-echt-on-air.jpg?v=rey4JRD7g5CD-ZgNO2ItYQ2" src="https://imgn.rgcdn.nl/b93016ddb2c14a63ab133b14ebd00a22/thumb/Bevers-gaan-nu-echt-on-air.jpg?v=rey4JRD7g5CD-ZgNO2ItYQ2" title="Bevers gaan nu écht &#39;on air&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bevers gaan nu &#233;cht &#39;on air&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91796/Noord-Vandaag-van-donderdag-9-januari-2020" title="Noord Vandaag van donderdag 9 januari 2020">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91796/Noord-Vandaag-van-donderdag-9-januari-2020">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag van donderdag 9 januari 2020" data-biggerthumb="https://imgn.rgcdn.nl/d09c3a845f3e4e2581dc0b55bdd4a8a5/biggerthumb/Noord-Vandaag-van-donderdag-9-januari-2020.jpg?v=5wFV_iM6PcY_VHhC4rc8bg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d09c3a845f3e4e2581dc0b55bdd4a8a5/thumb/Noord-Vandaag-van-donderdag-9-januari-2020.jpg?v=5wFV_iM6PcY_VHhC4rc8bg2" src="https://imgn.rgcdn.nl/d09c3a845f3e4e2581dc0b55bdd4a8a5/thumb/Noord-Vandaag-van-donderdag-9-januari-2020.jpg?v=5wFV_iM6PcY_VHhC4rc8bg2" title="Noord Vandaag van donderdag 9 januari 2020" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag van donderdag 9 januari 2020
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91795/NVM-Stad-Groningen-heeft-nog-steeds-de-krapste-woningmarkt-van-Nederland" title="NVM: Stad Groningen heeft nog steeds de krapste woningmarkt van Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91795/NVM-Stad-Groningen-heeft-nog-steeds-de-krapste-woningmarkt-van-Nederland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="NVM: Stad Groningen heeft nog steeds de krapste woningmarkt van Nederland" data-biggerthumb="https://imgn.rgcdn.nl/56655d577c9f4a2e94809dee23efca7b/biggerthumb/NVM-Stad-Groningen-heeft-nog-steeds-de-krapste-woningmarkt-van-Nederland.jpg?v=SEb8T9d2OfhRuQcFVBCJGQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/56655d577c9f4a2e94809dee23efca7b/thumb/NVM-Stad-Groningen-heeft-nog-steeds-de-krapste-woningmarkt-van-Nederland.jpg?v=SEb8T9d2OfhRuQcFVBCJGQ2" src="https://imgn.rgcdn.nl/56655d577c9f4a2e94809dee23efca7b/thumb/NVM-Stad-Groningen-heeft-nog-steeds-de-krapste-woningmarkt-van-Nederland.jpg?v=SEb8T9d2OfhRuQcFVBCJGQ2" title="NVM: Stad Groningen heeft nog steeds de krapste woningmarkt van Nederland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					NVM: Stad Groningen heeft nog steeds de krapste woningmarkt van Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91794/Huis-Westerbroek-ernstig-vernield-in-nieuwjaarsnacht" title="Huis Westerbroek ernstig vernield in nieuwjaarsnacht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91794/Huis-Westerbroek-ernstig-vernield-in-nieuwjaarsnacht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Huis Westerbroek ernstig vernield in nieuwjaarsnacht" data-biggerthumb="https://imgn.rgcdn.nl/fe722689251c461c84eec8e844f41ebb/biggerthumb/Huis-Westerbroek-ernstig-vernield-in-nieuwjaarsnacht.jpg?v=ExYHu3jBlM0e6n4j68lH3w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fe722689251c461c84eec8e844f41ebb/thumb/Huis-Westerbroek-ernstig-vernield-in-nieuwjaarsnacht.jpg?v=ExYHu3jBlM0e6n4j68lH3w2" src="https://imgn.rgcdn.nl/fe722689251c461c84eec8e844f41ebb/thumb/Huis-Westerbroek-ernstig-vernield-in-nieuwjaarsnacht.jpg?v=ExYHu3jBlM0e6n4j68lH3w2" title="Huis Westerbroek ernstig vernield in nieuwjaarsnacht" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Huis Westerbroek ernstig vernield in nieuwjaarsnacht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/91793/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten" title="WhatsApp-oplichters proberen het steeds vaker: &#39;Creepy hoeveel ze van je weten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/91793/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="WhatsApp-oplichters proberen het steeds vaker: &#39;Creepy hoeveel ze van je weten&#39;" data-biggerthumb="https://imgn.rgcdn.nl/3117d79ec7ee4c0b8f9cb345420114db/biggerthumb/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten.jpg?v=DEoiK77sVUhjPVPMS94xKw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3117d79ec7ee4c0b8f9cb345420114db/thumb/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten.jpg?v=DEoiK77sVUhjPVPMS94xKw2" src="https://imgn.rgcdn.nl/3117d79ec7ee4c0b8f9cb345420114db/thumb/WhatsApp-oplichters-proberen-het-steeds-vaker-Creepy-hoeveel-ze-van-je-weten.jpg?v=DEoiK77sVUhjPVPMS94xKw2" title="WhatsApp-oplichters proberen het steeds vaker: &#39;Creepy hoeveel ze van je weten&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					WhatsApp-oplichters proberen het steeds vaker: &#39;Creepy hoeveel ze van je weten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://webshop.rtvnoord.nl/&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/forum-groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/zonnepanelen&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/inbraken-in-groningen&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.18.30200"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1578673586,
				signature: '9b897bcd88f9dda87a4a15aa3d9c1877db914ef4fc73dffa499792d0640119716a5fc807d39adef43dff22aefb8cb5ca387a133188ae79b8bfc1130286dde324'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"9066feb0-4c07-4332-9613-5f6fea372e73"}, '#fd2f89d5072b4166a9d2825c21413551', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6db9b4f22d3f4edeb9a198107b482d63', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>