<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Bezwaar maken tegen WOZ-waarde van je woning: wel of niet uitbesteden? - RTV Noord</title>
	<meta name="description" content="Vind je de WOZ-waarde van je woning te hoog, of misschien juist te laag? Dan kun je bij de gemeente in bezwaar gaan. Het gebeurt steeds vaker." />
	<meta name="keywords" content="cijfers,economie" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.36.30897" />
		<link rel="canonical" href="/nieuws/219008/Bezwaar-maken-tegen-WOZ-waarde-van-je-woning-wel-of-niet-uitbesteden" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/219008/Bezwaar-maken-tegen-WOZ-waarde-van-je-woning-wel-of-niet-uitbesteden" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.42.36.30897" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.36.30897" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.36.30897" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.youtube.com/watch?v=oYm9clnptsI" />
			<link rel="preconnect" href="https://www.veendam.nl/Inwoners/Belastingen/WOZ_no_cure_no_pay" />
			<link rel="preconnect" href="https://www.pekela.nl/Inwoners/Belastingen/WOZ_no_cure_no_pay" />
			<link rel="preconnect" href="https://www.gemeente-oldambt.nl/bezwarenafhandeling-via-no-cure-no-pay" />
			<link rel="preconnect" href="https://www.stadskanaal.nl/woz-waarde/niet-eens-met-de-woz-waarde.html" />
			<link rel="preconnect" href="https://www.midden-groningen.nl/inwoner/product/belastingen_bezwaar-indienen_no-cure-no-pay" />
			<link rel="preconnect" href="https://www.westerwolde.nl/bezwaar-maken-tegen-gemeentelijke-belastingen" />
			<link rel="preconnect" href="https://noordelijkbelastingkantoor.nl/woz/no-cure-no-pay/&quot; target=&quot;_blank&quot;&gt;Noordelijk Belastingkantoor&lt;/a&gt; meldt dit op de site.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;blockquote class=" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/219008" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="219008" />
		
	

		<meta property="og:title" content="Bezwaar maken tegen WOZ-waarde van je woning: wel of niet uitbesteden?"/>
		<meta property="og:description" content="Vind je de WOZ-waarde van je woning te hoog, of misschien juist te laag? Dan kun je bij de gemeente in bezwaar gaan. Het gebeurt steeds vaker."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/219008/Bezwaar-maken-tegen-WOZ-waarde-van-je-woning-wel-of-niet-uitbesteden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Cijfers"/>
					<meta property="og:article:tag" content="economie"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/opener/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/opener/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;economie" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Bezwaar maken tegen WOZ-waarde van je woning: wel of niet uitbesteden?"/>
	<meta name="twitter:description" content="Vind je de WOZ-waarde van je woning te hoog, of misschien juist te laag? Dan kun je bij de gemeente in bezwaar gaan. Het gebeurt steeds vaker."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/opener/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.36.30897"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.42.36.30897" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//opinie&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//liveextra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/televisie&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/televisie/weerfoto&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/aardbevingen/aardbevingen/tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;/noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="48857b6b-1443-4521-a147-67ad3bf6bbed" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="f71d80d1-c2da-48ef-99b7-3e337906af8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f85da492-7d20-4c00-8017-f73384527870" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cbdb5bfb-e482-4518-97d2-49cb626afd59" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;/televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bezwaar+maken+tegen+WOZ-waarde+van+je+woning%3a+wel+of+niet+uitbesteden%3f&url=https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f3KNK&title=Bezwaar+maken+tegen+WOZ-waarde+van+je+woning%3a+wel+of+niet+uitbesteden%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bezwaar%20maken%20tegen%20WOZ-waarde%20van%20je%20woning%3a%20wel%20of%20niet%20uitbesteden%3f https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/3KNK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 19 feb 2020, 08:00" datetime="2020-02-19T08:00:00.0000000+01:00">
								woensdag 19 februari 2020, 08:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bezwaar+maken+tegen+WOZ-waarde+van+je+woning%3a+wel+of+niet+uitbesteden%3f&url=https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f3KNK&title=Bezwaar+maken+tegen+WOZ-waarde+van+je+woning%3a+wel+of+niet+uitbesteden%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bezwaar%20maken%20tegen%20WOZ-waarde%20van%20je%20woning%3a%20wel%20of%20niet%20uitbesteden%3f https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/3KNK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Bezwaar maken tegen WOZ-waarde van je woning: wel of niet uitbesteden?
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/opener/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2"
							   data-toggle="lightbox"
							   data-title="De website van het WOZ-loket op een tablet (Foto: ANP)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/opener/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2" title="De website van het WOZ-loket op een tablet (Foto: ANP)" alt="De website van het WOZ-loket op een tablet (Foto: ANP)" />
							</a>

							<img src="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/opener/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2" 
							     alt="De website van het WOZ-loket op een tablet (Foto: ANP)" 
							     title="De website van het WOZ-loket op een tablet (Foto: ANP)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De website van het WOZ-loket op een tablet (Foto: ANP)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Vind je de WOZ-waarde van je woning te hoog, of misschien juist te laag? Dan kun je bij de gemeente in bezwaar gaan. Het gebeurt steeds vaker.
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author" href="/wieiswie/196/Egbert%20Minnema">
                                            <img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Egbert_Minnema.jpg" alt="Egbert Minnema" />
                                        <span class="author-info">
                                            <span>Egbert Minnema</span>
                                                <br />
                                                <small>Datajournalist en redacteur</small>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>En dat kost gemeenten ook steeds meer geld. Vooral als het bedrijfjes zijn die namens jou in bezwaar gaan. Is dat erg, of juist niet?</p><p>Begin deze maand meldde RTL Nieuws dat gemeenten in 2019 een recordbedrag aan proceskosten hebben betaald aan bedrijven die namens burgers bezwaar maakten. Reden voor RTV Noord om een rondje te maken langs de Groningse gemeenten.</p><h2>Speciale bedrijven</h2><p>In de hele provincie zijn er vorig jaar duizenden bezwaarprocedures geweest tegen de WOZ-waarde op woningen. Bij een deel van die procedures zijn bedrijven betrokken die de procedures namens burgers voeren. Die bedrijven kosten de gemeenten naar eigen zeggen veel geld.</p><p></p><div style="padding: 1em 1.2em; background-color: #f0f6fc; border: 1px solid #77b4fe;"><strong>WOZ-waarde</strong><br>WOZ staat voor Waardering Onroerende Zaken. De WOZ bepaalt de hoogte van belastingen en gemeentelijke heffingen die je moet betalen als huizenbezitter. Denk aan de onroerendezaakbelasting, waterschapslasten en uw inkomstenbelasting.</div><p></p><h2>No cure, no pay</h2><p>Dat dit veel geld kost wijten de gemeenten aan de zogenoemde No pay, no cure-bedrijven. Deze bedrijven maken namens burgers bezwaar maken tegen de hoogte van de WOZ-waarde. Dat is voor gemeenten duurder dan als burgers dat zelf doen.</p><p>'Zulke bedrijfjes maken taxatierapporten en brengen uren in rekening. Ze declareren die kosten dan ook', legt Linda van Leeuwen van het Noordelijk Belastingkantoor uit. Dit kantoor regelt de belastingzaken voor Groningen, Appingedam, Delfzijl en Loppersum. 'En als een bezwaar succes heeft gehad, dan zijn gemeenten wettelijk verplicht deze kosten te vergoeden.'</p><p><blockquote class="inlinemedia">Het kan veel goedkoper en makkelijker als de inwoner ons gewoon even belt. Dan kunnen we vaak sneller en makkelijker helpen<footer><cite>Charone Tellegen, woordvoerder gemeente Oldambt</cite></footer></blockquote></p><h2>Recht van bezwaar</h2><p>Het is een wettelijk recht om in bezwaar te gaan tegen de hoogte van de WOZ.&nbsp; Volgens Jutta Middelberg, woordvoerder van de gemeente Midden-Groningen, gaat het om zeer eenvoudige procedures.</p><p>'Iedere burger kan dit zelf. Je kunt een brief sturen. En de proceskosten zijn maar 47 euro, die je terug krijgt als je gelijk krijgt en de WOZ-waarde aangepast moet worden.' Zodra een bedrijf dit voor een burger doet kunnen de kosten voor de gemeenten flink hoger uitvallen tot wel honderden euro's per procedure.</p><p>Dat het voor burgers heel eenvoudig zelf te regelen is, beaamt Charone Tellegen, woordvoerder bij Oldambt. 'Het kan veel goedkoper en makkelijker als de inwoner ons gewoon even belt. Dan kunnen we vaak sneller en makkelijker helpen.'</p><h2>Te hoge WOZ?</h2><p>Volgens Sjirk de Jong, woordvoerder van NVM Makelaars in Groningen komt het vooralsnog nauwelijks voor dat mensen in bezwaar gaan tegen de WOZ-waarde die te laag is. 'Het gebeurt vooral als men de WOZ-waarde te hoog vindt.' Daardoor betaal je namelijk misschien teveel belasting.</p><p>De vraag is in hoeverre die kosten opwegen tegen het belastingvoordeel door een lagere WOZ-waarde. Gemiddeld genomen scheelt de verandering van de WOZ-waarde met 10.000 euro al met al een paar tientjes aan belasting, berekende <a href="https://www.youtube.com/watch?v=oYm9clnptsI" target="_blank">RTL Z</a>. Maar de proceskosten die de gemeenten maken bij een succesvolle bezwaarprocedure, kunnen uiteindelijk doorgerekend worden in een hogere onroerendezaakbelasting, waardoor mensen uiteindelijk t&#243;ch meer ozb gaan betalen.</p><p>De gemeenten&nbsp;<a href="https://www.veendam.nl/Inwoners/Belastingen/WOZ_no_cure_no_pay" target="_blank">Veendam</a>, <a href="https://www.pekela.nl/Inwoners/Belastingen/WOZ_no_cure_no_pay" target="_blank">Pekela</a>, <a href="https://www.gemeente-oldambt.nl/bezwarenafhandeling-via-no-cure-no-pay" target="_blank">Oldambt</a>, <a href="https://www.stadskanaal.nl/woz-waarde/niet-eens-met-de-woz-waarde.html" target="_blank">Stadskanaal</a>, <a href="https://www.midden-groningen.nl/inwoner/product/belastingen_bezwaar-indienen_no-cure-no-pay" target="_blank">Midden-Groningen</a> en <a href="https://www.westerwolde.nl/bezwaar-maken-tegen-gemeentelijke-belastingen" target="_blank">Westerwolde </a>waarschuwen hier expliciet voor. Ook het <a href="https://noordelijkbelastingkantoor.nl/woz/no-cure-no-pay/" target="_blank">Noordelijk Belastingkantoor</a> meldt dit op de site.&nbsp;</p><p><blockquote class="inlinemedia">Ik heb in gemeenten al honderden gevallen gezien van dat de WOZ-waarde niet te hoog, maar te laag is ingeschat<footer><cite>John Schokker - NVM Makelaar en erkend taxateur</cite></footer></blockquote></p><h2>Te lage WOZ?</h2><p>Waar De Jong dus vooralsnog niet tegenkomt dat mensen in bezwaar gaan tegen een te lage WOZ, zou het De Jong niet verbazen als&nbsp;dit in het aardbevingsgebied gaat veranderen. Dat komt omdat de compensatieregeling voor de waardedaling van woningen in het aardbevingsgebied afhankelijk is van de hoogte van de WOZ.</p><p>'Daar heeft De Jong helemaal gelijk in', valt John Schokker hem bij. Hij is NVM Makelaar en gecertificeerd taxateur. 'In Loppersum, Delfzijl en Appingedam zijn de beschikkingen al binnen. Ik heb in die gemeenten al honderden gevallen gezien van dat de WOZ-waarde niet te hoog, maar te laag is ingeschat.'&nbsp;</p><p>Tot een paar jaar terug was het volgens hem niet mogelijk om bezwaar te maken tegen een te lage WOZ-waarde. 'Maar een aantal jaren geleden maakte de rechter dat w&#233;l mogelijk.'</p><p><blockquote class="inlinemedia">Als mensen zelf in bezwaar gaan bij gemeenten voor de hoogte van de WOZ, dan krijg je dat gemeenten hun eigen vlees gaan keuren<footer><cite>John Schokker -&nbsp;NVM Makelaar en erkend taxateur</cite></footer></blockquote></p><h2>WOZ-waarde in aardbevingsgebied</h2><p>Schokker is maar wat blij met dat bij een succesvol bezwaar de proceskosten door gemeenten terugbetaald moeten worden. En volgens hem is zo'n regeling broodnodig ook, omdat de compensatieregeling voor de waardedaling van woningen in het aardbevingsgebied afhankelijk is van de hoogte van de WOZ-waarde.&nbsp;</p><p>'Je ziet wel vaker dat gemeenten klagen over de kosten die ze maken. Maar&nbsp;de gemeente ontvangen een vergoeding van onder andere de Rijksoverheid en de Waterschappen om de uitvoering van de WOZ te verzorgen.&nbsp;Maar zeker in het aardbevingsgebied kunnen mensen niet blindelings op de overheid aan.'</p><p>'Als mensen zelf in bezwaar gaan bij gemeenten voor de hoogte van de WOZ, dan krijg je dat gemeenten hun eigen vlees gaan keuren. Ze hebben altijd een ander belang.'</p><h2>'WOZ-waarde juist in 2020 van belang'</h2><p>Wat Schokker dwars zit is dat niemand ge&#239;nformeerd wordt in waarom de WOZ-waarde juist in 2020 zo van belang is. 'Omdat de compensatie voor de waardedaling van huizen in het aardbevingsgebied daarvan afhangt, is het van belang dat die WOZ-waarde correct is. Wij vinden het van belang om mensen bij te staan in bezwaarprocedures.'</p><p>&quot;Ik of een andere WOZ-taxateur komen dan langs en maken een formeel taxatierapport op die bij het bezwaar wordt ingediend. Als wij de kosten die we maken niet vergoed krijgen, zouden we dit werk niet kunnen doen. Dan zouden veel mensen niet zeker weten of ze een onafhankelijk oordeel krijgen of niet.'</p><p>Schokker beaamt dat een hogere bijstelling van de WOZ leidt tot een hogere ozb die mensen moeten betalen. 'Maar dat weegt in veel gevallen prima op tegen de compensatie die woningeigenaren kunnen krijgen. Want dat kan wel om duizenden euro's gaan.&nbsp;</p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/218181/Gemeenten-innen-meer-belasting-dan-vorig-jaar-Groningen-koploper-in-provincie" target="_self">Gemeenten innen meer belasting dan vorig jaar; Groningen koploper in provincie</a><br>- <a href="https://www.rtvnoord.nl/nieuws/216079/Wiebes-krikt-compensatie-voor-waardedaling-huizen-in-bevingsgebied-iets-op" target="_self">Wiebes krikt compensatie voor waardedaling huizen in bevingsgebied iets op</a><br>- <a href="https://www.rtvnoord.nl/nieuws/216030/Wonen-tussen-de-windmolens-vluchten-of-juist-een-woning-kopen" target="_self">Wonen tussen de windmolens: vluchten of juist een woning kopen?</a></p><p></p><p></p><p>&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Cijfers" class="tag">Cijfers</a>
                                        <a href="/economischnieuws" class="tag">economie</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bezwaar+maken+tegen+WOZ-waarde+van+je+woning%3a+wel+of+niet+uitbesteden%3f&url=https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f3KNK&title=Bezwaar+maken+tegen+WOZ-waarde+van+je+woning%3a+wel+of+niet+uitbesteden%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bezwaar%20maken%20tegen%20WOZ-waarde%20van%20je%20woning%3a%20wel%20of%20niet%20uitbesteden%3f https%3a%2f%2frtvn.gr%2f3KNK" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/3KNK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/219008/Bezwaar-maken-tegen-WOZ-waarde-van-je-woning-wel-of-niet-uitbesteden"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="2aba016b1f7f40849bf742aa05f6fb6d"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="23d6483083f54598b391b8cdb3ba0b6d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219040/AIS-Airlines-stopt-met-vluchten-van-Eelde-naar-Kopenhagen-en-Munster" title="AIS Airlines stopt met vluchten van Eelde naar Kopenhagen en M&#252;nster">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219040" data-url="/nieuws/219040/AIS-Airlines-stopt-met-vluchten-van-Eelde-naar-Kopenhagen-en-Munster">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groningen Airport Eelde (Foto: Arjan Kamphuys/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/c375070d429e4ab08ff5406f1041f7be/biggerthumb/Groningen-Airport-Eelde-Foto-Arjan-Kamphuys-RTV-Noord.jpg?v=IQHL8FnwZh3jtCZcj196zQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c375070d429e4ab08ff5406f1041f7be/thumb/Groningen-Airport-Eelde-Foto-Arjan-Kamphuys-RTV-Noord.jpg?v=IQHL8FnwZh3jtCZcj196zQ2" src="https://imgn.rgcdn.nl/c375070d429e4ab08ff5406f1041f7be/thumb/Groningen-Airport-Eelde-Foto-Arjan-Kamphuys-RTV-Noord.jpg?v=IQHL8FnwZh3jtCZcj196zQ2" title="Groningen Airport Eelde (Foto: Arjan Kamphuys/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					AIS Airlines stopt met vluchten van Eelde naar Kopenhagen en M&#252;nster
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219011/Vraagtekens-bij-komst-biomassacentrale-naast-revaliderende-longpatienten" title="Vraagtekens bij komst biomassacentrale naast revaliderende longpati&#235;nten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219011" data-url="/nieuws/219011/Vraagtekens-bij-komst-biomassacentrale-naast-revaliderende-longpatienten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Biomassacentrales draaien onder meer op houtsnippers (Foto: Steven Radersma/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/34915f25114240b9a3e829a807b23f84/biggerthumb/Biomassacentrales-draaien-onder-meer-op-houtsnippers-Foto-Steven-Radersma-RTV-Noord.jpg?v=aIVTQmZWDdVCVOoZ4fVajA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/34915f25114240b9a3e829a807b23f84/thumb/Biomassacentrales-draaien-onder-meer-op-houtsnippers-Foto-Steven-Radersma-RTV-Noord.jpg?v=aIVTQmZWDdVCVOoZ4fVajA2" src="https://imgn.rgcdn.nl/34915f25114240b9a3e829a807b23f84/thumb/Biomassacentrales-draaien-onder-meer-op-houtsnippers-Foto-Steven-Radersma-RTV-Noord.jpg?v=aIVTQmZWDdVCVOoZ4fVajA2" title="Biomassacentrales draaien onder meer op houtsnippers (Foto: Steven Radersma/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vraagtekens bij komst biomassacentrale naast revaliderende longpati&#235;nten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219039/Leegstaande-boerderij-in-Usquert-door-brand-verwoest-update" title="Leegstaande boerderij in Usquert door brand verwoest (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219039" data-url="/nieuws/219039/Leegstaande-boerderij-in-Usquert-door-brand-verwoest-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van de leegstaande boerderij is nog maar weinig over (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/a4da0d998b4d4e14a8defaf0c8cf8c7f/biggerthumb/Van-de-leegstaande-boerderij-is-nog-maar-weinig-over-Foto-ProNews.jpg?v=jj3zhrl9UROCC9MShJ9rvw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a4da0d998b4d4e14a8defaf0c8cf8c7f/thumb/Van-de-leegstaande-boerderij-is-nog-maar-weinig-over-Foto-ProNews.jpg?v=jj3zhrl9UROCC9MShJ9rvw2" src="https://imgn.rgcdn.nl/a4da0d998b4d4e14a8defaf0c8cf8c7f/thumb/Van-de-leegstaande-boerderij-is-nog-maar-weinig-over-Foto-ProNews.jpg?v=jj3zhrl9UROCC9MShJ9rvw2" title="Van de leegstaande boerderij is nog maar weinig over (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leegstaande boerderij in Usquert door brand verwoest (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219023/Kan-je-straks-met-een-kapotte-meniscus-naar-het-ziekenhuis-in-Oldenburg" title="Kan je straks met een kapotte meniscus naar het ziekenhuis in Oldenburg?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219023" data-url="/nieuws/219023/Kan-je-straks-met-een-kapotte-meniscus-naar-het-ziekenhuis-in-Oldenburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een patiënt wordt geopereerd (archief) (Foto: Eva Hulscher/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/2af965f153d44610a7410f646b3fc07f/biggerthumb/Een-patient-wordt-geopereerd-archief-Foto-Eva-Hulscher-RTV-Noord.jpg?v=5rhru5gfUIRxkrXwPfv0DA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2af965f153d44610a7410f646b3fc07f/thumb/Een-patient-wordt-geopereerd-archief-Foto-Eva-Hulscher-RTV-Noord.jpg?v=5rhru5gfUIRxkrXwPfv0DA2" src="https://imgn.rgcdn.nl/2af965f153d44610a7410f646b3fc07f/thumb/Een-patient-wordt-geopereerd-archief-Foto-Eva-Hulscher-RTV-Noord.jpg?v=5rhru5gfUIRxkrXwPfv0DA2" title="Een patiënt wordt geopereerd (archief) (Foto: Eva Hulscher/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kan je straks met een kapotte meniscus naar het ziekenhuis in Oldenburg?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219027/Zuidelijke-ringweg-richting-Drachten-komende-vier-nachten-dicht" title="Zuidelijke ringweg richting Drachten komende vier nachten dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219027" data-url="/nieuws/219027/Zuidelijke-ringweg-richting-Drachten-komende-vier-nachten-dicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De omleiding op de zuidelijke ringweg (Foto: Groningen Bereikbaar)" data-biggerthumb="https://imgn.rgcdn.nl/478c15e55e35402cb688c4c53f651313/biggerthumb/De-omleiding-op-de-zuidelijke-ringweg-Foto-Groningen-Bereikbaar.jpg?v=H_6K2aGUitrDWWBPKiesfA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/478c15e55e35402cb688c4c53f651313/thumb/De-omleiding-op-de-zuidelijke-ringweg-Foto-Groningen-Bereikbaar.jpg?v=H_6K2aGUitrDWWBPKiesfA2" src="https://imgn.rgcdn.nl/478c15e55e35402cb688c4c53f651313/thumb/De-omleiding-op-de-zuidelijke-ringweg-Foto-Groningen-Bereikbaar.jpg?v=H_6K2aGUitrDWWBPKiesfA2" title="De omleiding op de zuidelijke ringweg (Foto: Groningen Bereikbaar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zuidelijke ringweg richting Drachten komende vier nachten dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcast" title="RTV Noord Podcast" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcast');">
				<img alt="RTV Noord Podcast" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast-Teaser-v05.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219008/Bezwaar-maken-tegen-WOZ-waarde-van-je-woning-wel-of-niet-uitbesteden" title="Bezwaar maken tegen WOZ-waarde van je woning: wel of niet uitbesteden?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219008" data-url="/nieuws/219008/Bezwaar-maken-tegen-WOZ-waarde-van-je-woning-wel-of-niet-uitbesteden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De website van het WOZ-loket op een tablet (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/biggerthumb/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/thumb/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2" src="https://imgn.rgcdn.nl/1226849efdf3496da39cba8391070085/thumb/De-website-van-het-WOZ-loket-op-een-tablet-Foto-ANP.jpg?v=ewAJ-GfJvegvNsav9O5BAQ2" title="De website van het WOZ-loket op een tablet (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bezwaar maken tegen WOZ-waarde van je woning: wel of niet uitbesteden?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219042/Joods-monument-in-Delfzijl-wordt-op-beladen-dag-onthuld" title="Joods monument in Delfzijl wordt op beladen dag onthuld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219042" data-url="/nieuws/219042/Joods-monument-in-Delfzijl-wordt-op-beladen-dag-onthuld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het ontwerp van Kappen en Veenstra; de zwerfkeien met op één kei de menora (Foto: Kappen en Veenstra)" data-biggerthumb="https://imgn.rgcdn.nl/9a91ed23ce8045b294d4266ec79aa4ee/biggerthumb/Het-ontwerp-van-Kappen-en-Veenstra-de-zwerfkeien-met-op-een-kei-de-menora-Foto-Kappen-en-Veenstra.jpg?v=9DCjw3hFzB_hOp3wJQxD1A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9a91ed23ce8045b294d4266ec79aa4ee/thumb/Het-ontwerp-van-Kappen-en-Veenstra-de-zwerfkeien-met-op-een-kei-de-menora-Foto-Kappen-en-Veenstra.jpg?v=9DCjw3hFzB_hOp3wJQxD1A2" src="https://imgn.rgcdn.nl/9a91ed23ce8045b294d4266ec79aa4ee/thumb/Het-ontwerp-van-Kappen-en-Veenstra-de-zwerfkeien-met-op-een-kei-de-menora-Foto-Kappen-en-Veenstra.jpg?v=9DCjw3hFzB_hOp3wJQxD1A2" title="Het ontwerp van Kappen en Veenstra; de zwerfkeien met op één kei de menora (Foto: Kappen en Veenstra)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Joods monument in Delfzijl wordt op beladen dag onthuld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219054/Groningse-boeren-van-weg-gehaald-en-beboet-bij-Rolde-update" title="Groningse boeren van weg gehaald en beboet bij Rolde (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219054" data-url="/nieuws/219054/Groningse-boeren-van-weg-gehaald-en-beboet-bij-Rolde-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op de N33 tussen Veendam en Rolde zijn trekkers van de autoweg gehaald door de politie (Foto: Persbureau Meter)" data-biggerthumb="https://imgn.rgcdn.nl/7b1bf80807654428bc27f474abd86809/biggerthumb/Op-de-N33-tussen-Veendam-en-Rolde-zijn-trekkers-van-de-autoweg-gehaald-door-de-politie-Foto-Persbureau-Meter.jpg?v=-z0-Z10VAq97pfdLd5GGUA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7b1bf80807654428bc27f474abd86809/thumb/Op-de-N33-tussen-Veendam-en-Rolde-zijn-trekkers-van-de-autoweg-gehaald-door-de-politie-Foto-Persbureau-Meter.jpg?v=-z0-Z10VAq97pfdLd5GGUA2" src="https://imgn.rgcdn.nl/7b1bf80807654428bc27f474abd86809/thumb/Op-de-N33-tussen-Veendam-en-Rolde-zijn-trekkers-van-de-autoweg-gehaald-door-de-politie-Foto-Persbureau-Meter.jpg?v=-z0-Z10VAq97pfdLd5GGUA2" title="Op de N33 tussen Veendam en Rolde zijn trekkers van de autoweg gehaald door de politie (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groningse boeren van weg gehaald en beboet bij Rolde (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219055/Lopend-Vuur-Ik-heb-begrip-voor-de-boerenacties" title="Lopend Vuur: Ik heb begrip voor de boerenacties">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219055" data-url="/nieuws/219055/Lopend-Vuur-Ik-heb-begrip-voor-de-boerenacties">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trekkers tijdens een eerdere protestactie (Foto: Joey Lameris/112groningen)" data-biggerthumb="https://imgn.rgcdn.nl/7b30228119924501bc789daa9f16f2cc/biggerthumb/Trekkers-tijdens-een-eerdere-protestactie-Foto-Joey-Lameris-112groningen.jpg?v=LYOVcy66p2YpJBgrXfMQ6g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7b30228119924501bc789daa9f16f2cc/thumb/Trekkers-tijdens-een-eerdere-protestactie-Foto-Joey-Lameris-112groningen.jpg?v=LYOVcy66p2YpJBgrXfMQ6g2" src="https://imgn.rgcdn.nl/7b30228119924501bc789daa9f16f2cc/thumb/Trekkers-tijdens-een-eerdere-protestactie-Foto-Joey-Lameris-112groningen.jpg?v=LYOVcy66p2YpJBgrXfMQ6g2" title="Trekkers tijdens een eerdere protestactie (Foto: Joey Lameris/112groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: Ik heb begrip voor de boerenacties
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219056/Rookmelder-voorkomt-erger-bij-smeulende-houten-vloer-in-Hoogezand" title="Rookmelder voorkomt erger bij smeulende houten vloer in Hoogezand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219056" data-url="/nieuws/219056/Rookmelder-voorkomt-erger-bij-smeulende-houten-vloer-in-Hoogezand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brandweer bij de woning (Foto: Venema Media)" data-biggerthumb="https://imgn.rgcdn.nl/66f1dea94de149a2b349b4bb083db8d9/biggerthumb/De-brandweer-bij-de-woning-Foto-Venema-Media.jpg?v=94r4ArZK10riCHvTPpSsRw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/66f1dea94de149a2b349b4bb083db8d9/thumb/De-brandweer-bij-de-woning-Foto-Venema-Media.jpg?v=94r4ArZK10riCHvTPpSsRw2" src="https://imgn.rgcdn.nl/66f1dea94de149a2b349b4bb083db8d9/thumb/De-brandweer-bij-de-woning-Foto-Venema-Media.jpg?v=94r4ArZK10riCHvTPpSsRw2" title="De brandweer bij de woning (Foto: Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rookmelder voorkomt erger bij smeulende houten vloer in Hoogezand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219053/Spelersvakbond-verklaring-Jans-over-N-woord-is-een-leugen-update" title="Spelersvakbond: verklaring Jans over N-woord is een leugen (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219053" data-url="/nieuws/219053/Spelersvakbond-verklaring-Jans-over-N-woord-is-een-leugen-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ron Jans, hier nog als hoofdtrainer van Zwolle (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/60c2567905cc41eebe6c2e84d7f0bb16/biggerthumb/Ron-Jans-hier-nog-als-hoofdtrainer-van-Zwolle-Foto-RTV-Noord.jpg?v=IQJU17ymUC9HSxZtrB1x3w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/60c2567905cc41eebe6c2e84d7f0bb16/thumb/Ron-Jans-hier-nog-als-hoofdtrainer-van-Zwolle-Foto-RTV-Noord.jpg?v=IQJU17ymUC9HSxZtrB1x3w2" src="https://imgn.rgcdn.nl/60c2567905cc41eebe6c2e84d7f0bb16/thumb/Ron-Jans-hier-nog-als-hoofdtrainer-van-Zwolle-Foto-RTV-Noord.jpg?v=IQJU17ymUC9HSxZtrB1x3w2" title="Ron Jans, hier nog als hoofdtrainer van Zwolle (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spelersvakbond: verklaring Jans over N-woord is een leugen (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219030/Jans-stapt-op-bij-Cincinnati-Maandag-bleek-dat-het-niet-zo-maar-zou-overwaaien-update" title="Jans stapt op bij Cincinnati: &#39;Maandag bleek dat het niet zo maar zou overwaaien&#39; (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219030" data-url="/nieuws/219030/Jans-stapt-op-bij-Cincinnati-Maandag-bleek-dat-het-niet-zo-maar-zou-overwaaien-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ron Jans (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/acc17a04a2ef46a79745eff8d81303fe/biggerthumb/Ron-Jans-Foto-Orange-Pictures.jpg?v=oOeFanAnO8BicDhc413Tig2" data-news="true" data-thumb="https://imgn.rgcdn.nl/acc17a04a2ef46a79745eff8d81303fe/thumb/Ron-Jans-Foto-Orange-Pictures.jpg?v=oOeFanAnO8BicDhc413Tig2" src="https://imgn.rgcdn.nl/acc17a04a2ef46a79745eff8d81303fe/thumb/Ron-Jans-Foto-Orange-Pictures.jpg?v=oOeFanAnO8BicDhc413Tig2" title="Ron Jans (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jans stapt op bij Cincinnati: &#39;Maandag bleek dat het niet zo maar zou overwaaien&#39; (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219014/Lycurgus-aan-de-champagne-Dit-smaakt-naar-heel-veel-meer" title="Lycurgus aan de champagne: &#39;Dit smaakt naar heel veel meer&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219014" data-url="/nieuws/219014/Lycurgus-aan-de-champagne-Dit-smaakt-naar-heel-veel-meer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De voltallige selectie van Lycurgus in de studio van Noord Vandaag (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/9c57626b56c54328a4385b806486542e/biggerthumb/De-voltallige-selectie-van-Lycurgus-in-de-studio-van-Noord-Vandaag-Foto-RTV-Noord.jpg?v=BrRdAhrzkbdkD9D0-WsqPQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9c57626b56c54328a4385b806486542e/thumb/De-voltallige-selectie-van-Lycurgus-in-de-studio-van-Noord-Vandaag-Foto-RTV-Noord.jpg?v=BrRdAhrzkbdkD9D0-WsqPQ2" src="https://imgn.rgcdn.nl/9c57626b56c54328a4385b806486542e/thumb/De-voltallige-selectie-van-Lycurgus-in-de-studio-van-Noord-Vandaag-Foto-RTV-Noord.jpg?v=BrRdAhrzkbdkD9D0-WsqPQ2" title="De voltallige selectie van Lycurgus in de studio van Noord Vandaag (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus aan de champagne: &#39;Dit smaakt naar heel veel meer&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219015/Stadjer-is-Nederlands-kampioen-eDivisie-Heel-bijzonder-een-vol-stadion-dat-voor-je-klapt" title="Stadjer is Nederlands kampioen eDivisie: &#39;Heel bijzonder, een vol stadion dat voor je klapt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219015" data-url="/nieuws/219015/Stadjer-is-Nederlands-kampioen-eDivisie-Heel-bijzonder-een-vol-stadion-dat-voor-je-klapt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ontlading bij het winnende team, met links Jonas &#39;Jonna&#39; Ghebrehiwot (Foto: eDivisie)" data-biggerthumb="https://imgn.rgcdn.nl/e0cc0a75fabd4ef69e0f1d15eb59f56d/biggerthumb/De-ontlading-bij-het-winnende-team-met-links-Jonas-Jonna-Ghebrehiwot-Foto-eDivisie.jpg?v=OPBhIsdWX1Q8TF9ld-iVfg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e0cc0a75fabd4ef69e0f1d15eb59f56d/thumb/De-ontlading-bij-het-winnende-team-met-links-Jonas-Jonna-Ghebrehiwot-Foto-eDivisie.jpg?v=OPBhIsdWX1Q8TF9ld-iVfg2" src="https://imgn.rgcdn.nl/e0cc0a75fabd4ef69e0f1d15eb59f56d/thumb/De-ontlading-bij-het-winnende-team-met-links-Jonas-Jonna-Ghebrehiwot-Foto-eDivisie.jpg?v=OPBhIsdWX1Q8TF9ld-iVfg2" title="De ontlading bij het winnende team, met links Jonas &#39;Jonna&#39; Ghebrehiwot (Foto: eDivisie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stadjer is Nederlands kampioen eDivisie: &#39;Heel bijzonder, een vol stadion dat voor je klapt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219012/Het-N-woord-moet-je-echt-mijden-als-blanke-in-Amerika" title="&#39;Het N-woord moet je echt mijden als blanke in Amerika&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219012" data-url="/nieuws/219012/Het-N-woord-moet-je-echt-mijden-als-blanke-in-Amerika">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Thompson is universitair docent American Studies aan de Rijksuniversiteit en komt uit Louisiana (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/140198fe78824dce8c832023a830ad73/biggerthumb/Mark-Thompson-is-universitair-docent-American-Studies-aan-de-Rijksuniversiteit-en-komt-uit-Louisiana-Foto-RTV-Noord.jpg?v=CuHkW2PvYMUuCr3olRSRqQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/140198fe78824dce8c832023a830ad73/thumb/Mark-Thompson-is-universitair-docent-American-Studies-aan-de-Rijksuniversiteit-en-komt-uit-Louisiana-Foto-RTV-Noord.jpg?v=CuHkW2PvYMUuCr3olRSRqQ2" src="https://imgn.rgcdn.nl/140198fe78824dce8c832023a830ad73/thumb/Mark-Thompson-is-universitair-docent-American-Studies-aan-de-Rijksuniversiteit-en-komt-uit-Louisiana-Foto-RTV-Noord.jpg?v=CuHkW2PvYMUuCr3olRSRqQ2" title="Mark Thompson is universitair docent American Studies aan de Rijksuniversiteit en komt uit Louisiana (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het N-woord moet je echt mijden als blanke in Amerika&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/218952/Column-Wat-niet-mag" title="Column: Wat niet mag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="218952" data-url="/nieuws/218952/Column-Wat-niet-mag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Wat niet mag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/218949/Column-Drillrap" title="Column: Drillrap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="218949" data-url="/nieuws/218949/Column-Drillrap">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Drillrap
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/218841/We-moeten-de-kansen-voor-Groningen-Airport-Eelde-pakken" title="&#39;We moeten de kansen voor Groningen Airport Eelde pakken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="218841" data-url="/nieuws/218841/We-moeten-de-kansen-voor-Groningen-Airport-Eelde-pakken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Reizigers op Groningen Airport Eelde (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/b9dd1372238c44858e19f6e03a809dc3/biggerthumb/Reizigers-op-Groningen-Airport-Eelde-Foto-Jos-Schuurman-FPS.jpg?v=wiiShefIscpbLmTASNHXJA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b9dd1372238c44858e19f6e03a809dc3/thumb/Reizigers-op-Groningen-Airport-Eelde-Foto-Jos-Schuurman-FPS.jpg?v=wiiShefIscpbLmTASNHXJA2" src="https://imgn.rgcdn.nl/b9dd1372238c44858e19f6e03a809dc3/thumb/Reizigers-op-Groningen-Airport-Eelde-Foto-Jos-Schuurman-FPS.jpg?v=wiiShefIscpbLmTASNHXJA2" title="Reizigers op Groningen Airport Eelde (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;We moeten de kansen voor Groningen Airport Eelde pakken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/218697/De-Koffiecorner-65-Postema-had-nooit-die-tweede-helft-mogen-spelen" title="De Koffiecorner #65: &#39;Postema had nooit die tweede helft mogen spelen!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="218697" data-url="/nieuws/218697/De-Koffiecorner-65-Postema-had-nooit-die-tweede-helft-mogen-spelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #65: &#39;Postema had nooit die tweede helft mogen spelen!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/218654/Column-Jan-de-Bingoman" title="Column: Jan de Bingoman">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="218654" data-url="/nieuws/218654/Column-Jan-de-Bingoman">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Jan de Bingoman
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/92098/Midden-februari-maar-het-lijkt-wel-lente" title="Midden februari, maar het lijkt wel lente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92098/Midden-februari-maar-het-lijkt-wel-lente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Midden februari, maar het lijkt wel lente" data-biggerthumb="https://imgn.rgcdn.nl/84e1144b4211458f8da063e4473f90c3/biggerthumb/Midden-februari-maar-het-lijkt-wel-lente.jpg?v=4nLoooWwS8uQEwWoWRB-UA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/84e1144b4211458f8da063e4473f90c3/thumb/Midden-februari-maar-het-lijkt-wel-lente.jpg?v=4nLoooWwS8uQEwWoWRB-UA2" src="https://imgn.rgcdn.nl/84e1144b4211458f8da063e4473f90c3/thumb/Midden-februari-maar-het-lijkt-wel-lente.jpg?v=4nLoooWwS8uQEwWoWRB-UA2" title="Midden februari, maar het lijkt wel lente" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Midden februari, maar het lijkt wel lente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92097/Boeren-onder-luid-getoeter-vertrokken-naar-Den-Haag" title="Boeren onder luid getoeter vertrokken naar Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92097/Boeren-onder-luid-getoeter-vertrokken-naar-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren onder luid getoeter vertrokken naar Den Haag" data-biggerthumb="https://imgn.rgcdn.nl/c178c1ec6f124b4d82f4db6988f2ccdd/biggerthumb/Boeren-onder-luid-getoeter-vertrokken-naar-Den-Haag.jpg?v=GLRWrBZXvMU9QZpJjogwTw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c178c1ec6f124b4d82f4db6988f2ccdd/thumb/Boeren-onder-luid-getoeter-vertrokken-naar-Den-Haag.jpg?v=GLRWrBZXvMU9QZpJjogwTw2" src="https://imgn.rgcdn.nl/c178c1ec6f124b4d82f4db6988f2ccdd/thumb/Boeren-onder-luid-getoeter-vertrokken-naar-Den-Haag.jpg?v=GLRWrBZXvMU9QZpJjogwTw2" title="Boeren onder luid getoeter vertrokken naar Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren onder luid getoeter vertrokken naar Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92096/Veel-afval-verwacht-bij-Groningse-kust" title="Veel afval verwacht bij Groningse kust">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92096/Veel-afval-verwacht-bij-Groningse-kust">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Veel afval verwacht bij Groningse kust" data-biggerthumb="https://imgn.rgcdn.nl/b4a3920989b14f6c897a8a4cf2fa2ea1/biggerthumb/Veel-afval-verwacht-bij-Groningse-kust.jpg?v=Wo9wmVFexZxF1x2exvyELA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b4a3920989b14f6c897a8a4cf2fa2ea1/thumb/Veel-afval-verwacht-bij-Groningse-kust.jpg?v=Wo9wmVFexZxF1x2exvyELA2" src="https://imgn.rgcdn.nl/b4a3920989b14f6c897a8a4cf2fa2ea1/thumb/Veel-afval-verwacht-bij-Groningse-kust.jpg?v=Wo9wmVFexZxF1x2exvyELA2" title="Veel afval verwacht bij Groningse kust" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veel afval verwacht bij Groningse kust
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92095/Boerenprotest-We-moeten-ons-deze-keer-aan-de-regels-houden" title="Boerenprotest: &#39;We moeten ons deze keer aan de regels houden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92095/Boerenprotest-We-moeten-ons-deze-keer-aan-de-regels-houden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boerenprotest: &#39;We moeten ons deze keer aan de regels houden&#39;" data-biggerthumb="https://imgn.rgcdn.nl/b3d8006331dc4a3c9a437d5de7c3761e/biggerthumb/Boerenprotest-We-moeten-ons-deze-keer-aan-de-regels-houden.jpg?v=Qnmb_WRQZZ2GbGy4z-BBVQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b3d8006331dc4a3c9a437d5de7c3761e/thumb/Boerenprotest-We-moeten-ons-deze-keer-aan-de-regels-houden.jpg?v=Qnmb_WRQZZ2GbGy4z-BBVQ2" src="https://imgn.rgcdn.nl/b3d8006331dc4a3c9a437d5de7c3761e/thumb/Boerenprotest-We-moeten-ons-deze-keer-aan-de-regels-houden.jpg?v=Qnmb_WRQZZ2GbGy4z-BBVQ2" title="Boerenprotest: &#39;We moeten ons deze keer aan de regels houden&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boerenprotest: &#39;We moeten ons deze keer aan de regels houden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92099/De-passie-overbrengen-bij-de-junior-boswachterscursus" title="De passie overbrengen bij de junior boswachterscursus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92099/De-passie-overbrengen-bij-de-junior-boswachterscursus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De passie overbrengen bij de junior boswachterscursus" data-biggerthumb="https://imgn.rgcdn.nl/416447bdb4294f5bbcb0a0cb34b4145e/biggerthumb/De-passie-overbrengen-bij-de-junior-boswachterscursus.jpg?v=u5YZOTzLXwOi61W0pWoD5A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/416447bdb4294f5bbcb0a0cb34b4145e/thumb/De-passie-overbrengen-bij-de-junior-boswachterscursus.jpg?v=u5YZOTzLXwOi61W0pWoD5A2" src="https://imgn.rgcdn.nl/416447bdb4294f5bbcb0a0cb34b4145e/thumb/De-passie-overbrengen-bij-de-junior-boswachterscursus.jpg?v=u5YZOTzLXwOi61W0pWoD5A2" title="De passie overbrengen bij de junior boswachterscursus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De passie overbrengen bij de junior boswachterscursus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/wieiswie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://adverterenoprtvnoord.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://webshop.rtvnoord.nl/&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rtvnoord.nl/brandassets&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/privacystatement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/opinie-verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ookopnoord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/binnenstad&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/edestaal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/forum-groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/herindeling&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/woneninstad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/zonnepanelen&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/inbraken-in-groningen&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/webcam&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="http://dezedag.rtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://dezedag.rtvnoord.nl&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://groningeninbeeld.rtvnoord.nl/&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.36.30897"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1582103627,
				signature: '13e4494fb7f204ce80c199010fe21c1e66872cebb6a4eadad0f999753d5935d4eed9dd7aeffe9fdeb5924cd1a5cc15d7bf8ef95a4708a2bfe90937183025e325'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"950ee3e3-9978-4837-bc60-31cfb328ccff"}, '#2aba016b1f7f40849bf742aa05f6fb6d', true);asyncActionRender('PopularNewsAsync', 'News', null, '#23d6483083f54598b391b8cdb3ba0b6d', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>