<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>&#39;Houd met corona-ondernemen het hoofd boven water&#39; - RTV Noord</title>
	<meta name="description" content="De tafeltjes in het restaurant wat verder uit elkaar, alleen de oneven rijen in de bioscoop verkopen en boodschappen bij de balie klaarleggen. NoordZaken-expert en innovatiedeskundige Eelko Huizingh denkt in onorthodoxe oplossingen. Corona-ondernemen noemt hij dat." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="xpertblog,noordzaken,economie,groningen" />
	<meta name="url-path" content="/nieuws/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.2.31427" />
		<link rel="canonical" href="/nieuws/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.44.2.31427" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.2.31427" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.2.31427" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/219983" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="219983" />
		
	

		<meta property="og:title" content="&#39;Houd met corona-ondernemen het hoofd boven water&#39;"/>
		<meta property="og:description" content="De tafeltjes in het restaurant wat verder uit elkaar, alleen de oneven rijen in de bioscoop verkopen en boodschappen bij de balie klaarleggen. NoordZaken-expert en innovatiedeskundige Eelko Huizingh denkt in onorthodoxe oplossingen. Corona-ondernemen noemt hij dat."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Xpertblog"/>
					<meta property="og:article:tag" content="NoordZaken"/>
					<meta property="og:article:tag" content="economie"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/opener/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/opener/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;economie" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="&#39;Houd met corona-ondernemen het hoofd boven water&#39;"/>
	<meta name="twitter:description" content="De tafeltjes in het restaurant wat verder uit elkaar, alleen de oneven rijen in de bioscoop verkopen en boodschappen bij de balie klaarleggen. NoordZaken-expert en innovatiedeskundige Eelko Huizingh denkt in onorthodoxe oplossingen. Corona-ondernemen noemt hij dat."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/opener/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.2.31427"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.44.2.31427" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="282be240-b978-4bc3-85c9-b33d3048c2ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="2fed59f3-2e3a-4f0e-ba1d-2b385da17a37" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="84bc4e19-1bc0-42c0-a190-48d8d912d29d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6d031bef-7c9f-4cbc-9220-8c76614cc8a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Houd+met+corona-ondernemen+het+hoofd+boven+water%27&url=https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fy8Ox&title=%27Houd+met+corona-ondernemen+het+hoofd+boven+water%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Houd%20met%20corona-ondernemen%20het%20hoofd%20boven%20water%27 https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/y8Ox" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 14 mrt 2020, 09:49" datetime="2020-03-14T09:49:00.0000000+01:00">
								zaterdag 14 maart 2020, 09:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Houd+met+corona-ondernemen+het+hoofd+boven+water%27&url=https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fy8Ox&title=%27Houd+met+corona-ondernemen+het+hoofd+boven+water%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Houd%20met%20corona-ondernemen%20het%20hoofd%20boven%20water%27 https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/y8Ox" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								&#39;Houd met corona-ondernemen het hoofd boven water&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/opener/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2"
							   data-toggle="lightbox"
							   data-title="Eelko Huizingh (Foto: RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/opener/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" title="Eelko Huizingh (Foto: RTV Noord)" alt="Eelko Huizingh (Foto: RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/opener/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" 
							     alt="Eelko Huizingh (Foto: RTV Noord)" 
							     title="Eelko Huizingh (Foto: RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Eelko Huizingh (Foto: RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/219983/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/219983/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/219983/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/thumb/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" alt="Eelko Huizingh (Foto: RTV Noord)" title="Eelko Huizingh (Foto: RTV Noord)"/>
					</div>
					<div>
												<img src="/graphic/219983/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						De tafeltjes in het restaurant wat verder uit elkaar, alleen de oneven rijen in de bioscoop verkopen en boodschappen bij de balie klaarleggen. NoordZaken-expert en innovatiedeskundige Eelko Huizingh denkt in onorthodoxe oplossingen. Corona-ondernemen noemt hij dat.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<h2>Door Eelko Huizingh</h2><p>Bevriezen, vluchten of vechten. Dat zijn de drie primaire reacties van de mens op een crisis. Bevriezen en vluchten zijn pijnlijk, vechten biedt kansen. Heb je als ondernemer het lef en de creativiteit om terug te vechten?</p><p>Een crisis is een ogenblik dat alles anders wordt. Dat business as usual niet meer werkt. Het coronavirus zorgt voor zo'n situatie. Corona is hier en we gaan waarschijnlijk de volle lading krijgen. Dus wat doe je als ondernemer?</p><h2>Moment van de waarheid</h2><p>In het Nederlands heeft het woord 'crisis' een negatieve lading. In de oorspronkelijke Griekse betekenis is het echter een neutrale term. Het is verbonden met werkwoorden zoals scheiden, schiften en beslechten.</p><p>Een crisis is een 'moment van de waarheid', waarop het kaf van het koren wordt gescheiden. Het Chinese woord voor crisis bestaat zelfs uit twee tekens: een voor kans en een voor bedreiging.</p><p>De Nederlandse interpretatie van 'crisis' is ontmoedigend, een zware storm die we zo goed mogelijk moeten uitzitten. Hopelijk overleven we het en dan zien we wel weer! Vrouwen en kinderen eerst!</p><h2>Alert</h2><p>De Griekse en Chinese interpretatie van 'crisis' maakt ons echter alert: dit is het moment van erop of eronder.</p><p>Corona is hier, maar je klanten zijn er ook nog altijd, althans gelukkig het merendeel. Ze komen alleen niet meer in de winkel, hotel of restaurant. Toch hebben ze nog steeds dezelfde behoeften, zoals eten, drinken, vermaak, kleding en allerlei andere producten. Maar ze durven niet meer bij je te komen. Wat nu?</p><p>Het antwoord is wat een ondernemer altijd hoort te doen: klanten zo goed mogelijk van dienst zijn. Als Mohammed niet bij de berg komt, moet de berg maar naar Mohammed.</p><h2>Barri&#232;res verlagen</h2><p>Dit is dus het moment om klanten te wijzen op je website. Veel winkeliers zijn aarzelend om via internet te verkopen, want ze hebben klanten liever in hun winkel. Daarom verbinden ze kosten aan bezorging en is afhalen gratis. Lijkt mij slim om dat nu te veranderen. En om het online assortiment te vergroten.</p><p>Kijk ook eens goed naar de kwaliteit van je online dienstverlening: hoe snel reageer je op mailtjes? Kunnen klanten via een online chat-functie vragen stellen? Hoe ziet de retourregeling eruit?</p><p><blockquote class="inlinemedia">Wees niet bang voor onorthodoxe oplossingen. Iedereen snapt dat het bijzondere tijden zijn<footer><cite>Eelko Huizingh &#8211; innovatiespecialist</cite></footer></blockquote></p><p>Verdiep je in de vraag waarom klanten in coronatijden niet meer komen. Hoe kun je die barri&#232;res verkleinen? Heb je een modezaak? Bied dan klanten aan dat ze de nieuwste collectie thuis kunnen passen. Heb je een restaurant-zonder-gasten? Je kunt ook maaltijden bezorgen.</p><p>Als klanten nog wel naar de winkel willen komen, maar aarzelend zijn om rond te lopen: laat ze dan bij de balie de gewenste spullen afhalen. Dat zou voor bijvoorbeeld een bouwmarkt goed kunnen werken.</p><h2>Vraag je klanten</h2><p>Corona-ondernemen is gewoon ondernemen met een extra beperking. Experimenteer en vertel je klanten over hoe je de zaken oplost.</p><p>Geen creatief idee? Vraag het je klanten. Of kijk naar bedrijven die ook nu succesvol zijn en bedenk hoe je hun oplossing kunt kopi&#235;ren. Wees niet bang voor onorthodoxe oplossingen. Iedereen snapt dat wij in bijzondere tijden leven.</p><p>Als klanten niet meer in grotere groepen willen verkeren, zorg dan dat er alleen kleine groepjes in de zaak zijn. Een restaurant kan de tafeltjes verder uit elkaar zetten, een bioscoop kan de oneven rijen leeg laten. Natuurlijk kost dat omzet, maar een lege zaal is duurder.</p><p>Ondernemen is inspelen op kansen en bedreigingen. Het vergt dat je je inleeft in klanten. Dat verandert corona niet. Corona verandert wel wat en hoe klanten dingen willen. Zorg dat je het aanbod daarop aanpast. Daarmee wordt corona een prachtige gelegenheid om ondernemerschap te tonen en klanten te binden.</p><p><i>Mijn tips: Hoe maak je van corona een kans?</i><br>- Analyseer waarom klanten niet meer komen of kopen<br>-&nbsp;Bedenk creatieve oplossingen die die beperkingen wegnemen, omzeilen of verkleinen<br>-&nbsp;Vraag klanten om tips en kijk hoe andere bedrijven het doen.<br>-&nbsp;Experimenteer met oplossingen<br>-&nbsp;Kies wat werkt en verbeter dat stap voor stap<br>-&nbsp;Vergeet niet te communiceren naar klanten: ook zij moeten weten dat het bij jou geen '<i>business as usual</i>' meer is.</p><p><i>Dr. Eelko Huizingh is universitair hoofddocent innovatiemanagement, directeur van expertisecentrum Vinci van de Rijksuniversiteit Groningen en auteur van het boek Innovatiemanagement.</i></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Xpertblog" class="tag">Xpertblog</a>
                                        <a href="/tag/NoordZaken" class="tag">NoordZaken</a>
                                        <a href="/economischnieuws" class="tag">economie</a>
                                        <a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Houd+met+corona-ondernemen+het+hoofd+boven+water%27&url=https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fy8Ox&title=%27Houd+met+corona-ondernemen+het+hoofd+boven+water%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Houd%20met%20corona-ondernemen%20het%20hoofd%20boven%20water%27 https%3a%2f%2frtvn.gr%2fy8Ox" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/y8Ox" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="33d3a198d5a44efa8978fa5298685865"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="a1e22e949f2145a391580d24a6726465"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219961/Microbioloog-denkt-dat-scholen-alsnog-dicht-gaan-vanwege-coronavirus" title="Microbioloog denkt dat scholen alsnog dicht gaan vanwege coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219961" data-url="/nieuws/219961/Microbioloog-denkt-dat-scholen-alsnog-dicht-gaan-vanwege-coronavirus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Microbioloog Alex Friedrich (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/f993999b241e4a89818f11bc275325b1/biggerthumb/Microbioloog-Alex-Friedrich-Foto-RTV-Noord.jpg?v=j04OUbeZuBjGc6qwlUa4NQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f993999b241e4a89818f11bc275325b1/thumb/Microbioloog-Alex-Friedrich-Foto-RTV-Noord.jpg?v=j04OUbeZuBjGc6qwlUa4NQ2" src="https://imgn.rgcdn.nl/f993999b241e4a89818f11bc275325b1/thumb/Microbioloog-Alex-Friedrich-Foto-RTV-Noord.jpg?v=j04OUbeZuBjGc6qwlUa4NQ2" title="Microbioloog Alex Friedrich (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Microbioloog denkt dat scholen alsnog dicht gaan vanwege coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219816/Liveblog-coronavirus-Helft-van-de-Nederlanders-krijgt-uiteindelijk-coronavirus" title="Liveblog coronavirus: &#39;Helft van de Nederlanders krijgt uiteindelijk coronavirus&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219816" data-url="/nieuws/219816/Liveblog-coronavirus-Helft-van-de-Nederlanders-krijgt-uiteindelijk-coronavirus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Freepik)" data-biggerthumb="https://imgn.rgcdn.nl/275956742310408ea5bf32ef491f2c3c/biggerthumb/Foto-Freepik.jpg?v=DeI0EtqUFFh5gJYmR4bBKA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/275956742310408ea5bf32ef491f2c3c/thumb/Foto-Freepik.jpg?v=DeI0EtqUFFh5gJYmR4bBKA2" src="https://imgn.rgcdn.nl/275956742310408ea5bf32ef491f2c3c/thumb/Foto-Freepik.jpg?v=DeI0EtqUFFh5gJYmR4bBKA2" title="(Foto: Freepik)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog coronavirus: &#39;Helft van de Nederlanders krijgt uiteindelijk coronavirus&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219984/Het-leek-een-boze-droom-maar-we-zitten-midden-in-een-nachtmerrie" title="&#39;Het leek een boze droom, maar we zitten midden in een nachtmerrie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219984" data-url="/nieuws/219984/Het-leek-een-boze-droom-maar-we-zitten-midden-in-een-nachtmerrie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het openbare leven in het noorden van Italië ligt plat (Foto: Linda Meijer)" data-biggerthumb="https://imgn.rgcdn.nl/ff8464bb0c77401d95a166cdada4d354/biggerthumb/Het-openbare-leven-in-het-noorden-van-Italie-ligt-plat-Foto-Linda-Meijer.jpg?v=rw9m5uG-IQbPkUAPinez-g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ff8464bb0c77401d95a166cdada4d354/thumb/Het-openbare-leven-in-het-noorden-van-Italie-ligt-plat-Foto-Linda-Meijer.jpg?v=rw9m5uG-IQbPkUAPinez-g2" src="https://imgn.rgcdn.nl/ff8464bb0c77401d95a166cdada4d354/thumb/Het-openbare-leven-in-het-noorden-van-Italie-ligt-plat-Foto-Linda-Meijer.jpg?v=rw9m5uG-IQbPkUAPinez-g2" title="Het openbare leven in het noorden van Italië ligt plat (Foto: Linda Meijer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het leek een boze droom, maar we zitten midden in een nachtmerrie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219980/Een-nieuw-coronageval-in-Groningen-totaal-op-vijf-patienten" title="E&#233;n nieuw coronageval in Groningen; totaal op vijf pati&#235;nten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219980" data-url="/nieuws/219980/Een-nieuw-coronageval-in-Groningen-totaal-op-vijf-patienten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b3eeed0314a445908724fd1d64779bd2/biggerthumb/Foto-RTV-Noord.jpg?v=nS4XfbmZ3wUmlSu7ORGpvg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b3eeed0314a445908724fd1d64779bd2/thumb/Foto-RTV-Noord.jpg?v=nS4XfbmZ3wUmlSu7ORGpvg2" src="https://imgn.rgcdn.nl/b3eeed0314a445908724fd1d64779bd2/thumb/Foto-RTV-Noord.jpg?v=nS4XfbmZ3wUmlSu7ORGpvg2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					E&#233;n nieuw coronageval in Groningen; totaal op vijf pati&#235;nten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219412/Vragen-en-antwoorden-over-het-coronavirus" title="Vragen en antwoorden over het coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219412" data-url="/nieuws/219412/Vragen-en-antwoorden-over-het-coronavirus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Freepik)" data-biggerthumb="https://imgn.rgcdn.nl/ba14dc564f014cf6a2b4735666af8b48/biggerthumb/Foto-Freepik.jpg?v=b4wVd2S-b4iwZZ66iRKfWw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ba14dc564f014cf6a2b4735666af8b48/thumb/Foto-Freepik.jpg?v=b4wVd2S-b4iwZZ66iRKfWw2" src="https://imgn.rgcdn.nl/ba14dc564f014cf6a2b4735666af8b48/thumb/Foto-Freepik.jpg?v=b4wVd2S-b4iwZZ66iRKfWw2" title="(Foto: Freepik)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vragen en antwoorden over het coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/werklijst" title="De werklijst" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/werklijst');">
				<img alt="De werklijst" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/De-werklijst-teaser-v02A-export_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="De Genezers" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="De Genezers" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/DeGenezers-Banner.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219816/Liveblog-coronavirus-Buurtbussen-stoppen-tijdelijk-met-rijden" title="Liveblog coronavirus: Buurtbussen stoppen tijdelijk met rijden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219816" data-url="/nieuws/219816/Liveblog-coronavirus-Buurtbussen-stoppen-tijdelijk-met-rijden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Freepik)" data-biggerthumb="https://imgn.rgcdn.nl/275956742310408ea5bf32ef491f2c3c/biggerthumb/Foto-Freepik.jpg?v=DeI0EtqUFFh5gJYmR4bBKA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/275956742310408ea5bf32ef491f2c3c/thumb/Foto-Freepik.jpg?v=DeI0EtqUFFh5gJYmR4bBKA2" src="https://imgn.rgcdn.nl/275956742310408ea5bf32ef491f2c3c/thumb/Foto-Freepik.jpg?v=DeI0EtqUFFh5gJYmR4bBKA2" title="(Foto: Freepik)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog coronavirus: Buurtbussen stoppen tijdelijk met rijden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water" title="&#39;Houd met corona-ondernemen het hoofd boven water&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219983" data-url="/nieuws/219983/Houd-met-corona-ondernemen-het-hoofd-boven-water">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eelko Huizingh (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/biggerthumb/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/thumb/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" src="https://imgn.rgcdn.nl/a3c7d7ef78714aad978bd6066c854b4b/thumb/Eelko-Huizingh-Foto-RTV-Noord.jpg?v=wx-xmn3eH7ABnbQSAqx7RA2" title="Eelko Huizingh (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Houd met corona-ondernemen het hoofd boven water&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220003/Leegstaande-loods-brandt-af-in-Veendam" title="Leegstaande loods brandt af in Veendam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220003" data-url="/nieuws/220003/Leegstaande-loods-brandt-af-in-Veendam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De loods was niet meer te redden (Foto: Michael Huising/112groningen)" data-biggerthumb="https://imgn.rgcdn.nl/7d94425f27df4f768666860c1c654adb/biggerthumb/De-loods-was-niet-meer-te-redden-Foto-Michael-Huising-112groningen.jpg?v=41gz1rUKgdCXknKwKD3NTg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7d94425f27df4f768666860c1c654adb/thumb/De-loods-was-niet-meer-te-redden-Foto-Michael-Huising-112groningen.jpg?v=41gz1rUKgdCXknKwKD3NTg2" src="https://imgn.rgcdn.nl/7d94425f27df4f768666860c1c654adb/thumb/De-loods-was-niet-meer-te-redden-Foto-Michael-Huising-112groningen.jpg?v=41gz1rUKgdCXknKwKD3NTg2" title="De loods was niet meer te redden (Foto: Michael Huising/112groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leegstaande loods brandt af in Veendam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219995/Zo-houdt-RTV-Noord-de-programmering-in-stand" title="Zo houdt RTV Noord de programmering in stand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219995" data-url="/nieuws/219995/Zo-houdt-RTV-Noord-de-programmering-in-stand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Mario Miskovic/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5a33c6b62c1e4714a94ef848af7b92ea/biggerthumb/Foto-Mario-Miskovic-RTV-Noord.jpg?v=VjYya2kuLm8kZb_LQsDsjg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5a33c6b62c1e4714a94ef848af7b92ea/thumb/Foto-Mario-Miskovic-RTV-Noord.jpg?v=VjYya2kuLm8kZb_LQsDsjg2" src="https://imgn.rgcdn.nl/5a33c6b62c1e4714a94ef848af7b92ea/thumb/Foto-Mario-Miskovic-RTV-Noord.jpg?v=VjYya2kuLm8kZb_LQsDsjg2" title="(Foto: Mario Miskovic/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zo houdt RTV Noord de programmering in stand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219974/17-vragen-en-antwoorden-over-het-coronavirus" title="17 vragen en antwoorden over het coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219974" data-url="/nieuws/219974/17-vragen-en-antwoorden-over-het-coronavirus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8e541f49dd5a40188c5b3574d39437aa/biggerthumb/Foto-RTV-Noord.jpg?v=UGWJOmftaXXxIb1Ncph6MQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8e541f49dd5a40188c5b3574d39437aa/thumb/Foto-RTV-Noord.jpg?v=UGWJOmftaXXxIb1Ncph6MQ2" src="https://imgn.rgcdn.nl/8e541f49dd5a40188c5b3574d39437aa/thumb/Foto-RTV-Noord.jpg?v=UGWJOmftaXXxIb1Ncph6MQ2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					17 vragen en antwoorden over het coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219990/Eerste-koersdag-in-Stadspark-afgelast-honderd-paarden-blijven-op-stal" title="Eerste koersdag in Stadspark afgelast, honderd paarden blijven op stal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219990" data-url="/nieuws/219990/Eerste-koersdag-in-Stadspark-afgelast-honderd-paarden-blijven-op-stal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een banner kondigt de draverijen op 15 maart aan, maar die zijn inmiddels geschrapt. (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ebc79d860e714b35807f5796356ded28/biggerthumb/Een-banner-kondigt-de-draverijen-op-15-maart-aan-maar-die-zijn-inmiddels-geschrapt-Foto-Henk-Elderman-RTV-Noord.jpg?v=PVkZnvVGLmknVLmUgaJ-oQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ebc79d860e714b35807f5796356ded28/thumb/Een-banner-kondigt-de-draverijen-op-15-maart-aan-maar-die-zijn-inmiddels-geschrapt-Foto-Henk-Elderman-RTV-Noord.jpg?v=PVkZnvVGLmknVLmUgaJ-oQ2" src="https://imgn.rgcdn.nl/ebc79d860e714b35807f5796356ded28/thumb/Een-banner-kondigt-de-draverijen-op-15-maart-aan-maar-die-zijn-inmiddels-geschrapt-Foto-Henk-Elderman-RTV-Noord.jpg?v=PVkZnvVGLmknVLmUgaJ-oQ2" title="Een banner kondigt de draverijen op 15 maart aan, maar die zijn inmiddels geschrapt. (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste koersdag in Stadspark afgelast, honderd paarden blijven op stal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219978/Amerikanen-Donar-tijdelijk-terug-naar-huis-bij-Lycurgus-niet" title="Amerikanen Donar tijdelijk terug naar huis, bij Lycurgus niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219978" data-url="/nieuws/219978/Amerikanen-Donar-tijdelijk-terug-naar-huis-bij-Lycurgus-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Donar aan het begin van dit seizoen. (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ff20482796a641468f1d7504662bd42f/biggerthumb/Donar-aan-het-begin-van-dit-seizoen-Foto-RTV-Noord.jpg?v=01D1uRPX28qrjhtqJL80TA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ff20482796a641468f1d7504662bd42f/thumb/Donar-aan-het-begin-van-dit-seizoen-Foto-RTV-Noord.jpg?v=01D1uRPX28qrjhtqJL80TA2" src="https://imgn.rgcdn.nl/ff20482796a641468f1d7504662bd42f/thumb/Donar-aan-het-begin-van-dit-seizoen-Foto-RTV-Noord.jpg?v=01D1uRPX28qrjhtqJL80TA2" title="Donar aan het begin van dit seizoen. (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Amerikanen Donar tijdelijk terug naar huis, bij Lycurgus niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219960/Aantal-sportvoorzieningen-Stad-waarschijnlijk-dicht-vrijdag-meer-duidelijk" title="Aantal sportvoorzieningen Stad waarschijnlijk dicht, vrijdag meer duidelijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219960" data-url="/nieuws/219960/Aantal-sportvoorzieningen-Stad-waarschijnlijk-dicht-vrijdag-meer-duidelijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sportcentrum Kardinge (Foto: Marthijs Veldthuis/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/620aecd5b58848b29893708b413743d5/biggerthumb/Sportcentrum-Kardinge-Foto-Marthijs-Veldthuis-RTV-Noord.jpg?v=NVBVa6CE2Msbu_JbVbUGOg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/620aecd5b58848b29893708b413743d5/thumb/Sportcentrum-Kardinge-Foto-Marthijs-Veldthuis-RTV-Noord.jpg?v=NVBVa6CE2Msbu_JbVbUGOg2" src="https://imgn.rgcdn.nl/620aecd5b58848b29893708b413743d5/thumb/Sportcentrum-Kardinge-Foto-Marthijs-Veldthuis-RTV-Noord.jpg?v=NVBVa6CE2Msbu_JbVbUGOg2" title="Sportcentrum Kardinge (Foto: Marthijs Veldthuis/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal sportvoorzieningen Stad waarschijnlijk dicht, vrijdag meer duidelijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219952/Indoor-Tolbert-stopt-ermee-na-de-eerste-dag" title="Indoor Tolbert stopt ermee na de eerste dag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219952" data-url="/nieuws/219952/Indoor-Tolbert-stopt-ermee-na-de-eerste-dag">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Indoor Tolbert stopt na één dag (Foto: Jan Been/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/143ef3de314e469f92a2a3436ec8a709/biggerthumb/Indoor-Tolbert-stopt-na-een-dag-Foto-Jan-Been-RTV-Noord.jpg?v=mp3WPxA64KVgZrIspxh2-g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/143ef3de314e469f92a2a3436ec8a709/thumb/Indoor-Tolbert-stopt-na-een-dag-Foto-Jan-Been-RTV-Noord.jpg?v=mp3WPxA64KVgZrIspxh2-g2" src="https://imgn.rgcdn.nl/143ef3de314e469f92a2a3436ec8a709/thumb/Indoor-Tolbert-stopt-na-een-dag-Foto-Jan-Been-RTV-Noord.jpg?v=mp3WPxA64KVgZrIspxh2-g2" title="Indoor Tolbert stopt na één dag (Foto: Jan Been/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Indoor Tolbert stopt ermee na de eerste dag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219944/Wouter-Gudde-Afgelasten-voetbal-is-een-wijs-besluit" title="Wouter Gudde: &#39;Afgelasten voetbal is een wijs besluit&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219944" data-url="/nieuws/219944/Wouter-Gudde-Afgelasten-voetbal-is-een-wijs-besluit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Orange Pictures/Jan Westman)" data-biggerthumb="https://imgn.rgcdn.nl/7c0018c053d94f95a935cd4c2418673a/biggerthumb/Foto-Orange-Pictures-Jan-Westman.jpg?v=jPgsnK2tAHR24DclMnAszQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7c0018c053d94f95a935cd4c2418673a/thumb/Foto-Orange-Pictures-Jan-Westman.jpg?v=jPgsnK2tAHR24DclMnAszQ2" src="https://imgn.rgcdn.nl/7c0018c053d94f95a935cd4c2418673a/thumb/Foto-Orange-Pictures-Jan-Westman.jpg?v=jPgsnK2tAHR24DclMnAszQ2" title="(Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wouter Gudde: &#39;Afgelasten voetbal is een wijs besluit&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219913/De-remedie-Gewoon-je-gezond-verstand-gebruiken" title="&#39;D&#233; remedie? Gewoon je gezond verstand gebruiken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219913" data-url="/nieuws/219913/De-remedie-Gewoon-je-gezond-verstand-gebruiken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/183c716f0f2442d588faede11fcc0c3d/biggerthumb/Foto-Fotobewerking-RTV-Noord.jpg?v=icoeNvhZQmM3ot9LHywzyg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/183c716f0f2442d588faede11fcc0c3d/thumb/Foto-Fotobewerking-RTV-Noord.jpg?v=icoeNvhZQmM3ot9LHywzyg2" src="https://imgn.rgcdn.nl/183c716f0f2442d588faede11fcc0c3d/thumb/Foto-Fotobewerking-RTV-Noord.jpg?v=icoeNvhZQmM3ot9LHywzyg2" title="(Foto: Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;D&#233; remedie? Gewoon je gezond verstand gebruiken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219777/De-Koffiecorner-69-Ga-maar-eens-een-keer-op-je-bek-want-zo-schiet-het-echt-niet-op" title="De Koffiecorner #69: &#39;Ga maar eens een keer op je bek, want zo schiet het echt niet op!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219777" data-url="/nieuws/219777/De-Koffiecorner-69-Ga-maar-eens-een-keer-op-je-bek-want-zo-schiet-het-echt-niet-op">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/biggerthumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/ddf2d0389e1e4dbd9b0a944d41ec3883/thumb/Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #69: &#39;Ga maar eens een keer op je bek, want zo schiet het echt niet op!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219702/Column-Verliezen-is-nodig-om-te-winnen" title="Column: Verliezen is nodig om te winnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219702" data-url="/nieuws/219702/Column-Verliezen-is-nodig-om-te-winnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/c73e7cfffc2848b19eecb930888a7b92/biggerthumb/Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c73e7cfffc2848b19eecb930888a7b92/thumb/Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" src="https://imgn.rgcdn.nl/c73e7cfffc2848b19eecb930888a7b92/thumb/Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Verliezen is nodig om te winnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219743/Column-Moi-zei-ik-Joe-hier-ook" title="Column: &#39;Moi&#39;, zei ik. &#39;Joe hier ook...?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219743" data-url="/nieuws/219743/Column-Moi-zei-ik-Joe-hier-ook">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: &#39;Moi&#39;, zei ik. &#39;Joe hier ook...?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219733/Column-Goeden-en-kwaden" title="Column: Goeden en kwaden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219733" data-url="/nieuws/219733/Column-Goeden-en-kwaden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Goeden en kwaden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/92277/Certe-laboratorium-dreigend-tekort-aan-coronatests" title="Certe-laboratorium: dreigend tekort aan coronatests">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92277/Certe-laboratorium-dreigend-tekort-aan-coronatests">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Certe-laboratorium: dreigend tekort aan coronatests" data-biggerthumb="https://imgn.rgcdn.nl/b7e35f8cf2ec4a68a0b5ffadc25d6456/biggerthumb/Certe-laboratorium-dreigend-tekort-aan-coronatests.jpg?v=58OHX8AEe03RREj0PDg2ag2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b7e35f8cf2ec4a68a0b5ffadc25d6456/thumb/Certe-laboratorium-dreigend-tekort-aan-coronatests.jpg?v=58OHX8AEe03RREj0PDg2ag2" src="https://imgn.rgcdn.nl/b7e35f8cf2ec4a68a0b5ffadc25d6456/thumb/Certe-laboratorium-dreigend-tekort-aan-coronatests.jpg?v=58OHX8AEe03RREj0PDg2ag2" title="Certe-laboratorium: dreigend tekort aan coronatests" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Certe-laboratorium: dreigend tekort aan coronatests
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92276/Hoe-was-je-de-handen-Doe-een-handdans" title="Hoe was je de handen? Doe een handdans.">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92276/Hoe-was-je-de-handen-Doe-een-handdans">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoe was je de handen? Doe een handdans." data-biggerthumb="https://imgn.rgcdn.nl/b402488a91674dc4b2decc15f31f09d5/biggerthumb/Hoe-was-je-de-handen-Doe-een-handdans.jpg?v=5QkegRE_EQwv-G1lVERLyw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b402488a91674dc4b2decc15f31f09d5/thumb/Hoe-was-je-de-handen-Doe-een-handdans.jpg?v=5QkegRE_EQwv-G1lVERLyw2" src="https://imgn.rgcdn.nl/b402488a91674dc4b2decc15f31f09d5/thumb/Hoe-was-je-de-handen-Doe-een-handdans.jpg?v=5QkegRE_EQwv-G1lVERLyw2" title="Hoe was je de handen? Doe een handdans." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe was je de handen? Doe een handdans.
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92272/Jumbo-baas-Stop-met-inslaan-van-alles-is-genoeg" title="Jumbo-baas: ‘Stop met inslaan, van alles is genoeg’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92272/Jumbo-baas-Stop-met-inslaan-van-alles-is-genoeg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jumbo-baas: ‘Stop met inslaan, van alles is genoeg’" data-biggerthumb="https://imgn.rgcdn.nl/01627849c6f748b6bcc799c6ce2d7382/biggerthumb/Jumbo-baas-Stop-met-inslaan-van-alles-is-genoeg.jpg?v=M08TjF9nXnbgkWPTX8jpZw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/01627849c6f748b6bcc799c6ce2d7382/thumb/Jumbo-baas-Stop-met-inslaan-van-alles-is-genoeg.jpg?v=M08TjF9nXnbgkWPTX8jpZw2" src="https://imgn.rgcdn.nl/01627849c6f748b6bcc799c6ce2d7382/thumb/Jumbo-baas-Stop-met-inslaan-van-alles-is-genoeg.jpg?v=M08TjF9nXnbgkWPTX8jpZw2" title="Jumbo-baas: ‘Stop met inslaan, van alles is genoeg’" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jumbo-baas: ‘Stop met inslaan, van alles is genoeg’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92270/Coronamaatregel-Qbuzz-Stap-achter-in-de-bus" title="Coronamaatregel Qbuzz: &#39;Stap achter in de bus&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92270/Coronamaatregel-Qbuzz-Stap-achter-in-de-bus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronamaatregel Qbuzz: &#39;Stap achter in de bus&#39;" data-biggerthumb="https://imgn.rgcdn.nl/6c505d6437924df2bfa9dba507f290b6/biggerthumb/Coronamaatregel-Qbuzz-Stap-achter-in-de-bus.jpg?v=kd3YyEoPDLqKnvm2WZaPtw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6c505d6437924df2bfa9dba507f290b6/thumb/Coronamaatregel-Qbuzz-Stap-achter-in-de-bus.jpg?v=kd3YyEoPDLqKnvm2WZaPtw2" src="https://imgn.rgcdn.nl/6c505d6437924df2bfa9dba507f290b6/thumb/Coronamaatregel-Qbuzz-Stap-achter-in-de-bus.jpg?v=kd3YyEoPDLqKnvm2WZaPtw2" title="Coronamaatregel Qbuzz: &#39;Stap achter in de bus&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronamaatregel Qbuzz: &#39;Stap achter in de bus&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92268/Zieke-leraren-School-in-Veendam-stuurt-drie-klassen-naar-huis" title="Zieke leraren: School in Veendam stuurt drie klassen naar huis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92268/Zieke-leraren-School-in-Veendam-stuurt-drie-klassen-naar-huis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zieke leraren: School in Veendam stuurt drie klassen naar huis" data-biggerthumb="https://imgn.rgcdn.nl/91c13edd58a2444b9b70baadd43cee26/biggerthumb/Zieke-leraren-School-in-Veendam-stuurt-drie-klassen-naar-huis.jpg?v=WGJERj9AVNlnPDBQF0FWSA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/91c13edd58a2444b9b70baadd43cee26/thumb/Zieke-leraren-School-in-Veendam-stuurt-drie-klassen-naar-huis.jpg?v=WGJERj9AVNlnPDBQF0FWSA2" src="https://imgn.rgcdn.nl/91c13edd58a2444b9b70baadd43cee26/thumb/Zieke-leraren-School-in-Veendam-stuurt-drie-klassen-naar-huis.jpg?v=WGJERj9AVNlnPDBQF0FWSA2" title="Zieke leraren: School in Veendam stuurt drie klassen naar huis" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zieke leraren: School in Veendam stuurt drie klassen naar huis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.2.31427"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1584180060,
				signature: '53135e0438777f52277d73234c2ce295e483cc72aa76c4a26e3b3ada6ad9f73f2fdbe42111fcb1058d3fb16191103b70b693652a7c6dc08b5a729a95110aa93d'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"873b1f38-2ab7-434a-aaa1-6c055f807b52"}, '#33d3a198d5a44efa8978fa5298685865', true);asyncActionRender('PopularNewsAsync', 'News', null, '#a1e22e949f2145a391580d24a6726465', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>