<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Kinderarts: &#39;Geen zorgen maken om corona bij kinderen, wel voorzichtig zijn&#39; - RTV Noord</title>
	<meta name="description" content="Tieners zijn meer bevattelijk voor het coronavirus dan jongere kinderen. Dat zegt kinderarts Jan Peter Rake van het UMCG." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="coronavirus,groningen" />
	<meta name="url-path" content="/nieuws/220793/Kinderarts-Geen-zorgen-maken-om-corona-bij-kinderen-wel-voorzichtig-zijn" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.7.31609" />
		<link rel="canonical" href="/nieuws/220793/Kinderarts-Geen-zorgen-maken-om-corona-bij-kinderen-wel-voorzichtig-zijn" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/220793/Kinderarts-Geen-zorgen-maken-om-corona-bij-kinderen-wel-voorzichtig-zijn" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.44.7.31609" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.7.31609" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.7.31609" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/220793" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="220793" />
		
	

		<meta property="og:title" content="Kinderarts: &#39;Geen zorgen maken om corona bij kinderen, wel voorzichtig zijn&#39;"/>
		<meta property="og:description" content="Tieners zijn meer bevattelijk voor het coronavirus dan jongere kinderen. Dat zegt kinderarts Jan Peter Rake van het UMCG."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/220793/Kinderarts-Geen-zorgen-maken-om-corona-bij-kinderen-wel-voorzichtig-zijn"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="coronavirus"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Kinderarts: &#39;Geen zorgen maken om corona bij kinderen, wel voorzichtig zijn&#39;"/>
	<meta name="twitter:description" content="Tieners zijn meer bevattelijk voor het coronavirus dan jongere kinderen. Dat zegt kinderarts Jan Peter Rake van het UMCG."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.7.31609"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.44.7.31609" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="812f1168-6ebe-4524-956d-792730971e21" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="41cbcfd1-3094-4d18-8d7c-bb3ff6f99ed8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="628e80b9-8666-412f-8cfd-83d89380000d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="02f4b112-c37c-4768-8a6c-37f67f3d18a1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/220793/Kinderarts-Geen-zorgen-maken-om-corona-bij-kinderen-wel-voorzichtig-zijn"},"headline":"Kinderarts: 'Geen zorgen maken om corona bij kinderen, wel voorzichtig zijn'","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2","width":770,"height":433},"datePublished":"2020-04-02T11:11:00+02:00","dateModified":"2020-04-02T14:11:14.441216+02:00","author":{"@type":"Person","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Tieners zijn meer bevattelijk voor het coronavirus dan jongere kinderen. Dat zegt kinderarts Jan Peter Rake van het UMCG. In het buitenland zijn inmiddels enkele tieners overleden aan het virus. Volgens de kinderarts hadden zij allen geen onderliggende gezondheidsproblemen en waren ze dus kerngezond. Klein aantalRake vindt het dan ook logisch dat ouders zich zorgen maken, maar zegt dat dit niet nodig is. Hij benadrukt het maar om een erg klein aantal gaat.'Een heel enkele keer kan een tiener ernstig ziek worden. We zien dan hetzelfde ziektebeloop als bij oudere volwassenen', aldus Rake donderdag op Radio Noord. 'Wij weten vanuit China en Itali&#235; - en zien dat nu ook in eigen land - dat peuters, kleuters en schoolgaande kinderen nauwelijks ziek worden van het virus.'36 kinderen opgenomenVolgens Rake zijn tot nu toe in Nederland 36 kinderen opgenomen in ziekenhuizen. 'De helft was jonger dan 4 jaar, het ging met name om zuigelingen. Ze waren niet eens zo heel erg ziek, maar omdat het coronavirus werd gevonden, nemen we ze al snel op om te kijken welke kant het op gaat.' 'Bijna alle kinderen werden na een paar dagen weer ontslagen. Slechts een enkele zuigeling heeft sondevoeding of zuurstof nodig gehad', weet Rake.TrampolineDe kinderarts relativeert de gevolgen van besmetting bij kinderen: 'Er worden nu massaal tafeltennistafels en trampolines gekocht. Het risico om daar van af te vallen en een arm te breken, is misschien wel groter dan dat ze ernstig ziek worden door het virus. Jaarlijks worden meer kinderen ziek en opgenomen door gewone verkoudheidsvirussen dan door dit coronavirus.' De UMCG-kinderarts benadrukt wel dat ouders voorzichtig moeten zijn: 'Vooral bij zuigelingen. Als een baby minder goed drinkt, hoge koorts krijgt, snel gaat ademen of suf wordt, altijd contact opnemen! En ook bij een groter kind. Als de symptomen even iets langer aanhouden en het kind niet opknapt, moet je altijd naar de huisarts of huisartsenpost gaan.'Lees ook:- Het laatste nieuws over het coronavirus in ons liveblog"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kinderarts%3a+%27Geen+zorgen+maken+om+corona+bij+kinderen%2c+wel+voorzichtig+zijn%27&url=https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f4N-J&title=Kinderarts%3a+%27Geen+zorgen+maken+om+corona+bij+kinderen%2c+wel+voorzichtig+zijn%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kinderarts%3a%20%27Geen%20zorgen%20maken%20om%20corona%20bij%20kinderen%2c%20wel%20voorzichtig%20zijn%27 https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/4N-J" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 2 apr 2020, 11:11" datetime="2020-04-02T11:11:00.0000000+02:00">
								donderdag 2 april 2020, 11:11
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kinderarts%3a+%27Geen+zorgen+maken+om+corona+bij+kinderen%2c+wel+voorzichtig+zijn%27&url=https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f4N-J&title=Kinderarts%3a+%27Geen+zorgen+maken+om+corona+bij+kinderen%2c+wel+voorzichtig+zijn%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kinderarts%3a%20%27Geen%20zorgen%20maken%20om%20corona%20bij%20kinderen%2c%20wel%20voorzichtig%20zijn%27 https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/4N-J" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Kinderarts: &#39;Geen zorgen maken om corona bij kinderen, wel voorzichtig zijn&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2"
							   data-toggle="lightbox"
							   data-title="Jan Peter Rake (Foto: Archief RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2" title="Jan Peter Rake (Foto: Archief RTV Noord)" alt="Jan Peter Rake (Foto: Archief RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/opener/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2" 
							     alt="Jan Peter Rake (Foto: Archief RTV Noord)" 
							     title="Jan Peter Rake (Foto: Archief RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Jan Peter Rake (Foto: Archief RTV Noord)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/220793/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/220793/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/220793/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/b06959cd4575442380eeb9b3cadf16c6/thumb/Jan-Peter-Rake-Foto-Archief-RTV-Noord.jpg?v=v-gAn_7E-yfuywQxcnWCPA2" alt="Jan Peter Rake (Foto: Archief RTV Noord)" title="Jan Peter Rake (Foto: Archief RTV Noord)"/>
					</div>
					<div>
												<img src="/graphic/220793/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Tieners zijn meer bevattelijk voor het coronavirus dan jongere kinderen. Dat zegt kinderarts Jan Peter Rake van het UMCG.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>In het buitenland zijn inmiddels enkele tieners overleden aan het virus. Volgens de kinderarts hadden zij allen geen onderliggende gezondheidsproblemen en waren ze dus kerngezond. </p><h2>Klein aantal</h2><p>Rake vindt het dan ook logisch dat ouders zich zorgen maken, maar zegt dat dit niet nodig is. Hij benadrukt het maar om een erg klein aantal gaat.</p><p>'Een heel enkele keer kan een tiener ernstig ziek worden. We zien dan hetzelfde ziektebeloop als bij oudere volwassenen', aldus Rake donderdag op Radio Noord. 'Wij weten vanuit China en Itali&#235; - en zien dat nu ook in eigen land - dat peuters, kleuters en schoolgaande kinderen nauwelijks ziek worden van het virus.'</p><h2>36 kinderen opgenomen</h2><p>Volgens Rake zijn tot nu toe in Nederland 36 kinderen opgenomen in ziekenhuizen. 'De helft was jonger dan 4 jaar, het ging met name om zuigelingen. Ze waren niet eens zo heel erg ziek, maar omdat het coronavirus werd gevonden, nemen we ze al snel op om te kijken welke kant het op gaat.' </p><p>'Bijna alle kinderen werden na een paar dagen weer ontslagen. Slechts een enkele zuigeling heeft sondevoeding of zuurstof nodig gehad', weet Rake.</p><h2>Trampoline</h2><p>De kinderarts relativeert de gevolgen van besmetting bij kinderen: 'Er worden nu massaal tafeltennistafels en trampolines gekocht. Het risico om daar van af te vallen en een arm te breken, is misschien wel groter dan dat ze ernstig ziek worden door het virus. Jaarlijks worden meer kinderen ziek en opgenomen door gewone verkoudheidsvirussen dan door dit coronavirus.' </p><p>De UMCG-kinderarts benadrukt wel dat ouders voorzichtig moeten zijn: 'Vooral bij zuigelingen. Als een baby minder goed drinkt, hoge koorts krijgt, snel gaat ademen of suf wordt, altijd contact opnemen! En ook bij een groter kind. Als de symptomen even iets langer aanhouden en het kind niet opknapt, moet je altijd naar de huisarts of huisartsenpost gaan.'</p><h2>Lees ook:</h2><p>- <a href="https://www.rtvnoord.nl/nieuws/219816/" target="_self">Het laatste nieuws over het coronavirus in ons liveblog</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/corona" class="tag">coronavirus</a>
                                        <a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kinderarts%3a+%27Geen+zorgen+maken+om+corona+bij+kinderen%2c+wel+voorzichtig+zijn%27&url=https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f4N-J&title=Kinderarts%3a+%27Geen+zorgen+maken+om+corona+bij+kinderen%2c+wel+voorzichtig+zijn%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kinderarts%3a%20%27Geen%20zorgen%20maken%20om%20corona%20bij%20kinderen%2c%20wel%20voorzichtig%20zijn%27 https%3a%2f%2frtvn.gr%2f4N-J" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/4N-J" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/220793/Kinderarts-Geen-zorgen-maken-om-corona-bij-kinderen-wel-voorzichtig-zijn"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="e73b38f1edcc4fb7bb8892be571f084c"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="4cf257996ae64a04a2db10d6149e69f5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/220693/Ondernemers-op-Schier-in-zwaar-weer-We-vrezen-om-te-vallen" title="Ondernemers op Schier in zwaar weer: &#39;We vrezen om te vallen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220693" data-url="/nieuws/220693/Ondernemers-op-Schier-in-zwaar-weer-We-vrezen-om-te-vallen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lege ruimtes in de groepsaccommodatie. (Foto: Kampeerboerderij de Oorsprong)" data-biggerthumb="https://imgn.rgcdn.nl/4f6f3227e6bf41149420f15d084bf291/biggerthumb/Lege-ruimtes-in-de-groepsaccommodatie-Foto-Kampeerboerderij-de-Oorsprong.jpg?v=bBAiX94KqLtzyNac07QJUA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4f6f3227e6bf41149420f15d084bf291/thumb/Lege-ruimtes-in-de-groepsaccommodatie-Foto-Kampeerboerderij-de-Oorsprong.jpg?v=bBAiX94KqLtzyNac07QJUA2" src="https://imgn.rgcdn.nl/4f6f3227e6bf41149420f15d084bf291/thumb/Lege-ruimtes-in-de-groepsaccommodatie-Foto-Kampeerboerderij-de-Oorsprong.jpg?v=bBAiX94KqLtzyNac07QJUA2" title="Lege ruimtes in de groepsaccommodatie. (Foto: Kampeerboerderij de Oorsprong)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondernemers op Schier in zwaar weer: &#39;We vrezen om te vallen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220749/Er-was-verbluffend-weinig-voor-nodig-om-een-heel-land-zich-anders-te-laten-gedragen" title="&#39;Er was verbluffend weinig voor nodig om een heel land zich anders te laten gedragen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220749" data-url="/nieuws/220749/Er-was-verbluffend-weinig-voor-nodig-om-een-heel-land-zich-anders-te-laten-gedragen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een hele samenleving is eigenlijk binnen een dag omgeschakeld (Foto: Lex van Lieshout/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/8c616c39df2344ed9c8718df1a3f61f7/biggerthumb/Een-hele-samenleving-is-eigenlijk-binnen-een-dag-omgeschakeld-Foto-Lex-van-Lieshout-ANP.jpg?v=tXpz9JBWoYJn-DxE2LRVCA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8c616c39df2344ed9c8718df1a3f61f7/thumb/Een-hele-samenleving-is-eigenlijk-binnen-een-dag-omgeschakeld-Foto-Lex-van-Lieshout-ANP.jpg?v=tXpz9JBWoYJn-DxE2LRVCA2" src="https://imgn.rgcdn.nl/8c616c39df2344ed9c8718df1a3f61f7/thumb/Een-hele-samenleving-is-eigenlijk-binnen-een-dag-omgeschakeld-Foto-Lex-van-Lieshout-ANP.jpg?v=tXpz9JBWoYJn-DxE2LRVCA2" title="Een hele samenleving is eigenlijk binnen een dag omgeschakeld (Foto: Lex van Lieshout/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Er was verbluffend weinig voor nodig om een heel land zich anders te laten gedragen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/219816/Liveblog-coronavirus-56-patienten-op-Groningse-intensive-care" title="Liveblog coronavirus: 56 pati&#235;nten op Groningse intensive care">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219816" data-url="/nieuws/219816/Liveblog-coronavirus-56-patienten-op-Groningse-intensive-care">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De corona-polikliniek in het UMCG (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/302b6f71e7824bdbaa412c309e59c51c/biggerthumb/De-corona-polikliniek-in-het-UMCG-Foto-ANP.jpg?v=2Ip_1nEFZgSjaYSXZl09lg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/302b6f71e7824bdbaa412c309e59c51c/thumb/De-corona-polikliniek-in-het-UMCG-Foto-ANP.jpg?v=2Ip_1nEFZgSjaYSXZl09lg2" src="https://imgn.rgcdn.nl/302b6f71e7824bdbaa412c309e59c51c/thumb/De-corona-polikliniek-in-het-UMCG-Foto-ANP.jpg?v=2Ip_1nEFZgSjaYSXZl09lg2" title="De corona-polikliniek in het UMCG (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog coronavirus: 56 pati&#235;nten op Groningse intensive care
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220741/Automobilist-opgepakt-na-dreigen-met-corona" title="Automobilist opgepakt na dreigen met corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220741" data-url="/nieuws/220741/Automobilist-opgepakt-na-dreigen-met-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten bezig bij de gecrashte auto (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/60899722ea8d49aa8bab11b1747516f6/biggerthumb/Hulpdiensten-bezig-bij-de-gecrashte-auto-Foto-ProNews.jpg?v=VymaYqB6_Xz3zAv-bOGtkw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/60899722ea8d49aa8bab11b1747516f6/thumb/Hulpdiensten-bezig-bij-de-gecrashte-auto-Foto-ProNews.jpg?v=VymaYqB6_Xz3zAv-bOGtkw2" src="https://imgn.rgcdn.nl/60899722ea8d49aa8bab11b1747516f6/thumb/Hulpdiensten-bezig-bij-de-gecrashte-auto-Foto-ProNews.jpg?v=VymaYqB6_Xz3zAv-bOGtkw2" title="Hulpdiensten bezig bij de gecrashte auto (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Automobilist opgepakt na dreigen met corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220740/Coronacrisis-kan-winkelleegstand-Oost-Groningen-verder-opschroeven-Heel-zorgelijke-ontwikkeling" title="Coronacrisis kan winkelleegstand Oost-Groningen verder opschroeven: &#39;Heel zorgelijke ontwikkeling&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220740" data-url="/nieuws/220740/Coronacrisis-kan-winkelleegstand-Oost-Groningen-verder-opschroeven-Heel-zorgelijke-ontwikkeling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het centrum van Winschoten (Foto: Marco Grimmon/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/6513554746004d768493b5c1af6912f0/biggerthumb/Het-centrum-van-Winschoten-Foto-Marco-Grimmon-RTV-Noord.jpg?v=ZzLkWtxfAMa8ZjvonYCBzA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6513554746004d768493b5c1af6912f0/thumb/Het-centrum-van-Winschoten-Foto-Marco-Grimmon-RTV-Noord.jpg?v=ZzLkWtxfAMa8ZjvonYCBzA2" src="https://imgn.rgcdn.nl/6513554746004d768493b5c1af6912f0/thumb/Het-centrum-van-Winschoten-Foto-Marco-Grimmon-RTV-Noord.jpg?v=ZzLkWtxfAMa8ZjvonYCBzA2" title="Het centrum van Winschoten (Foto: Marco Grimmon/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronacrisis kan winkelleegstand Oost-Groningen verder opschroeven: &#39;Heel zorgelijke ontwikkeling&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/noordmannen/" title="Radio Corona" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/noordmannen/');">
				<img alt="Radio Corona" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Teaser-Radio-Corona.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href=" https://www.facebook.com/BabetteOpNoord/ " title="Samen Fit - Babette op Noord" onclick="handleClickEvent('TeaserClick', ' https://www.facebook.com/BabetteOpNoord/ ');">
				<img alt="Samen Fit - Babette op Noord" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Teaser-Samen-Fit.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/groups/GroningersVoorElkaar/" title="Groningers voor elkaar" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/groups/GroningersVoorElkaar/');">
				<img alt="Groningers voor elkaar" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Teaser-Voor-Elkaar_2.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/219816/Liveblog-coronavirus-Eerste-coronadode-in-Midden-Groningen" title="Liveblog coronavirus: Eerste coronadode in Midden-Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="219816" data-url="/nieuws/219816/Liveblog-coronavirus-Eerste-coronadode-in-Midden-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Materiaal om te testen op het coronavirus (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/ea53ca3f21da48f6893f2ced1c68abf9/biggerthumb/Materiaal-om-te-testen-op-het-coronavirus-Foto-ANP.jpg?v=Wx-RC94Ny5UcveBiHMvT_Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ea53ca3f21da48f6893f2ced1c68abf9/thumb/Materiaal-om-te-testen-op-het-coronavirus-Foto-ANP.jpg?v=Wx-RC94Ny5UcveBiHMvT_Q2" src="https://imgn.rgcdn.nl/ea53ca3f21da48f6893f2ced1c68abf9/thumb/Materiaal-om-te-testen-op-het-coronavirus-Foto-ANP.jpg?v=Wx-RC94Ny5UcveBiHMvT_Q2" title="Materiaal om te testen op het coronavirus (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog coronavirus: Eerste coronadode in Midden-Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220804/Mesdagfonds-en-RIVM-zijn-het-eens-boeren-zorgen-voor-41-procent-van-stikstofneerslag" title="Mesdagfonds en RIVM zijn het eens: boeren zorgen voor 41 procent van stikstofneerslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220804" data-url="/nieuws/220804/Mesdagfonds-en-RIVM-zijn-het-eens-boeren-zorgen-voor-41-procent-van-stikstofneerslag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren veroorzaken ruim 40 procent van de stikstofuitstoot op natuurgebieden (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/643123475a1242a7ad3891cf2a039d21/biggerthumb/Boeren-veroorzaken-ruim-40-procent-van-de-stikstofuitstoot-op-natuurgebieden-Foto-Jos-Schuurman-FPS.jpg?v=OlQk8TxclRWJ1n43Xh8QIQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/643123475a1242a7ad3891cf2a039d21/thumb/Boeren-veroorzaken-ruim-40-procent-van-de-stikstofuitstoot-op-natuurgebieden-Foto-Jos-Schuurman-FPS.jpg?v=OlQk8TxclRWJ1n43Xh8QIQ2" src="https://imgn.rgcdn.nl/643123475a1242a7ad3891cf2a039d21/thumb/Boeren-veroorzaken-ruim-40-procent-van-de-stikstofuitstoot-op-natuurgebieden-Foto-Jos-Schuurman-FPS.jpg?v=OlQk8TxclRWJ1n43Xh8QIQ2" title="Boeren veroorzaken ruim 40 procent van de stikstofuitstoot op natuurgebieden (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mesdagfonds en RIVM zijn het eens: boeren zorgen voor 41 procent van stikstofneerslag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220795/UMCG-schaalt-verder-op-alle-verloven-tot-de-zomer-ingetrokken" title="UMCG schaalt verder op: alle verloven tot de zomer ingetrokken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220795" data-url="/nieuws/220795/UMCG-schaalt-verder-op-alle-verloven-tot-de-zomer-ingetrokken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Medewerkers van de corona-polikliniek van het UMCG (Foto: Kees van de Veen/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/1d388ca787ef4dd98ecc7aaa2ad3b107/biggerthumb/Medewerkers-van-de-corona-polikliniek-van-het-UMCG-Foto-Kees-van-de-Veen-ANP.jpg?v=jGNpbVPLWkL9_0_eVzHhhQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1d388ca787ef4dd98ecc7aaa2ad3b107/thumb/Medewerkers-van-de-corona-polikliniek-van-het-UMCG-Foto-Kees-van-de-Veen-ANP.jpg?v=jGNpbVPLWkL9_0_eVzHhhQ2" src="https://imgn.rgcdn.nl/1d388ca787ef4dd98ecc7aaa2ad3b107/thumb/Medewerkers-van-de-corona-polikliniek-van-het-UMCG-Foto-Kees-van-de-Veen-ANP.jpg?v=jGNpbVPLWkL9_0_eVzHhhQ2" title="Medewerkers van de corona-polikliniek van het UMCG (Foto: Kees van de Veen/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UMCG schaalt verder op: alle verloven tot de zomer ingetrokken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220805/Frits-van-Gestel-verruilt-Lycurgus-voor-concurrent" title="Frits van Gestel verruilt Lycurgus voor concurrent">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220805" data-url="/nieuws/220805/Frits-van-Gestel-verruilt-Lycurgus-voor-concurrent">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frits van Gestel op archiefbeeld (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/1b47145f88654560a315bb19021ff0b0/biggerthumb/Frits-van-Gestel-op-archiefbeeld-Foto-JKBeeld.jpg?v=d_mLtPnnMYALFoWlJbPE7w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1b47145f88654560a315bb19021ff0b0/thumb/Frits-van-Gestel-op-archiefbeeld-Foto-JKBeeld.jpg?v=d_mLtPnnMYALFoWlJbPE7w2" src="https://imgn.rgcdn.nl/1b47145f88654560a315bb19021ff0b0/thumb/Frits-van-Gestel-op-archiefbeeld-Foto-JKBeeld.jpg?v=d_mLtPnnMYALFoWlJbPE7w2" title="Frits van Gestel op archiefbeeld (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frits van Gestel verruilt Lycurgus voor concurrent
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220801/Van-beeldschermen-tot-planten-Hanze-medewerkers-halen-spullen-op-voor-thuiswerkplek" title="Van beeldschermen tot planten: Hanze-medewerkers halen spullen op voor thuiswerkplek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220801" data-url="/nieuws/220801/Van-beeldschermen-tot-planten-Hanze-medewerkers-halen-spullen-op-voor-thuiswerkplek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de Hanze-medewerkers neemt haar computerbeeldscherm mee in een boodschappentas. (Foto: Martijn Klungel/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/109f7aee3f494d26af495ff5f3500cce/biggerthumb/Een-van-de-Hanze-medewerkers-neemt-haar-computerbeeldscherm-mee-in-een-boodschappentas-Foto-Martijn-Klungel-RTV-Noord.jpg?v=u83iIfqWwIHd5ZuN3val2A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/109f7aee3f494d26af495ff5f3500cce/thumb/Een-van-de-Hanze-medewerkers-neemt-haar-computerbeeldscherm-mee-in-een-boodschappentas-Foto-Martijn-Klungel-RTV-Noord.jpg?v=u83iIfqWwIHd5ZuN3val2A2" src="https://imgn.rgcdn.nl/109f7aee3f494d26af495ff5f3500cce/thumb/Een-van-de-Hanze-medewerkers-neemt-haar-computerbeeldscherm-mee-in-een-boodschappentas-Foto-Martijn-Klungel-RTV-Noord.jpg?v=u83iIfqWwIHd5ZuN3val2A2" title="Eén van de Hanze-medewerkers neemt haar computerbeeldscherm mee in een boodschappentas. (Foto: Martijn Klungel/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van beeldschermen tot planten: Hanze-medewerkers halen spullen op voor thuiswerkplek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/220805/Frits-van-Gestel-verruilt-Lycurgus-voor-concurrent" title="Frits van Gestel verruilt Lycurgus voor concurrent">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220805" data-url="/nieuws/220805/Frits-van-Gestel-verruilt-Lycurgus-voor-concurrent">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frits van Gestel op archiefbeeld (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/1b47145f88654560a315bb19021ff0b0/biggerthumb/Frits-van-Gestel-op-archiefbeeld-Foto-JKBeeld.jpg?v=d_mLtPnnMYALFoWlJbPE7w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1b47145f88654560a315bb19021ff0b0/thumb/Frits-van-Gestel-op-archiefbeeld-Foto-JKBeeld.jpg?v=d_mLtPnnMYALFoWlJbPE7w2" src="https://imgn.rgcdn.nl/1b47145f88654560a315bb19021ff0b0/thumb/Frits-van-Gestel-op-archiefbeeld-Foto-JKBeeld.jpg?v=d_mLtPnnMYALFoWlJbPE7w2" title="Frits van Gestel op archiefbeeld (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frits van Gestel verruilt Lycurgus voor concurrent
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220786/Niet-voetballen-is-lastig-om-te-verwerken" title="&#39;Niet voetballen is lastig om te verwerken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220786" data-url="/nieuws/220786/Niet-voetballen-is-lastig-om-te-verwerken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bal rolt voorlopig nog niet op het hoofdveld van VEV&#39;67 uit Leek. (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8d5dc9bec61e4ffabe87321f0402d45e/biggerthumb/De-bal-rolt-voorlopig-nog-niet-op-het-hoofdveld-van-VEV-67-uit-Leek-Foto-Henk-Elderman-RTV-Noord.jpg?v=znsqrpdFrRz96sBFiTx_cA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8d5dc9bec61e4ffabe87321f0402d45e/thumb/De-bal-rolt-voorlopig-nog-niet-op-het-hoofdveld-van-VEV-67-uit-Leek-Foto-Henk-Elderman-RTV-Noord.jpg?v=znsqrpdFrRz96sBFiTx_cA2" src="https://imgn.rgcdn.nl/8d5dc9bec61e4ffabe87321f0402d45e/thumb/De-bal-rolt-voorlopig-nog-niet-op-het-hoofdveld-van-VEV-67-uit-Leek-Foto-Henk-Elderman-RTV-Noord.jpg?v=znsqrpdFrRz96sBFiTx_cA2" title="De bal rolt voorlopig nog niet op het hoofdveld van VEV&#39;67 uit Leek. (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Niet voetballen is lastig om te verwerken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220784/Gudde-KNVB-moet-aangeven-wanneer-er-meer-duidelijk-is" title="Gudde: &#39;KNVB moet aangeven wanneer er meer duidelijk is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220784" data-url="/nieuws/220784/Gudde-KNVB-moet-aangeven-wanneer-er-meer-duidelijk-is">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wouter Gudde (Foto: Orange Pictures/Jan Westman)" data-biggerthumb="https://imgn.rgcdn.nl/7c0018c053d94f95a935cd4c2418673a/biggerthumb/Wouter-Gudde-Foto-Orange-Pictures-Jan-Westman.jpg?v=jPgsnK2tAHR24DclMnAszQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7c0018c053d94f95a935cd4c2418673a/thumb/Wouter-Gudde-Foto-Orange-Pictures-Jan-Westman.jpg?v=jPgsnK2tAHR24DclMnAszQ2" src="https://imgn.rgcdn.nl/7c0018c053d94f95a935cd4c2418673a/thumb/Wouter-Gudde-Foto-Orange-Pictures-Jan-Westman.jpg?v=jPgsnK2tAHR24DclMnAszQ2" title="Wouter Gudde (Foto: Orange Pictures/Jan Westman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gudde: &#39;KNVB moet aangeven wanneer er meer duidelijk is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220783/Echte-Lycurgiaan-blijft-langer-bij-Lycurgus" title="&#39;Echte Lycurgiaan&#39; blijft langer bij Lycurgus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220783" data-url="/nieuws/220783/Echte-Lycurgiaan-blijft-langer-bij-Lycurgus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hossein Ghanbari (Foto: Karel-Jan Buurke/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/925fa979008e4ffa9e3743eaeafa555f/biggerthumb/Hossein-Ghanbari-Foto-Karel-Jan-Buurke-RTV-Noord.jpg?v=YO9H6Z2rnlDdEs9bUQP2rQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/925fa979008e4ffa9e3743eaeafa555f/thumb/Hossein-Ghanbari-Foto-Karel-Jan-Buurke-RTV-Noord.jpg?v=YO9H6Z2rnlDdEs9bUQP2rQ2" src="https://imgn.rgcdn.nl/925fa979008e4ffa9e3743eaeafa555f/thumb/Hossein-Ghanbari-Foto-Karel-Jan-Buurke-RTV-Noord.jpg?v=YO9H6Z2rnlDdEs9bUQP2rQ2" title="Hossein Ghanbari (Foto: Karel-Jan Buurke/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Echte Lycurgiaan&#39; blijft langer bij Lycurgus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220768/Judoschool-stelt-lagere-contributie-voor-maar-ouders-willen-volle-pond-betalen" title="Judoschool stelt lagere contributie voor, maar ouders willen volle pond betalen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220768" data-url="/nieuws/220768/Judoschool-stelt-lagere-contributie-voor-maar-ouders-willen-volle-pond-betalen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ouders betalen gewoon hun contributie aan judoschool Tan-Ren-Jutsu (Foto: Judoschool Tan-Ren-Jutsu Oost-Groningen)" data-biggerthumb="https://imgn.rgcdn.nl/1114cdaf152844c0a0bad096b1c3e4aa/biggerthumb/Ouders-betalen-gewoon-hun-contributie-aan-judoschool-Tan-Ren-Jutsu-Foto-Judoschool-Tan-Ren-Jutsu-Oost-Groningen.jpg?v=Agrcu_JggtKGf409-znv8g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1114cdaf152844c0a0bad096b1c3e4aa/thumb/Ouders-betalen-gewoon-hun-contributie-aan-judoschool-Tan-Ren-Jutsu-Foto-Judoschool-Tan-Ren-Jutsu-Oost-Groningen.jpg?v=Agrcu_JggtKGf409-znv8g2" src="https://imgn.rgcdn.nl/1114cdaf152844c0a0bad096b1c3e4aa/thumb/Ouders-betalen-gewoon-hun-contributie-aan-judoschool-Tan-Ren-Jutsu-Foto-Judoschool-Tan-Ren-Jutsu-Oost-Groningen.jpg?v=Agrcu_JggtKGf409-znv8g2" title="Ouders betalen gewoon hun contributie aan judoschool Tan-Ren-Jutsu (Foto: Judoschool Tan-Ren-Jutsu Oost-Groningen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Judoschool stelt lagere contributie voor, maar ouders willen volle pond betalen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/220628/Column-Coronawereld" title="Column: Coronawereld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220628" data-url="/nieuws/220628/Column-Coronawereld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/biggerthumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/thumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" src="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/thumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Coronawereld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220612/Column-De-Nacht" title="Column: De Nacht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220612" data-url="/nieuws/220612/Column-De-Nacht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: De Nacht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220613/Column-Uit-het-dagboek-van-een-thuiswerker-3" title="Column: Uit het dagboek van een thuiswerker (3)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220613" data-url="/nieuws/220613/Column-Uit-het-dagboek-van-een-thuiswerker-3">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Uit het dagboek van een thuiswerker (3)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220561/Het-is-echt-geen-pretje-om-met-tientallen-in-een-call-te-hangen" title="&#39;Het is echt geen pretje om met tientallen in een &#39;call&#39; te hangen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220561" data-url="/nieuws/220561/Het-is-echt-geen-pretje-om-met-tientallen-in-een-call-te-hangen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/59437ac1fd3642c889d71f55138ebf60/biggerthumb/Foto-Fotobewerking-RTV-Noord.jpg?v=eDsSAUwZ7fJqFLFta-nH2Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/59437ac1fd3642c889d71f55138ebf60/thumb/Foto-Fotobewerking-RTV-Noord.jpg?v=eDsSAUwZ7fJqFLFta-nH2Q2" src="https://imgn.rgcdn.nl/59437ac1fd3642c889d71f55138ebf60/thumb/Foto-Fotobewerking-RTV-Noord.jpg?v=eDsSAUwZ7fJqFLFta-nH2Q2" title="(Foto: Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het is echt geen pretje om met tientallen in een &#39;call&#39; te hangen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/220338/Coronacolumn-2-We-kunnen-het-niet" title="Coronacolumn 2: We kunnen het niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="220338" data-url="/nieuws/220338/Coronacolumn-2-We-kunnen-het-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/biggerthumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/thumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" src="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/thumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronacolumn 2: We kunnen het niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/92388/Nieuwe-loodstender-in-Lauwersoog-gebouwd" title="Nieuwe loodstender in Lauwersoog gebouwd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92388/Nieuwe-loodstender-in-Lauwersoog-gebouwd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe loodstender in Lauwersoog gebouwd" data-biggerthumb="https://imgn.rgcdn.nl/a49db25f89f644d78c5bfcd181be82fa/biggerthumb/Nieuwe-loodstender-in-Lauwersoog-gebouwd.jpg?v=9oGQxJttNd1ZZKLbLxtPMg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a49db25f89f644d78c5bfcd181be82fa/thumb/Nieuwe-loodstender-in-Lauwersoog-gebouwd.jpg?v=9oGQxJttNd1ZZKLbLxtPMg2" src="https://imgn.rgcdn.nl/a49db25f89f644d78c5bfcd181be82fa/thumb/Nieuwe-loodstender-in-Lauwersoog-gebouwd.jpg?v=9oGQxJttNd1ZZKLbLxtPMg2" title="Nieuwe loodstender in Lauwersoog gebouwd" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe loodstender in Lauwersoog gebouwd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92387/Lizzy-vlogt-over-thuis-leren" title="Lizzy vlogt over thuis leren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92387/Lizzy-vlogt-over-thuis-leren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lizzy vlogt over thuis leren" data-biggerthumb="https://imgn.rgcdn.nl/a98322a53e22480a9ce9e99786bf4f1a/biggerthumb/Lizzy-vlogt-over-thuis-leren.jpg?v=kOVCcZIwfz_COF4J7njtrw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a98322a53e22480a9ce9e99786bf4f1a/thumb/Lizzy-vlogt-over-thuis-leren.jpg?v=kOVCcZIwfz_COF4J7njtrw2" src="https://imgn.rgcdn.nl/a98322a53e22480a9ce9e99786bf4f1a/thumb/Lizzy-vlogt-over-thuis-leren.jpg?v=kOVCcZIwfz_COF4J7njtrw2" title="Lizzy vlogt over thuis leren" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lizzy vlogt over thuis leren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92386/Pinautomaat-Tolbert-beschadigd-na-harde-knal" title="Pinautomaat Tolbert beschadigd na harde knal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92386/Pinautomaat-Tolbert-beschadigd-na-harde-knal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pinautomaat Tolbert beschadigd na harde knal" data-biggerthumb="https://imgn.rgcdn.nl/e57d29a25ba646c493be73c09649816d/biggerthumb/Pinautomaat-Tolbert-beschadigd-na-harde-knal.jpg?v=HZHpWpiHVqr_bxWv04r4cg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e57d29a25ba646c493be73c09649816d/thumb/Pinautomaat-Tolbert-beschadigd-na-harde-knal.jpg?v=HZHpWpiHVqr_bxWv04r4cg2" src="https://imgn.rgcdn.nl/e57d29a25ba646c493be73c09649816d/thumb/Pinautomaat-Tolbert-beschadigd-na-harde-knal.jpg?v=HZHpWpiHVqr_bxWv04r4cg2" title="Pinautomaat Tolbert beschadigd na harde knal" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pinautomaat Tolbert beschadigd na harde knal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92384/Help-mee-in-de-Damster-Stadstuin-maar-wel-volgens-de-richtlijnen" title="Help mee in de Damster Stadstuin, maar wel volgens de richtlijnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92384/Help-mee-in-de-Damster-Stadstuin-maar-wel-volgens-de-richtlijnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Help mee in de Damster Stadstuin, maar wel volgens de richtlijnen" data-biggerthumb="https://imgn.rgcdn.nl/a48e1d37529f49c486326481f415fd11/biggerthumb/Help-mee-in-de-Damster-Stadstuin-maar-wel-volgens-de-richtlijnen.jpg?v=fiLfdJFNkBIfldFyzKiQWg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a48e1d37529f49c486326481f415fd11/thumb/Help-mee-in-de-Damster-Stadstuin-maar-wel-volgens-de-richtlijnen.jpg?v=fiLfdJFNkBIfldFyzKiQWg2" src="https://imgn.rgcdn.nl/a48e1d37529f49c486326481f415fd11/thumb/Help-mee-in-de-Damster-Stadstuin-maar-wel-volgens-de-richtlijnen.jpg?v=fiLfdJFNkBIfldFyzKiQWg2" title="Help mee in de Damster Stadstuin, maar wel volgens de richtlijnen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Help mee in de Damster Stadstuin, maar wel volgens de richtlijnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92383/Nog-een-maandje-thuis-werken-hoe-houd-je-dat-vol" title="Nog een maandje thuis werken, hoe houd je dat vol?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92383/Nog-een-maandje-thuis-werken-hoe-houd-je-dat-vol">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nog een maandje thuis werken, hoe houd je dat vol?" data-biggerthumb="https://imgn.rgcdn.nl/fcd04c279ca140f88676c534fba35659/biggerthumb/Nog-een-maandje-thuis-werken-hoe-houd-je-dat-vol.jpg?v=1cCCig9lUYUf1xBWTUH6fA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fcd04c279ca140f88676c534fba35659/thumb/Nog-een-maandje-thuis-werken-hoe-houd-je-dat-vol.jpg?v=1cCCig9lUYUf1xBWTUH6fA2" src="https://imgn.rgcdn.nl/fcd04c279ca140f88676c534fba35659/thumb/Nog-een-maandje-thuis-werken-hoe-houd-je-dat-vol.jpg?v=1cCCig9lUYUf1xBWTUH6fA2" title="Nog een maandje thuis werken, hoe houd je dat vol?" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog een maandje thuis werken, hoe houd je dat vol?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.7.31609"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1585832594,
				signature: 'd407d265ffc56cf50ed2a6452e5dfd0106b0704eba4f91cc01ae3f01f1301bf47f72a9a9bc72ab42fb4f5bb08ac786bbb412d3f18916d69d3e78172de65dfd43'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"d4e1f3fb-815a-44df-be00-cb4a2b2a4ea0"}, '#e73b38f1edcc4fb7bb8892be571f084c', true);asyncActionRender('PopularNewsAsync', 'News', null, '#4cf257996ae64a04a2db10d6149e69f5', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>