<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Liveblog coronavirus: &#39;Verpleeghuizen steeds creatiever met bezoekers&#39; - RTV Noord</title>
	<meta name="description" content="In dit liveblog houden we je op de hoogte van de ontwikkelingen rondom de coronacrisis in de provincie Groningen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="coronavirus,zorg,coronavirus,zorg" />
	<meta name="url-path" content="/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.16.32331" />
		<link rel="canonical" href="/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.44.16.32331" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.16.32331" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.16.32331" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://embed.24liveblog.com/" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/polyfill.min.js" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/live-js/js/24.js" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/496893" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="496893" />
		
	

		<meta property="og:title" content="Liveblog coronavirus: &#39;Verpleeghuizen steeds creatiever met bezoekers&#39;"/>
		<meta property="og:description" content="In dit liveblog houden we je op de hoogte van de ontwikkelingen rondom de coronacrisis in de provincie Groningen."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="coronavirus"/>
					<meta property="og:article:tag" content="zorg"/>
					<meta property="og:article:tag" content="coronavirus"/>
					<meta property="og:article:tag" content="zorg"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Liveblog coronavirus: &#39;Verpleeghuizen steeds creatiever met bezoekers&#39;"/>
	<meta name="twitter:description" content="In dit liveblog houden we je op de hoogte van de ontwikkelingen rondom de coronacrisis in de provincie Groningen."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.16.32331"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.44.16.32331" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="a8227cfc-0cd1-467b-b366-2b4daa355c17" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="a9082faa-2868-403e-a154-1379f2a5073a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e94cfdbf-0f47-4bdb-9796-3b48c71b8b00" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="36776627-76a9-4482-9ff3-16e7f6eeecfd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers"},"headline":"Liveblog coronavirus: 'Verpleeghuizen steeds creatiever met bezoekers'","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2","width":770,"height":433},"datePublished":"2020-05-04T13:00:00+02:00","dateModified":"2020-05-04T13:12:57.5871563+02:00","author":{"@type":"Organization","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"In dit liveblog houden we je op de hoogte van de ontwikkelingen rondom de coronacrisis in de provincie Groningen. Het laatste nieuws:- Bijna alle leerkrachten in het basisonderwijs willen op 11 mei weer aan de slag, blijkt uit onderzoek.Volg de laatste ontwikkelingen in ons liveblog:"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog+coronavirus%3a+%27Verpleeghuizen+steeds+creatiever+met+bezoekers%27&url=https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fR3q7&title=Liveblog+coronavirus%3a+%27Verpleeghuizen+steeds+creatiever+met+bezoekers%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Liveblog%20coronavirus%3a%20%27Verpleeghuizen%20steeds%20creatiever%20met%20bezoekers%27 https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/R3q7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 4 mei 2020, 13:00" datetime="2020-05-04T13:00:00.0000000+02:00">
								maandag 4 mei 2020, 13:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog+coronavirus%3a+%27Verpleeghuizen+steeds+creatiever+met+bezoekers%27&url=https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fR3q7&title=Liveblog+coronavirus%3a+%27Verpleeghuizen+steeds+creatiever+met+bezoekers%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Liveblog%20coronavirus%3a%20%27Verpleeghuizen%20steeds%20creatiever%20met%20bezoekers%27 https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/R3q7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Liveblog coronavirus: &#39;Verpleeghuizen steeds creatiever met bezoekers&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2"
							   data-toggle="lightbox"
							   data-title="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2" title="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)" alt="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)" />
							</a>

							<img src="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/opener/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2" 
							     alt="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)" 
							     title="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						In dit liveblog houden we je op de hoogte van de ontwikkelingen rondom de coronacrisis in de provincie Groningen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<h2>Het laatste nieuws:</h2><p>- Bijna alle leerkrachten in het basisonderwijs willen op 11 mei weer aan de slag, blijkt uit onderzoek.</p><p>Volg de laatste ontwikkelingen in ons liveblog:</p><figure><div class="inlinemedia inlinemedia-24liveblog" data-vendor="24liveblog" data-accept='<div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2474674542679068944"></div><script src="https://cdn.24liveblog.com/polyfill.min.js"></script><script src="https://cdn.24liveblog.com/live-js/js/24.js"></script>'></div></figure>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/corona" class="tag">coronavirus</a>
                                        <a href="/tag/zorg" class="tag">zorg</a>
                                        <a href="/corona" class="tag">coronavirus</a>
                                        <a href="/tag/zorg" class="tag">zorg</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog+coronavirus%3a+%27Verpleeghuizen+steeds+creatiever+met+bezoekers%27&url=https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fR3q7&title=Liveblog+coronavirus%3a+%27Verpleeghuizen+steeds+creatiever+met+bezoekers%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Liveblog%20coronavirus%3a%20%27Verpleeghuizen%20steeds%20creatiever%20met%20bezoekers%27 https%3a%2f%2frtvn.gr%2fR3q7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/R3q7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvnoord.nl/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="478d241cf5a949d08b8d4a8f92eb43e4"><span class="loader recentnewsasync-loader"></span></div>
					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="c49ca70d75334169ac32badad128fb9b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/221884/Quiz-Test-je-kennis-over-onze-provincie" title="Quiz: Test je kennis over onze provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221884" data-url="/nieuws/221884/Quiz-Test-je-kennis-over-onze-provincie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de vragen in de quiz gaat over het klooster in Ter Apel (Foto: Martijn Klungel/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a9c9791481e44304aeb343dfa0d31708/biggerthumb/Een-van-de-vragen-in-de-quiz-gaat-over-het-klooster-in-Ter-Apel-Foto-Martijn-Klungel-RTV-Noord.jpg?v=-AHdCW2GILRU1zK2HY3VYw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a9c9791481e44304aeb343dfa0d31708/thumb/Een-van-de-vragen-in-de-quiz-gaat-over-het-klooster-in-Ter-Apel-Foto-Martijn-Klungel-RTV-Noord.jpg?v=-AHdCW2GILRU1zK2HY3VYw2" src="https://imgn.rgcdn.nl/a9c9791481e44304aeb343dfa0d31708/thumb/Een-van-de-vragen-in-de-quiz-gaat-over-het-klooster-in-Ter-Apel-Foto-Martijn-Klungel-RTV-Noord.jpg?v=-AHdCW2GILRU1zK2HY3VYw2" title="Een van de vragen in de quiz gaat over het klooster in Ter Apel (Foto: Martijn Klungel/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Quiz: Test je kennis over onze provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221852/Twee-gewonden-bij-explosie-in-stadswijk-Beijum-Ik-hoorde-geschreeuw-van-mensen-update" title="Twee gewonden bij explosie in stadswijk Beijum: &#39;Ik hoorde geschreeuw van mensen&#39; (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221852" data-url="/nieuws/221852/Twee-gewonden-bij-explosie-in-stadswijk-Beijum-Ik-hoorde-geschreeuw-van-mensen-update">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een deel van de gevel is door de explosie verwoest (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/e1a959002ad04246aff57c4f5c9ae587/biggerthumb/Een-deel-van-de-gevel-is-door-de-explosie-verwoest-Foto-ProNews.jpg?v=I2CEXhQa7tNYaU3OQaahrw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e1a959002ad04246aff57c4f5c9ae587/thumb/Een-deel-van-de-gevel-is-door-de-explosie-verwoest-Foto-ProNews.jpg?v=I2CEXhQa7tNYaU3OQaahrw2" src="https://imgn.rgcdn.nl/e1a959002ad04246aff57c4f5c9ae587/thumb/Een-deel-van-de-gevel-is-door-de-explosie-verwoest-Foto-ProNews.jpg?v=I2CEXhQa7tNYaU3OQaahrw2" title="Een deel van de gevel is door de explosie verwoest (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee gewonden bij explosie in stadswijk Beijum: &#39;Ik hoorde geschreeuw van mensen&#39; (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221877/Politie-vindt-mogelijk-explosief-materiaal-in-ontploft-pand-flat-opnieuw-ontruimd-update" title="Politie vindt mogelijk explosief materiaal in ontploft pand, flat opnieuw ontruimd (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221877" data-url="/nieuws/221877/Politie-vindt-mogelijk-explosief-materiaal-in-ontploft-pand-flat-opnieuw-ontruimd-update">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De EOD betreedt het pand aan de Wibenaheerd in speciale pakken (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/47f111937609439b8b748b5f05465fa6/biggerthumb/De-EOD-betreedt-het-pand-aan-de-Wibenaheerd-in-speciale-pakken-Foto-ProNews.jpg?v=qW1fLKbdOyj_bUJyTOwaSw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/47f111937609439b8b748b5f05465fa6/thumb/De-EOD-betreedt-het-pand-aan-de-Wibenaheerd-in-speciale-pakken-Foto-ProNews.jpg?v=qW1fLKbdOyj_bUJyTOwaSw2" src="https://imgn.rgcdn.nl/47f111937609439b8b748b5f05465fa6/thumb/De-EOD-betreedt-het-pand-aan-de-Wibenaheerd-in-speciale-pakken-Foto-ProNews.jpg?v=qW1fLKbdOyj_bUJyTOwaSw2" title="De EOD betreedt het pand aan de Wibenaheerd in speciale pakken (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie vindt mogelijk explosief materiaal in ontploft pand, flat opnieuw ontruimd (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221886/EOD-doorzoekt-ontploft-pand-Beijum-opnieuw" title="EOD doorzoekt ontploft pand Beijum opnieuw">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221886" data-url="/nieuws/221886/EOD-doorzoekt-ontploft-pand-Beijum-opnieuw">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De EOD doet onderzoek aan de Wibenaheerd (Foto: Wesley Bos/Venema Media)" data-biggerthumb="https://imgn.rgcdn.nl/f5a6ba1741c0474496172c534c0c9d57/biggerthumb/De-EOD-doet-onderzoek-aan-de-Wibenaheerd-Foto-Wesley-Bos-Venema-Media.jpg?v=IzzUqVD562_bb0ZpB2CTVg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f5a6ba1741c0474496172c534c0c9d57/thumb/De-EOD-doet-onderzoek-aan-de-Wibenaheerd-Foto-Wesley-Bos-Venema-Media.jpg?v=IzzUqVD562_bb0ZpB2CTVg2" src="https://imgn.rgcdn.nl/f5a6ba1741c0474496172c534c0c9d57/thumb/De-EOD-doet-onderzoek-aan-de-Wibenaheerd-Foto-Wesley-Bos-Venema-Media.jpg?v=IzzUqVD562_bb0ZpB2CTVg2" title="De EOD doet onderzoek aan de Wibenaheerd (Foto: Wesley Bos/Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					EOD doorzoekt ontploft pand Beijum opnieuw
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221034/Liveblog-coronavirus-Minder-dan-700-coronapatienten-op-ic-s" title="Liveblog coronavirus: Minder dan 700 coronapati&#235;nten op ic&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221034" data-url="/nieuws/221034/Liveblog-coronavirus-Minder-dan-700-coronapatienten-op-ic-s">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Jos Schuurman)" data-biggerthumb="https://imgn.rgcdn.nl/9b2a6f33b49a417f85a18064546bd6e5/biggerthumb/Foto-Jos-Schuurman.jpg?v=Pb-LHiFLYV_WsmLQzuSwTg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9b2a6f33b49a417f85a18064546bd6e5/thumb/Foto-Jos-Schuurman.jpg?v=Pb-LHiFLYV_WsmLQzuSwTg2" src="https://imgn.rgcdn.nl/9b2a6f33b49a417f85a18064546bd6e5/thumb/Foto-Jos-Schuurman.jpg?v=Pb-LHiFLYV_WsmLQzuSwTg2" title="(Foto: Jos Schuurman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog coronavirus: Minder dan 700 coronapati&#235;nten op ic&#39;s
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href=" https://www.facebook.com/BabetteOpNoord/ " title="Samen Fit - Babette op Noord" onclick="handleClickEvent('TeaserClick', ' https://www.facebook.com/BabetteOpNoord/ ');">
				<img alt="Samen Fit - Babette op Noord" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Teaser-Samen-Fit.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://groningen.75jaarvrijheid.nl/" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://groningen.75jaarvrijheid.nl/');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/75_jaar_vrijheid-Teaser.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/221842/Moi-Mama-zet-je-moeder-in-het-zonnetje-bij-RTV-Noord" title="Moi Mama" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/221842/Moi-Mama-zet-je-moeder-in-het-zonnetje-bij-RTV-Noord');">
				<img alt="Moi Mama" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Moi-Mama-teaser.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/490146/Van-verleden-tot-heden-hier-legt-de-gemeente-Groningen-vandaag-kransen" title="Van verleden tot heden: hier legt de gemeente Groningen vandaag kransen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="490146" data-url="/nieuws/490146/Van-verleden-tot-heden-hier-legt-de-gemeente-Groningen-vandaag-kransen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een kranslegging vorig jaar (Foto: Wiebe Klijnstra/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/712ef83a447b4b4e8e9e614b1a72c75e/biggerthumb/Een-kranslegging-vorig-jaar-Foto-Wiebe-Klijnstra-RTV-Noord.jpg?v=tXZMVuv-Rkf2isTp3rGWTw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/712ef83a447b4b4e8e9e614b1a72c75e/thumb/Een-kranslegging-vorig-jaar-Foto-Wiebe-Klijnstra-RTV-Noord.jpg?v=tXZMVuv-Rkf2isTp3rGWTw2" src="https://imgn.rgcdn.nl/712ef83a447b4b4e8e9e614b1a72c75e/thumb/Een-kranslegging-vorig-jaar-Foto-Wiebe-Klijnstra-RTV-Noord.jpg?v=tXZMVuv-Rkf2isTp3rGWTw2" title="Een kranslegging vorig jaar (Foto: Wiebe Klijnstra/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van verleden tot heden: hier legt de gemeente Groningen vandaag kransen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/526403/Nieuwe-coronamaatregelen-op-station-Groningen-Noord" title="Nieuwe coronamaatregelen op station Groningen Noord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="526403" data-url="/nieuws/526403/Nieuwe-coronamaatregelen-op-station-Groningen-Noord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Station Groningen Noord (Foto: Aly Wieringa/GroningeninBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/0b22d31c5d1f423992fe9dd1554af15d/biggerthumb/Station-Groningen-Noord-Foto-Aly-Wieringa-GroningeninBeeld.jpg?v=nOocc5y1eF6wSCWX9w4D7A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0b22d31c5d1f423992fe9dd1554af15d/thumb/Station-Groningen-Noord-Foto-Aly-Wieringa-GroningeninBeeld.jpg?v=nOocc5y1eF6wSCWX9w4D7A2" src="https://imgn.rgcdn.nl/0b22d31c5d1f423992fe9dd1554af15d/thumb/Station-Groningen-Noord-Foto-Aly-Wieringa-GroningeninBeeld.jpg?v=nOocc5y1eF6wSCWX9w4D7A2" title="Station Groningen Noord (Foto: Aly Wieringa/GroningeninBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe coronamaatregelen op station Groningen Noord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/524997/Rechtbanken-zijn-coronaproof-maar-publiek-is-niet-welkom" title="Rechtbanken zijn coronaproof, maar publiek is niet welkom">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="524997" data-url="/nieuws/524997/Rechtbanken-zijn-coronaproof-maar-publiek-is-niet-welkom">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eef van de Wiel is de nieuwe deken van de Orde van Advocaten Noord-Nederland (Foto: Trip advocaten &amp; Notarissen)" data-biggerthumb="https://imgn.rgcdn.nl/d83f6fac9c8740caa5890e64525dc80b/biggerthumb/Eef-van-de-Wiel-is-de-nieuwe-deken-van-de-Orde-van-Advocaten-Noord-Nederland-Foto-Trip-advocaten-Notarissen.jpg?v=KS3dafU6Vg8749zG2ytotw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d83f6fac9c8740caa5890e64525dc80b/thumb/Eef-van-de-Wiel-is-de-nieuwe-deken-van-de-Orde-van-Advocaten-Noord-Nederland-Foto-Trip-advocaten-Notarissen.jpg?v=KS3dafU6Vg8749zG2ytotw2" src="https://imgn.rgcdn.nl/d83f6fac9c8740caa5890e64525dc80b/thumb/Eef-van-de-Wiel-is-de-nieuwe-deken-van-de-Orde-van-Advocaten-Noord-Nederland-Foto-Trip-advocaten-Notarissen.jpg?v=KS3dafU6Vg8749zG2ytotw2" title="Eef van de Wiel is de nieuwe deken van de Orde van Advocaten Noord-Nederland (Foto: Trip advocaten &amp; Notarissen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rechtbanken zijn coronaproof, maar publiek is niet welkom
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers" title="Liveblog coronavirus: &#39;Verpleeghuizen steeds creatiever met bezoekers&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="496893" data-url="/nieuws/496893/Liveblog-coronavirus-Verpleeghuizen-steeds-creatiever-met-bezoekers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/biggerthumb/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/thumb/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2" src="https://imgn.rgcdn.nl/6adaa8e1275a43c1b3e7ee2558278c69/thumb/Een-bankje-voor-het-raam-bij-woonzorgcentrum-De-Leyhoeve-in-Stad-Foto-Cunera-van-Selm-RTV-Noord.jpg?v=Pu7809_fSoiZenFsqrfQtg2" title="Een bankje voor het raam bij woonzorgcentrum De Leyhoeve in Stad  (Foto: Cunera van Selm/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog coronavirus: &#39;Verpleeghuizen steeds creatiever met bezoekers&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/516510/Lopend-Vuur-Het-is-nog-onverantwoord-om-kinderen-naar-school-te-sturen" title="Lopend Vuur: Het is nog onverantwoord om kinderen naar school te sturen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="516510" data-url="/nieuws/516510/Lopend-Vuur-Het-is-nog-onverantwoord-om-kinderen-naar-school-te-sturen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een leerkracht maakt het schoollokaal op orde (Foto: ANP / Koen Suyk)" data-biggerthumb="https://imgn.rgcdn.nl/7ef23a88fe6a4142a0def6f2808457d5/biggerthumb/Een-leerkracht-maakt-het-schoollokaal-op-orde-Foto-ANP-Koen-Suyk.jpg?v=4y00PuiO-xKHM8cnGh0C1g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7ef23a88fe6a4142a0def6f2808457d5/thumb/Een-leerkracht-maakt-het-schoollokaal-op-orde-Foto-ANP-Koen-Suyk.jpg?v=4y00PuiO-xKHM8cnGh0C1g2" src="https://imgn.rgcdn.nl/7ef23a88fe6a4142a0def6f2808457d5/thumb/Een-leerkracht-maakt-het-schoollokaal-op-orde-Foto-ANP-Koen-Suyk.jpg?v=4y00PuiO-xKHM8cnGh0C1g2" title="Een leerkracht maakt het schoollokaal op orde (Foto: ANP / Koen Suyk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: Het is nog onverantwoord om kinderen naar school te sturen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/221831/Waar-zijn-de-bekerwinnaars-van-toen-gebleven" title="Waar zijn de bekerwinnaars van toen gebleven?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221831" data-url="/nieuws/221831/Waar-zijn-de-bekerwinnaars-van-toen-gebleven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De selectie van FC Groningen viert feest na de bekerwinst (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/c6bc4e01fcff47bf8ca7a3227bcf3573/biggerthumb/De-selectie-van-FC-Groningen-viert-feest-na-de-bekerwinst-Foto-ANP.jpg?v=Nz9Dr4Q_c_rGuBiVDYN_Ug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c6bc4e01fcff47bf8ca7a3227bcf3573/thumb/De-selectie-van-FC-Groningen-viert-feest-na-de-bekerwinst-Foto-ANP.jpg?v=Nz9Dr4Q_c_rGuBiVDYN_Ug2" src="https://imgn.rgcdn.nl/c6bc4e01fcff47bf8ca7a3227bcf3573/thumb/De-selectie-van-FC-Groningen-viert-feest-na-de-bekerwinst-Foto-ANP.jpg?v=Nz9Dr4Q_c_rGuBiVDYN_Ug2" title="De selectie van FC Groningen viert feest na de bekerwinst (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waar zijn de bekerwinnaars van toen gebleven?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221891/Ronald-Koeman-met-hartproblemen-opgenomen-in-ziekenhuis" title="Ronald Koeman met hartproblemen opgenomen in ziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221891" data-url="/nieuws/221891/Ronald-Koeman-met-hartproblemen-opgenomen-in-ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bondscoach Ronald Koeman (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/8b4225e9b21148a887bb6bfc22212820/biggerthumb/Bondscoach-Ronald-Koeman-Foto-ANP.jpg?v=3-XqLJXNvW1j76nW3CEoKQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8b4225e9b21148a887bb6bfc22212820/thumb/Bondscoach-Ronald-Koeman-Foto-ANP.jpg?v=3-XqLJXNvW1j76nW3CEoKQ2" src="https://imgn.rgcdn.nl/8b4225e9b21148a887bb6bfc22212820/thumb/Bondscoach-Ronald-Koeman-Foto-ANP.jpg?v=3-XqLJXNvW1j76nW3CEoKQ2" title="Bondscoach Ronald Koeman (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ronald Koeman met hartproblemen opgenomen in ziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221885/Herbeleef-De-bekerfinale-van-2015" title="Herbeleef: De bekerfinale van 2015">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221885" data-url="/nieuws/221885/Herbeleef-De-bekerfinale-van-2015">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De spelers van PEC Zwolle en FC Groningen komen het veld op (Foto: JKBeeld)" data-biggerthumb="https://imgn.rgcdn.nl/1c761b9d4da046ba8ceeb92e3d58ff26/biggerthumb/De-spelers-van-PEC-Zwolle-en-FC-Groningen-komen-het-veld-op-Foto-JKBeeld.jpg?v=UTHwIFE_5qFh0EYnZ94Zvw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1c761b9d4da046ba8ceeb92e3d58ff26/thumb/De-spelers-van-PEC-Zwolle-en-FC-Groningen-komen-het-veld-op-Foto-JKBeeld.jpg?v=UTHwIFE_5qFh0EYnZ94Zvw2" src="https://imgn.rgcdn.nl/1c761b9d4da046ba8ceeb92e3d58ff26/thumb/De-spelers-van-PEC-Zwolle-en-FC-Groningen-komen-het-veld-op-Foto-JKBeeld.jpg?v=UTHwIFE_5qFh0EYnZ94Zvw2" title="De spelers van PEC Zwolle en FC Groningen komen het veld op (Foto: JKBeeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Herbeleef: De bekerfinale van 2015
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221876/Matchwinner-Rusnak-Het-feestje-duurde-niet-een-maar-zeven-dagen" title="Matchwinner Rusn&#225;k: &#39;Het feestje duurde niet &#233;&#233;n, maar zeven dagen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221876" data-url="/nieuws/221876/Matchwinner-Rusnak-Het-feestje-duurde-niet-een-maar-zeven-dagen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Albert Rusnák (midden) viert de 0-2 met Rasmus Lindgren (links) en Simon Tibbling (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/5b5e6a4f09ef4d4588219288c6303f65/biggerthumb/Albert-Rusnak-midden-viert-de-0-2-met-Rasmus-Lindgren-links-en-Simon-Tibbling-Foto-ANP.jpg?v=GX3UWo13GT0a35yX2Rg-sQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5b5e6a4f09ef4d4588219288c6303f65/thumb/Albert-Rusnak-midden-viert-de-0-2-met-Rasmus-Lindgren-links-en-Simon-Tibbling-Foto-ANP.jpg?v=GX3UWo13GT0a35yX2Rg-sQ2" src="https://imgn.rgcdn.nl/5b5e6a4f09ef4d4588219288c6303f65/thumb/Albert-Rusnak-midden-viert-de-0-2-met-Rasmus-Lindgren-links-en-Simon-Tibbling-Foto-ANP.jpg?v=GX3UWo13GT0a35yX2Rg-sQ2" title="Albert Rusnák (midden) viert de 0-2 met Rasmus Lindgren (links) en Simon Tibbling (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Matchwinner Rusn&#225;k: &#39;Het feestje duurde niet &#233;&#233;n, maar zeven dagen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221875/De-bekerzenuwen-van-Padt-Ik-kon-geen-seconde-genieten" title="De bekerzenuwen van Padt: &#39;Ik kon geen seconde genieten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221875" data-url="/nieuws/221875/De-bekerzenuwen-van-Padt-Ik-kon-geen-seconde-genieten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sergio Padt viert de 0-2 van Albert Rusnák met zijn ploeggenoten (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/a74b9928e86645f28331bea93fe5c4fb/biggerthumb/Sergio-Padt-viert-de-0-2-van-Albert-Rusnak-met-zijn-ploeggenoten-Foto-ANP.jpg?v=EDQAgMMEfZoJ2dcXU4c0aQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a74b9928e86645f28331bea93fe5c4fb/thumb/Sergio-Padt-viert-de-0-2-van-Albert-Rusnak-met-zijn-ploeggenoten-Foto-ANP.jpg?v=EDQAgMMEfZoJ2dcXU4c0aQ2" src="https://imgn.rgcdn.nl/a74b9928e86645f28331bea93fe5c4fb/thumb/Sergio-Padt-viert-de-0-2-van-Albert-Rusnak-met-zijn-ploeggenoten-Foto-ANP.jpg?v=EDQAgMMEfZoJ2dcXU4c0aQ2" title="Sergio Padt viert de 0-2 van Albert Rusnák met zijn ploeggenoten (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De bekerzenuwen van Padt: &#39;Ik kon geen seconde genieten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/221866/Column-t-Dut-mie-zeer" title="Column: t Dut mie zeer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221866" data-url="/nieuws/221866/Column-t-Dut-mie-zeer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/biggerthumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/53ed729caf6b45998d5a9f8a8e94a9a4/thumb/Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: t Dut mie zeer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221864/Column-Uit-het-dagboek-van-een-thuiswerker-8" title="Column: Uit het dagboek van een thuiswerker (8)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221864" data-url="/nieuws/221864/Column-Uit-het-dagboek-van-een-thuiswerker-8">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/biggerthumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/7af04c605af84faf93d0da6e3c77f332/thumb/Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Uit het dagboek van een thuiswerker (8)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221795/Witte-vlekken-Rode-vlekken-zul-je-bedoelen" title="&#39;Witte vlekken? Rode vlekken zul je bedoelen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221795" data-url="/nieuws/221795/Witte-vlekken-Rode-vlekken-zul-je-bedoelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: Shutterstock)" data-biggerthumb="https://imgn.rgcdn.nl/0f319f081c61472e9743599f1787266b/biggerthumb/Foto-Shutterstock.jpg?v=dRc2OoxucJF6V1h037fEUw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0f319f081c61472e9743599f1787266b/thumb/Foto-Shutterstock.jpg?v=dRc2OoxucJF6V1h037fEUw2" src="https://imgn.rgcdn.nl/0f319f081c61472e9743599f1787266b/thumb/Foto-Shutterstock.jpg?v=dRc2OoxucJF6V1h037fEUw2" title="(Foto: Shutterstock)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Witte vlekken? Rode vlekken zul je bedoelen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221663/Door-de-mand-Kees-Vlietstra-zegt-U-tegen-z-n-moeder" title="Door de mand: Kees Vlietstra zegt U tegen z&#39;n moeder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221663" data-url="/nieuws/221663/Door-de-mand-Kees-Vlietstra-zegt-U-tegen-z-n-moeder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/3e7d8ec0e41546dea15c4cfc0c7cd654/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra zegt U tegen z&#39;n moeder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/221659/Coronacolumn-7" title="Coronacolumn (7)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="221659" data-url="/nieuws/221659/Coronacolumn-7">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/biggerthumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/thumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" src="https://imgn.rgcdn.nl/a522fc7af48c406b8132693a0cc8f328/thumb/Foto-RTV-Noord.jpg?v=PoxOZAOvLpikIiJh5F6vaA2" title="(Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronacolumn (7)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/92599/Buurman-ontploffing-Beijum-Ik-was-bang-dat-de-flat-in-zou-storten" title="Buurman ontploffing Beijum: &#39;Ik was bang dat de flat in zou storten’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92599/Buurman-ontploffing-Beijum-Ik-was-bang-dat-de-flat-in-zou-storten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Buurman ontploffing Beijum: &#39;Ik was bang dat de flat in zou storten’" data-biggerthumb="https://imgn.rgcdn.nl/58bce203d6af4f1693db49dc9cf782bb/biggerthumb/Buurman-ontploffing-Beijum-Ik-was-bang-dat-de-flat-in-zou-storten.jpg?v=llu7PPL4ANuC9DzEHOALQQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/58bce203d6af4f1693db49dc9cf782bb/thumb/Buurman-ontploffing-Beijum-Ik-was-bang-dat-de-flat-in-zou-storten.jpg?v=llu7PPL4ANuC9DzEHOALQQ2" src="https://imgn.rgcdn.nl/58bce203d6af4f1693db49dc9cf782bb/thumb/Buurman-ontploffing-Beijum-Ik-was-bang-dat-de-flat-in-zou-storten.jpg?v=llu7PPL4ANuC9DzEHOALQQ2" title="Buurman ontploffing Beijum: &#39;Ik was bang dat de flat in zou storten’" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Buurman ontploffing Beijum: &#39;Ik was bang dat de flat in zou storten’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92598/Kinderen-mogen-weer-wakeboarden" title="Kinderen mogen weer wakeboarden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92598/Kinderen-mogen-weer-wakeboarden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen mogen weer wakeboarden" data-biggerthumb="https://imgn.rgcdn.nl/fc2c07228ec749c4b1af7bf3f6838d61/biggerthumb/Kinderen-mogen-weer-wakeboarden.jpg?v=32nN7ohAvxKhP5skP_U-ZA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fc2c07228ec749c4b1af7bf3f6838d61/thumb/Kinderen-mogen-weer-wakeboarden.jpg?v=32nN7ohAvxKhP5skP_U-ZA2" src="https://imgn.rgcdn.nl/fc2c07228ec749c4b1af7bf3f6838d61/thumb/Kinderen-mogen-weer-wakeboarden.jpg?v=32nN7ohAvxKhP5skP_U-ZA2" title="Kinderen mogen weer wakeboarden" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kinderen mogen weer wakeboarden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92596/Ik-rende-naar-het-balkon-en-zag-de-stukken-puin-liggen" title="&#39;Ik rende naar het balkon en zag de stukken puin liggen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92596/Ik-rende-naar-het-balkon-en-zag-de-stukken-puin-liggen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Ik rende naar het balkon en zag de stukken puin liggen&#39;" data-biggerthumb="https://imgn.rgcdn.nl/f00a300f6dad4d86a1d1725161cd993e/biggerthumb/Ik-rende-naar-het-balkon-en-zag-de-stukken-puin-liggen.jpg?v=jL9tHrwZT1Ed2stZ98EIxw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f00a300f6dad4d86a1d1725161cd993e/thumb/Ik-rende-naar-het-balkon-en-zag-de-stukken-puin-liggen.jpg?v=jL9tHrwZT1Ed2stZ98EIxw2" src="https://imgn.rgcdn.nl/f00a300f6dad4d86a1d1725161cd993e/thumb/Ik-rende-naar-het-balkon-en-zag-de-stukken-puin-liggen.jpg?v=jL9tHrwZT1Ed2stZ98EIxw2" title="&#39;Ik rende naar het balkon en zag de stukken puin liggen&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik rende naar het balkon en zag de stukken puin liggen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92595/Ik-kan-minder-snel-problemen-signaleren" title="‘Ik kan minder snel problemen signaleren’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92595/Ik-kan-minder-snel-problemen-signaleren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="‘Ik kan minder snel problemen signaleren’" data-biggerthumb="https://imgn.rgcdn.nl/b6c81fb61e7c45e0a8b9c5025f5f07c9/biggerthumb/Ik-kan-minder-snel-problemen-signaleren.jpg?v=M6dQRYAfB7n0M4ag3iAYHg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b6c81fb61e7c45e0a8b9c5025f5f07c9/thumb/Ik-kan-minder-snel-problemen-signaleren.jpg?v=M6dQRYAfB7n0M4ag3iAYHg2" src="https://imgn.rgcdn.nl/b6c81fb61e7c45e0a8b9c5025f5f07c9/thumb/Ik-kan-minder-snel-problemen-signaleren.jpg?v=M6dQRYAfB7n0M4ag3iAYHg2" title="‘Ik kan minder snel problemen signaleren’" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					‘Ik kan minder snel problemen signaleren’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/92594/Er-zijn-gesprekken-maar-daar-koopt-de-horeca-niks-meer-voor" title="&#39;Er zijn gesprekken, maar daar koopt de horeca niks meer voor&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/92594/Er-zijn-gesprekken-maar-daar-koopt-de-horeca-niks-meer-voor">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Er zijn gesprekken, maar daar koopt de horeca niks meer voor&#39;" data-biggerthumb="https://imgn.rgcdn.nl/d80bf614dbeb44f9bd4538b8533f4967/biggerthumb/Er-zijn-gesprekken-maar-daar-koopt-de-horeca-niks-meer-voor.jpg?v=f5GHMAQ3t0o_ChQTkIhtCQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d80bf614dbeb44f9bd4538b8533f4967/thumb/Er-zijn-gesprekken-maar-daar-koopt-de-horeca-niks-meer-voor.jpg?v=f5GHMAQ3t0o_ChQTkIhtCQ2" src="https://imgn.rgcdn.nl/d80bf614dbeb44f9bd4538b8533f4967/thumb/Er-zijn-gesprekken-maar-daar-koopt-de-horeca-niks-meer-voor.jpg?v=f5GHMAQ3t0o_ChQTkIhtCQ2" title="&#39;Er zijn gesprekken, maar daar koopt de horeca niks meer voor&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Er zijn gesprekken, maar daar koopt de horeca niks meer voor&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.16.32331"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1588590858,
				signature: '788def0ee87540d1d382ce4457514e6fcc6827b00e00e93c2829ed5576a54c29ecfee0a011ae1faf6ac8f592c93aa7bf1c4c0c84e0e815bfe8f063191428640d'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"bde99329-b781-43d4-8eb3-8f6027ee5b2d"}, '#478d241cf5a949d08b8d4a8f92eb43e4', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c49ca70d75334169ac32badad128fb9b', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>