<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Arjen Robben keert terug als speler bij FC Groningen - RTV Noord</title>
	<meta name="description" content="Arjen Robben keert terug bij FC Groningen als speler. Dat heeft FC Groningen bekend gemaakt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="fc,groningen,groningen,nieuws" />
	<meta name="url-path" content="/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.16.33780" />
		<link rel="canonical" href="/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.45.16.33780" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.16.33780" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.16.33780" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://twitter.com/fcgroningen&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/2414963601/rqh7f9hv977dajo1nxyu_normal.jpeg" />
			<link rel="preconnect" href="https://twitter.com/fcgroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;FC Groningen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@fcgroningen&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/fcgroningen/status/1276893048690130944" />
			<link rel="preconnect" href="https://twitter.com/fcgroningen/status/1276893048690130944&quot;&gt;&lt;div class=&quot;play-button&quot;&gt;&lt;div class=&quot;play-button-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/ext_tw_video_thumb/1276882680001560576/pu/img/7CGWkKi491a3zWi3.jpg" />
			<link rel="preconnect" href="https://twitter.com/fcgroningen/status/1276893048690130944&quot;&gt;17:00 - 27 jun. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/fcgroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van FC Groningen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;Zondag zal Robben in een persconferentie een toelichting geven. &lt;/p&gt;&lt;p&gt;Technisch directeur Mark-Jan Fledderus is heel erg trots dat Robben terugkeert naar waar het voor hem allemaal begon. &#39;Ik ben ontzettend blij dat zo&#39;n grote speler terugkomt&#39;, zegt Fledderus. &lt;/p&gt;&lt;h2&gt;Carri&amp;#232;re&lt;/h2&gt;&lt;p&gt;De Bedumer begon zijn actieve voetbalcarri&amp;#232;re bij VV Bedum. Op jonge leeftijd pikte FC Groningen hem op en daar doorliep hij de jeugdopleiding. Op 3 december 2000 maakte Robben zijn debuut in het eerste elftal in de uitwedstrijd tegen RKC Waalwijk. Als invaller mocht hij een halfuur meedoen in een wedstrijd die eindige in 0-0. &lt;/p&gt;&lt;p&gt;Een dikke twee weken later maakte de rest van Nederland kennis met het grote talent van de Bedumer. In het Oosterparkstadion, waar hij zijn basisdebuut maakte, beleefde toenmalig international Kees van Wonderen een verschrikkelijke middag. Robben draaide en kapte hem meerdere malen misselijk. Magnus Johansson zorgde dat FC Groningen die zondagmiddag met 1-0 van de Rotterdammers wist te winnen. De Zweed scoorde uit een vrije trap, versierd door Robben. &lt;/p&gt;&lt;h2&gt;Na de FC&lt;/h2&gt;&lt;p&gt;Daarna gaat het snel met de carri&amp;#232;re van de Bedumer. Feyenoord, PSV en Ajax staan al gauw bij de familie Robben voor de deur. Met vader Hans als zaakwaarnemer kiest Robben uiteindelijk voor PSV, maar hij wordt nog &amp;#233;&amp;#233;n jaar verhuurd aan FC Groningen. Voor de Trots van het Noorden speelt de telg uit de eigen opleiding uiteindelijk 52 wedstrijden. Daarin komt hij twaalf keer tot scoren. &lt;/p&gt;&lt;p&gt;De carri&amp;#232;re van Robben neemt daarna een vlucht. Als speler van Chelsea, Real Madrid en daarna Bayern M&amp;#252;nchen wordt hij &amp;#233;&amp;#233;n van de beste spelers van Nederland. Maar hij blijft FC Groningen een warm hart toedragen en is dan geregeld te gast bij wedstrijden. &lt;/p&gt;&lt;h2&gt; &#39;Arjen volg je hart!&#39;&lt;/h2&gt;&lt;p&gt;Toen duidelijk werd dat vorig seizoen zijn contract afliep in Duitsland begonnen FC Groningen supporters een actie om hem terug te halen naar Groningen. Overal hingen affiches met daarop de tekst &#39;Arjen volg je hart!&#39;. Daar heeft Arjen Robben, nadat hij zijn voetbalschoenen al aan de wilgen had gehangen, uiteindelijk gehoor aan gegeven.  &lt;/p&gt;&lt;p&gt;&lt;strong&gt;Lees ook:&lt;br&gt;&lt;/strong&gt;- &lt;a href=" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/718008" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="718008" />
		
	

		<meta property="og:title" content="Arjen Robben keert terug als speler bij FC Groningen"/>
		<meta property="og:description" content="Arjen Robben keert terug bij FC Groningen als speler. Dat heeft FC Groningen bekend gemaakt."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="FC"/>
					<meta property="og:article:tag" content="Groningen"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Arjen Robben keert terug als speler bij FC Groningen"/>
	<meta name="twitter:description" content="Arjen Robben keert terug bij FC Groningen als speler. Dat heeft FC Groningen bekend gemaakt."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.16.33780"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.45.16.33780" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>H</i> 26&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="06621030-d39b-4c2c-9d73-7a981a6e60c2" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="7a7360db-362d-4c02-bf0e-7c016967c193" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cfb67bfd-a9f3-46e0-8d76-ffbd0ac9aa1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c50b3a7a-2f95-473d-812b-9d502da7be35" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen"},"headline":"Arjen Robben keert terug als speler bij FC Groningen","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2","width":770,"height":433},"datePublished":"2020-06-27T17:17:31+02:00","dateModified":"2020-06-27T19:36:31.5135921+02:00","author":{"@type":"Person","name":"Stefan Bleeker"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Arjen Robben keert terug bij FC Groningen als speler. Dat heeft FC Groningen bekend gemaakt. In een filmpje dat FC Groningen heeft gepubliceerd legt de 36-jarige Robben uit dat het de laatste tijd weer begon te kriebelen. Dat hij heeft geluisterd naar de supporters en nog &#233;&#233;n keer alles wil geven om terug te keren als voetballer.  Robben gaat er alles aan doen om fit te zijn voor het komend seizoen en zal -  als alles meezit - dan direct aansluiten bij de selectie. Zondag zal Robben in een persconferentie een toelichting geven. Technisch directeur Mark-Jan Fledderus is heel erg trots dat Robben terugkeert naar waar het voor hem allemaal begon. 'Ik ben ontzettend blij dat zo'n grote speler terugkomt', zegt Fledderus. Carri&#232;reDe Bedumer begon zijn actieve voetbalcarri&#232;re bij VV Bedum. Op jonge leeftijd pikte FC Groningen hem op en daar doorliep hij de jeugdopleiding. Op 3 december 2000 maakte Robben zijn debuut in het eerste elftal in de uitwedstrijd tegen RKC Waalwijk. Als invaller mocht hij een halfuur meedoen in een wedstrijd die eindige in 0-0. Een dikke twee weken later maakte de rest van Nederland kennis met het grote talent van de Bedumer. In het Oosterparkstadion, waar hij zijn basisdebuut maakte, beleefde toenmalig international Kees van Wonderen een verschrikkelijke middag. Robben draaide en kapte hem meerdere malen misselijk. Magnus Johansson zorgde dat FC Groningen die zondagmiddag met 1-0 van de Rotterdammers wist te winnen. De Zweed scoorde uit een vrije trap, versierd door Robben. Na de FCDaarna gaat het snel met de carri&#232;re van de Bedumer. Feyenoord, PSV en Ajax staan al gauw bij de familie Robben voor de deur. Met vader Hans als zaakwaarnemer kiest Robben uiteindelijk voor PSV, maar hij wordt nog &#233;&#233;n jaar verhuurd aan FC Groningen. Voor de Trots van het Noorden speelt de telg uit de eigen opleiding uiteindelijk 52 wedstrijden. Daarin komt hij twaalf keer tot scoren. De carri&#232;re van Robben neemt daarna een vlucht. Als speler van Chelsea, Real Madrid en daarna Bayern M&#252;nchen wordt hij &#233;&#233;n van de beste spelers van Nederland. Maar hij blijft FC Groningen een warm hart toedragen en is dan geregeld te gast bij wedstrijden.  'Arjen volg je hart!'Toen duidelijk werd dat vorig seizoen zijn contract afliep in Duitsland begonnen FC Groningen supporters een actie om hem terug te halen naar Groningen. Overal hingen affiches met daarop de tekst 'Arjen volg je hart!'. Daar heeft Arjen Robben, nadat hij zijn voetbalschoenen al aan de wilgen had gehangen, uiteindelijk gehoor aan gegeven.  Lees ook:- Lopend Vuur: De terugkeer van Arjen Robben gaat een succes worden- Alles over FC Groningen"}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Arjen+Robben+keert+terug+als+speler+bij+FC+Groningen&url=https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2funzx&title=Arjen+Robben+keert+terug+als+speler+bij+FC+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Arjen%20Robben%20keert%20terug%20als%20speler%20bij%20FC%20Groningen https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/unzx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 27 jun 2020, 17:17" datetime="2020-06-27T17:17:31.0000000+02:00">
								zaterdag 27 juni 2020, 17:17
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Arjen+Robben+keert+terug+als+speler+bij+FC+Groningen&url=https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2funzx&title=Arjen+Robben+keert+terug+als+speler+bij+FC+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Arjen%20Robben%20keert%20terug%20als%20speler%20bij%20FC%20Groningen https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/unzx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Arjen Robben keert terug als speler bij FC Groningen
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2"
							   data-toggle="lightbox"
							   data-title="Arjen Robben (Foto: ANP)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" title="Arjen Robben (Foto: ANP)" alt="Arjen Robben (Foto: ANP)" />
							</a>

							<img src="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/opener/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2"
								 alt="Arjen Robben (Foto: ANP)"
								 title="Arjen Robben (Foto: ANP)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Arjen Robben (Foto: ANP)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/718008/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/718008/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/718008/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/thumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" alt="Arjen Robben (Foto: ANP)" title="Arjen Robben (Foto: ANP)" />
					</div>
					<div>
												<img src="/graphic/718008/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Arjen Robben keert terug bij FC Groningen als speler. Dat heeft FC Groningen bekend gemaakt.
					</div>
											<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
									<a class="author" href="/wieiswie/207/Stefan%20Bleeker">
											<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Stefan_Bleeker.jpg" alt="Stefan Bleeker" />
										<span class="author-info">
											<span>Stefan Bleeker</span>
												<br />
												<small>Verslaggever</small>
										</span>
									</a>
							</div>
						</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>In een filmpje dat FC Groningen heeft gepubliceerd legt de 36-jarige Robben uit dat het de laatste tijd weer begon te kriebelen. Dat hij heeft geluisterd naar de supporters en nog &#233;&#233;n keer alles wil geven om terug te keren als voetballer.  </p><p>Robben gaat er alles aan doen om fit te zijn voor het komend seizoen en zal -  als alles meezit - dan direct aansluiten bij de selectie. </p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/fcgroningen"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/2414963601/rqh7f9hv977dajo1nxyu_normal.jpeg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/fcgroningen"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">FC Groningen</span></span><span class="twitter-tweet-author-screen-name">@fcgroningen</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/fcgroningen/status/1276893048690130944"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">&#127757; BREAKING

ARJEN ROBBEN MAAKT COMEBACK BIJ FC GRONINGEN!&#128154;

#Arjenvolgjehart
#laatonsweereensjuichen </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/fcgroningen/status/1276893048690130944"><div class="play-button"><div class="play-button-icon"></div></div> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/ext_tw_video_thumb/1276882680001560576/pu/img/7CGWkKi491a3zWi3.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/fcgroningen/status/1276893048690130944">17:00 - 27 jun. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/fcgroningen"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van FC Groningen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p>Zondag zal Robben in een persconferentie een toelichting geven. </p><p>Technisch directeur Mark-Jan Fledderus is heel erg trots dat Robben terugkeert naar waar het voor hem allemaal begon. 'Ik ben ontzettend blij dat zo'n grote speler terugkomt', zegt Fledderus. </p><h2>Carri&#232;re</h2><p>De Bedumer begon zijn actieve voetbalcarri&#232;re bij VV Bedum. Op jonge leeftijd pikte FC Groningen hem op en daar doorliep hij de jeugdopleiding. Op 3 december 2000 maakte Robben zijn debuut in het eerste elftal in de uitwedstrijd tegen RKC Waalwijk. Als invaller mocht hij een halfuur meedoen in een wedstrijd die eindige in 0-0. </p><p>Een dikke twee weken later maakte de rest van Nederland kennis met het grote talent van de Bedumer. In het Oosterparkstadion, waar hij zijn basisdebuut maakte, beleefde toenmalig international Kees van Wonderen een verschrikkelijke middag. Robben draaide en kapte hem meerdere malen misselijk. Magnus Johansson zorgde dat FC Groningen die zondagmiddag met 1-0 van de Rotterdammers wist te winnen. De Zweed scoorde uit een vrije trap, versierd door Robben. </p><h2>Na de FC</h2><p>Daarna gaat het snel met de carri&#232;re van de Bedumer. Feyenoord, PSV en Ajax staan al gauw bij de familie Robben voor de deur. Met vader Hans als zaakwaarnemer kiest Robben uiteindelijk voor PSV, maar hij wordt nog &#233;&#233;n jaar verhuurd aan FC Groningen. Voor de Trots van het Noorden speelt de telg uit de eigen opleiding uiteindelijk 52 wedstrijden. Daarin komt hij twaalf keer tot scoren. </p><p>De carri&#232;re van Robben neemt daarna een vlucht. Als speler van Chelsea, Real Madrid en daarna Bayern M&#252;nchen wordt hij &#233;&#233;n van de beste spelers van Nederland. Maar hij blijft FC Groningen een warm hart toedragen en is dan geregeld te gast bij wedstrijden. </p><h2> 'Arjen volg je hart!'</h2><p>Toen duidelijk werd dat vorig seizoen zijn contract afliep in Duitsland begonnen FC Groningen supporters een actie om hem terug te halen naar Groningen. Overal hingen affiches met daarop de tekst 'Arjen volg je hart!'. Daar heeft Arjen Robben, nadat hij zijn voetbalschoenen al aan de wilgen had gehangen, uiteindelijk gehoor aan gegeven.  </p><p><strong>Lees ook:<br></strong>- <a href="https://www.rtvnoord.nl/nieuws/718023/Lopend-Vuur-De-terugkeer-van-Arjen-Robben-gaat-een-succes-worden">Lopend Vuur: De terugkeer van Arjen Robben gaat een succes worden<br></a>- <a href="https://www.rtvnoord.nl/fcgroningen">Alles over FC Groningen</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/FC" class="tag">FC</a>
										<a href="/tag/Groningen" class="tag">Groningen</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Arjen+Robben+keert+terug+als+speler+bij+FC+Groningen&url=https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2funzx&title=Arjen+Robben+keert+terug+als+speler+bij+FC+Groningen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Arjen%20Robben%20keert%20terug%20als%20speler%20bij%20FC%20Groningen https%3a%2f%2frtvn.gr%2funzx" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/unzx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="524cf1ea6db14d6b8a10a873a3d88b91"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a0dc8d64f2884d6ab1268fe87b4aa2f1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/717438/Groep-8-Sint-Nicolaasschool-neemt-afscheid-als-filmsterren" title="Groep 8 Sint Nicolaasschool neemt afscheid als filmsterren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717438" data-url="/nieuws/717438/Groep-8-Sint-Nicolaasschool-neemt-afscheid-als-filmsterren">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De &#39;filmsterren&#39; komen aan bij de rode loper. (Foto: Bob de Vries)" data-biggerthumb="https://imgn.rgcdn.nl/38c120e7717e434d8eb095e10c390087/biggerthumb/De-filmsterren-komen-aan-bij-de-rode-loper-Foto-Bob-de-Vries.jpg?v=MJMtxRgpjjYY3lqWm0hT7Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/38c120e7717e434d8eb095e10c390087/thumb/De-filmsterren-komen-aan-bij-de-rode-loper-Foto-Bob-de-Vries.jpg?v=MJMtxRgpjjYY3lqWm0hT7Q2" src="https://imgn.rgcdn.nl/38c120e7717e434d8eb095e10c390087/thumb/De-filmsterren-komen-aan-bij-de-rode-loper-Foto-Bob-de-Vries.jpg?v=MJMtxRgpjjYY3lqWm0hT7Q2" title="De &#39;filmsterren&#39; komen aan bij de rode loper. (Foto: Bob de Vries)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groep 8 Sint Nicolaasschool neemt afscheid als filmsterren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717489/Eeuwenoude-pingoruines-worden-hersteld-Het-lijkt-een-gewoon-meer-maar-dat-is-het-niet" title="Eeuwenoude pingoru&#239;nes worden hersteld: &#39;Het lijkt een gewoon meer, maar dat is het niet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717489" data-url="/nieuws/717489/Eeuwenoude-pingoruines-worden-hersteld-Het-lijkt-een-gewoon-meer-maar-dat-is-het-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een pingoruïne  (Foto: UNESCO Global Geopark De Hondsrug)" data-biggerthumb="https://imgn.rgcdn.nl/78d3b819105249d793c3c0ae9d4df9b8/biggerthumb/Een-pingoruine-Foto-UNESCO-Global-Geopark-De-Hondsrug.jpg?v=n8AXhPULujbTUPb7GtAWCg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/78d3b819105249d793c3c0ae9d4df9b8/thumb/Een-pingoruine-Foto-UNESCO-Global-Geopark-De-Hondsrug.jpg?v=n8AXhPULujbTUPb7GtAWCg2" src="https://imgn.rgcdn.nl/78d3b819105249d793c3c0ae9d4df9b8/thumb/Een-pingoruine-Foto-UNESCO-Global-Geopark-De-Hondsrug.jpg?v=n8AXhPULujbTUPb7GtAWCg2" title="Een pingoruïne  (Foto: UNESCO Global Geopark De Hondsrug)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eeuwenoude pingoru&#239;nes worden hersteld: &#39;Het lijkt een gewoon meer, maar dat is het niet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717550/Kanonskogels-die-zijn-afgevuurd-op-Bommen-Berend-gevonden-op-bouwplaats-Ring-Zuid-update" title="Kanonskogels die zijn afgevuurd op Bommen Berend gevonden op bouwplaats Ring Zuid (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717550" data-url="/nieuws/717550/Kanonskogels-die-zijn-afgevuurd-op-Bommen-Berend-gevonden-op-bouwplaats-Ring-Zuid-update">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Resten van de zaag van houtzaagmolen De Zaayer die zijn gevonden (Foto: Aanpak Ring Zuid)" data-biggerthumb="https://imgn.rgcdn.nl/e3da8acfeb8449a2975dd13af6045664/biggerthumb/Resten-van-de-zaag-van-houtzaagmolen-De-Zaayer-die-zijn-gevonden-Foto-Aanpak-Ring-Zuid.jpg?v=bzMLJcYpfiCqSJRlrj05pA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e3da8acfeb8449a2975dd13af6045664/thumb/Resten-van-de-zaag-van-houtzaagmolen-De-Zaayer-die-zijn-gevonden-Foto-Aanpak-Ring-Zuid.jpg?v=bzMLJcYpfiCqSJRlrj05pA2" src="https://imgn.rgcdn.nl/e3da8acfeb8449a2975dd13af6045664/thumb/Resten-van-de-zaag-van-houtzaagmolen-De-Zaayer-die-zijn-gevonden-Foto-Aanpak-Ring-Zuid.jpg?v=bzMLJcYpfiCqSJRlrj05pA2" title="Resten van de zaag van houtzaagmolen De Zaayer die zijn gevonden (Foto: Aanpak Ring Zuid)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kanonskogels die zijn afgevuurd op Bommen Berend gevonden op bouwplaats Ring Zuid (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717488/Waterproblemen-in-Veendam-opgelost-update" title="Waterproblemen in Veendam opgelost (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717488" data-url="/nieuws/717488/Waterproblemen-in-Veendam-opgelost-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Woningen aan de Ellertsveld in Veendam (Foto: Google Street View)" data-biggerthumb="https://imgn.rgcdn.nl/14fb8361993d4c419fb34ab0ab76fda5/biggerthumb/Woningen-aan-de-Ellertsveld-in-Veendam-Foto-Google-Street-View.jpg?v=MIbyR8Daz-nGMVRKpA_J8g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/14fb8361993d4c419fb34ab0ab76fda5/thumb/Woningen-aan-de-Ellertsveld-in-Veendam-Foto-Google-Street-View.jpg?v=MIbyR8Daz-nGMVRKpA_J8g2" src="https://imgn.rgcdn.nl/14fb8361993d4c419fb34ab0ab76fda5/thumb/Woningen-aan-de-Ellertsveld-in-Veendam-Foto-Google-Street-View.jpg?v=MIbyR8Daz-nGMVRKpA_J8g2" title="Woningen aan de Ellertsveld in Veendam (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waterproblemen in Veendam opgelost (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717704/Vrachtwagen-en-auto-botsen-op-N7-weg-is-weer-vrij-update" title="Vrachtwagen en auto botsen op N7: weg is weer vrij (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717704" data-url="/nieuws/717704/Vrachtwagen-en-auto-botsen-op-N7-weg-is-weer-vrij-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij het ongeval waren een vrachtwagen en personenwagen betrokken (Foto: Patrick Wind)" data-biggerthumb="https://imgn.rgcdn.nl/32f1c557721a4f9f843d14fbb91d6634/biggerthumb/Bij-het-ongeval-waren-een-vrachtwagen-en-personenwagen-betrokken-Foto-Patrick-Wind.jpg?v=o_-obKcob5DOqMjB4vjbVg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/32f1c557721a4f9f843d14fbb91d6634/thumb/Bij-het-ongeval-waren-een-vrachtwagen-en-personenwagen-betrokken-Foto-Patrick-Wind.jpg?v=o_-obKcob5DOqMjB4vjbVg2" src="https://imgn.rgcdn.nl/32f1c557721a4f9f843d14fbb91d6634/thumb/Bij-het-ongeval-waren-een-vrachtwagen-en-personenwagen-betrokken-Foto-Patrick-Wind.jpg?v=o_-obKcob5DOqMjB4vjbVg2" title="Bij het ongeval waren een vrachtwagen en personenwagen betrokken (Foto: Patrick Wind)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen en auto botsen op N7: weg is weer vrij (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/grunnegerweek" title="Schierste woord NOMINEER" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/grunnegerweek');">
				<img alt="Schierste woord NOMINEER" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/GrunnegerWeek-banner-NOMINEER.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen" title="Arjen Robben keert terug als speler bij FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718008" data-url="/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/biggerthumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/thumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" src="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/thumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" title="Arjen Robben (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arjen Robben keert terug als speler bij FC Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718047/Supporters-kregen-nieuws-terugkeer-Robben-als-eerste-te-horen" title="Supporters kregen nieuws terugkeer Robben als eerste te horen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718047" data-url="/nieuws/718047/Supporters-kregen-nieuws-terugkeer-Robben-als-eerste-te-horen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Supporters horen het nieuws in het stadion (Foto: John de Jonge (supportersvereniging))" data-biggerthumb="https://imgn.rgcdn.nl/f9d761bc8f794bdab20a6dfa1741c9b8/biggerthumb/Supporters-horen-het-nieuws-in-het-stadion-Foto-John-de-Jonge-supportersvereniging.jpg?v=SRoBc4W_j7mxYo7BIR4T5A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f9d761bc8f794bdab20a6dfa1741c9b8/thumb/Supporters-horen-het-nieuws-in-het-stadion-Foto-John-de-Jonge-supportersvereniging.jpg?v=SRoBc4W_j7mxYo7BIR4T5A2" src="https://imgn.rgcdn.nl/f9d761bc8f794bdab20a6dfa1741c9b8/thumb/Supporters-horen-het-nieuws-in-het-stadion-Foto-John-de-Jonge-supportersvereniging.jpg?v=SRoBc4W_j7mxYo7BIR4T5A2" title="Supporters horen het nieuws in het stadion (Foto: John de Jonge (supportersvereniging))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Supporters kregen nieuws terugkeer Robben als eerste te horen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718041/Hans-Nijland-Ik-vergelijk-dit-met-de-terugkomst-van-Cruijff-bij-Ajax" title="Hans Nijland: ‘Ik vergelijk dit met de terugkomst van Cruijff bij Ajax’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718041" data-url="/nieuws/718041/Hans-Nijland-Ik-vergelijk-dit-met-de-terugkomst-van-Cruijff-bij-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hans Nijland met Robben aan tafel bij het tekenen van zijn eerste contract  (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/21afd47ea7af41ab832a089c2435edb1/biggerthumb/Hans-Nijland-met-Robben-aan-tafel-bij-het-tekenen-van-zijn-eerste-contract-Foto-Jos-Schuurman-FPS.jpg?v=lSIZYz8Qt1RYzkoBMjsHSg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/21afd47ea7af41ab832a089c2435edb1/thumb/Hans-Nijland-met-Robben-aan-tafel-bij-het-tekenen-van-zijn-eerste-contract-Foto-Jos-Schuurman-FPS.jpg?v=lSIZYz8Qt1RYzkoBMjsHSg2" src="https://imgn.rgcdn.nl/21afd47ea7af41ab832a089c2435edb1/thumb/Hans-Nijland-met-Robben-aan-tafel-bij-het-tekenen-van-zijn-eerste-contract-Foto-Jos-Schuurman-FPS.jpg?v=lSIZYz8Qt1RYzkoBMjsHSg2" title="Hans Nijland met Robben aan tafel bij het tekenen van zijn eerste contract  (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hans Nijland: ‘Ik vergelijk dit met de terugkomst van Cruijff bij Ajax’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718023/Lopend-Vuur-De-terugkeer-van-Arjen-Robben-gaat-een-succes-worden" title="Lopend Vuur: De terugkeer van Arjen Robben gaat een succes worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718023" data-url="/nieuws/718023/Lopend-Vuur-De-terugkeer-van-Arjen-Robben-gaat-een-succes-worden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben (Foto: JK Beeld)" data-biggerthumb="https://imgn.rgcdn.nl/73818360bfcc42cd9b2a8e279b30315b/biggerthumb/Arjen-Robben-Foto-JK-Beeld.jpg?v=PELRqwv6GKtE7-cHsXXoCw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/73818360bfcc42cd9b2a8e279b30315b/thumb/Arjen-Robben-Foto-JK-Beeld.jpg?v=PELRqwv6GKtE7-cHsXXoCw2" src="https://imgn.rgcdn.nl/73818360bfcc42cd9b2a8e279b30315b/thumb/Arjen-Robben-Foto-JK-Beeld.jpg?v=PELRqwv6GKtE7-cHsXXoCw2" title="Arjen Robben (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: De terugkeer van Arjen Robben gaat een succes worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717593/Wat-is-jouw-Schierste-Grunneger-Woord-van-2020" title="Wat is jouw Schierste Grunneger Woord van 2020?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717593" data-url="/nieuws/717593/Wat-is-jouw-Schierste-Grunneger-Woord-van-2020">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Grunneger Week staat weer voor de deur (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/09c26fa4bed9455bab6ec6f2cc617cd2/biggerthumb/De-Grunneger-Week-staat-weer-voor-de-deur-Foto-RTV-Noord.jpg?v=5ffVwz6mkK2YEbO0qWmvYg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/09c26fa4bed9455bab6ec6f2cc617cd2/thumb/De-Grunneger-Week-staat-weer-voor-de-deur-Foto-RTV-Noord.jpg?v=5ffVwz6mkK2YEbO0qWmvYg2" src="https://imgn.rgcdn.nl/09c26fa4bed9455bab6ec6f2cc617cd2/thumb/De-Grunneger-Week-staat-weer-voor-de-deur-Foto-RTV-Noord.jpg?v=5ffVwz6mkK2YEbO0qWmvYg2" title="De Grunneger Week staat weer voor de deur (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat is jouw Schierste Grunneger Woord van 2020?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen" title="Arjen Robben keert terug als speler bij FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718008" data-url="/nieuws/718008/Arjen-Robben-keert-terug-als-speler-bij-FC-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/biggerthumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/thumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" src="https://imgn.rgcdn.nl/09bfcc0202e84ad1910dbfafd8f8bdbd/thumb/Arjen-Robben-Foto-ANP.jpg?v=3v31ib4LJNbsZ_ujmFSNPg2" title="Arjen Robben (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arjen Robben keert terug als speler bij FC Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718047/Supporters-kregen-nieuws-terugkeer-Robben-als-eerste-te-horen" title="Supporters kregen nieuws terugkeer Robben als eerste te horen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718047" data-url="/nieuws/718047/Supporters-kregen-nieuws-terugkeer-Robben-als-eerste-te-horen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Supporters horen het nieuws in het stadion (Foto: John de Jonge (supportersvereniging))" data-biggerthumb="https://imgn.rgcdn.nl/f9d761bc8f794bdab20a6dfa1741c9b8/biggerthumb/Supporters-horen-het-nieuws-in-het-stadion-Foto-John-de-Jonge-supportersvereniging.jpg?v=SRoBc4W_j7mxYo7BIR4T5A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f9d761bc8f794bdab20a6dfa1741c9b8/thumb/Supporters-horen-het-nieuws-in-het-stadion-Foto-John-de-Jonge-supportersvereniging.jpg?v=SRoBc4W_j7mxYo7BIR4T5A2" src="https://imgn.rgcdn.nl/f9d761bc8f794bdab20a6dfa1741c9b8/thumb/Supporters-horen-het-nieuws-in-het-stadion-Foto-John-de-Jonge-supportersvereniging.jpg?v=SRoBc4W_j7mxYo7BIR4T5A2" title="Supporters horen het nieuws in het stadion (Foto: John de Jonge (supportersvereniging))" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Supporters kregen nieuws terugkeer Robben als eerste te horen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718041/Hans-Nijland-Ik-vergelijk-dit-met-de-terugkomst-van-Cruijff-bij-Ajax" title="Hans Nijland: ‘Ik vergelijk dit met de terugkomst van Cruijff bij Ajax’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718041" data-url="/nieuws/718041/Hans-Nijland-Ik-vergelijk-dit-met-de-terugkomst-van-Cruijff-bij-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hans Nijland met Robben aan tafel bij het tekenen van zijn eerste contract  (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/21afd47ea7af41ab832a089c2435edb1/biggerthumb/Hans-Nijland-met-Robben-aan-tafel-bij-het-tekenen-van-zijn-eerste-contract-Foto-Jos-Schuurman-FPS.jpg?v=lSIZYz8Qt1RYzkoBMjsHSg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/21afd47ea7af41ab832a089c2435edb1/thumb/Hans-Nijland-met-Robben-aan-tafel-bij-het-tekenen-van-zijn-eerste-contract-Foto-Jos-Schuurman-FPS.jpg?v=lSIZYz8Qt1RYzkoBMjsHSg2" src="https://imgn.rgcdn.nl/21afd47ea7af41ab832a089c2435edb1/thumb/Hans-Nijland-met-Robben-aan-tafel-bij-het-tekenen-van-zijn-eerste-contract-Foto-Jos-Schuurman-FPS.jpg?v=lSIZYz8Qt1RYzkoBMjsHSg2" title="Hans Nijland met Robben aan tafel bij het tekenen van zijn eerste contract  (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hans Nijland: ‘Ik vergelijk dit met de terugkomst van Cruijff bij Ajax’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718043/Komst-Robben-zorgt-voor-stormloop-op-online-kaartverkoop" title="Komst Robben zorgt voor stormloop op online kaartverkoop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718043" data-url="/nieuws/718043/Komst-Robben-zorgt-voor-stormloop-op-online-kaartverkoop">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het stadion van FC Groningen (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/9675f32145644ea59d8a03bef65eedc9/biggerthumb/Het-stadion-van-FC-Groningen-Foto-Orange-Pictures.jpg?v=1hpQ6XxtlM9Wy7ZFqs90kQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9675f32145644ea59d8a03bef65eedc9/thumb/Het-stadion-van-FC-Groningen-Foto-Orange-Pictures.jpg?v=1hpQ6XxtlM9Wy7ZFqs90kQ2" src="https://imgn.rgcdn.nl/9675f32145644ea59d8a03bef65eedc9/thumb/Het-stadion-van-FC-Groningen-Foto-Orange-Pictures.jpg?v=1hpQ6XxtlM9Wy7ZFqs90kQ2" title="Het stadion van FC Groningen (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Komst Robben zorgt voor stormloop op online kaartverkoop
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718023/Lopend-Vuur-De-terugkeer-van-Arjen-Robben-gaat-een-succes-worden" title="Lopend Vuur: De terugkeer van Arjen Robben gaat een succes worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718023" data-url="/nieuws/718023/Lopend-Vuur-De-terugkeer-van-Arjen-Robben-gaat-een-succes-worden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben (Foto: JK Beeld)" data-biggerthumb="https://imgn.rgcdn.nl/73818360bfcc42cd9b2a8e279b30315b/biggerthumb/Arjen-Robben-Foto-JK-Beeld.jpg?v=PELRqwv6GKtE7-cHsXXoCw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/73818360bfcc42cd9b2a8e279b30315b/thumb/Arjen-Robben-Foto-JK-Beeld.jpg?v=PELRqwv6GKtE7-cHsXXoCw2" src="https://imgn.rgcdn.nl/73818360bfcc42cd9b2a8e279b30315b/thumb/Arjen-Robben-Foto-JK-Beeld.jpg?v=PELRqwv6GKtE7-cHsXXoCw2" title="Arjen Robben (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: De terugkeer van Arjen Robben gaat een succes worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/717007/Deze-dag-de-eerste-tbs-ers-komen-naar-Groningen" title="Deze dag: de eerste tbs&#39;ers komen naar Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717007" data-url="/nieuws/717007/Deze-dag-de-eerste-tbs-ers-komen-naar-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De voormalige gevangenis en later tbs-kliniek aan de Hereweg in Stad (Foto: Groninger Archieven)" data-biggerthumb="https://imgn.rgcdn.nl/bfabc8e91853427c81675b2a2b6ffa10/biggerthumb/De-voormalige-gevangenis-en-later-tbs-kliniek-aan-de-Hereweg-in-Stad-Foto-Groninger-Archieven.jpg?v=ESs1aibFrX4qZrM3qaH8gA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bfabc8e91853427c81675b2a2b6ffa10/thumb/De-voormalige-gevangenis-en-later-tbs-kliniek-aan-de-Hereweg-in-Stad-Foto-Groninger-Archieven.jpg?v=ESs1aibFrX4qZrM3qaH8gA2" src="https://imgn.rgcdn.nl/bfabc8e91853427c81675b2a2b6ffa10/thumb/De-voormalige-gevangenis-en-later-tbs-kliniek-aan-de-Hereweg-in-Stad-Foto-Groninger-Archieven.jpg?v=ESs1aibFrX4qZrM3qaH8gA2" title="De voormalige gevangenis en later tbs-kliniek aan de Hereweg in Stad (Foto: Groninger Archieven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: de eerste tbs&#39;ers komen naar Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717465/Lopend-Vuur-Laten-we-de-4-Mijl-maar-een-jaartje-overslaan" title="Lopend Vuur: Laten we de 4 Mijl maar een jaartje overslaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717465" data-url="/nieuws/717465/Lopend-Vuur-Laten-we-de-4-Mijl-maar-een-jaartje-overslaan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 4 Mijl van Groningen tijdens een eerdere editie (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/3dbff8f19bf14abe89a7571c052ffe55/biggerthumb/De-4-Mijl-van-Groningen-tijdens-een-eerdere-editie-Foto-Jos-Schuurman-FPS.jpg?v=Sb_83I9auwbwYk4fb7eNEA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3dbff8f19bf14abe89a7571c052ffe55/thumb/De-4-Mijl-van-Groningen-tijdens-een-eerdere-editie-Foto-Jos-Schuurman-FPS.jpg?v=Sb_83I9auwbwYk4fb7eNEA2" src="https://imgn.rgcdn.nl/3dbff8f19bf14abe89a7571c052ffe55/thumb/De-4-Mijl-van-Groningen-tijdens-een-eerdere-editie-Foto-Jos-Schuurman-FPS.jpg?v=Sb_83I9auwbwYk4fb7eNEA2" title="De 4 Mijl van Groningen tijdens een eerdere editie (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: Laten we de 4 Mijl maar een jaartje overslaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717250/De-opkomst-van-lokale-partijen-laat-de-sterke-kanten-van-de-regio-zien" title="&#39;De opkomst van lokale partijen laat de sterke kanten van de regio zien&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717250" data-url="/nieuws/717250/De-opkomst-van-lokale-partijen-laat-de-sterke-kanten-van-de-regio-zien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kiezers brengen hun stem uit (Foto: Fotoburo FPS/Jos Schuurman/Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/cc88daaf4aed40f895087f99e10d8391/biggerthumb/Kiezers-brengen-hun-stem-uit-Foto-Fotoburo-FPS-Jos-Schuurman-Fotobewerking-RTV-Noord.jpg?v=el8IKGK9jnpMDFEZjNkF9A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/cc88daaf4aed40f895087f99e10d8391/thumb/Kiezers-brengen-hun-stem-uit-Foto-Fotoburo-FPS-Jos-Schuurman-Fotobewerking-RTV-Noord.jpg?v=el8IKGK9jnpMDFEZjNkF9A2" src="https://imgn.rgcdn.nl/cc88daaf4aed40f895087f99e10d8391/thumb/Kiezers-brengen-hun-stem-uit-Foto-Fotoburo-FPS-Jos-Schuurman-Fotobewerking-RTV-Noord.jpg?v=el8IKGK9jnpMDFEZjNkF9A2" title="Kiezers brengen hun stem uit (Foto: Fotoburo FPS/Jos Schuurman/Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De opkomst van lokale partijen laat de sterke kanten van de regio zien&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717253/Uniek-dna-onderzoek-tweelingen-in-verkrachtingszaak-Schipborg-nog-niet-mogelijk" title="Uniek dna-onderzoek tweelingen in verkrachtingszaak Schipborg nog niet mogelijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717253" data-url="/nieuws/717253/Uniek-dna-onderzoek-tweelingen-in-verkrachtingszaak-Schipborg-nog-niet-mogelijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Langs dit pad in Schipborg werd de vrouw verkracht (Foto: Opsporing Verzocht)" data-biggerthumb="https://imgn.rgcdn.nl/0558e7f141ee4941ba1781afbca3b93f/biggerthumb/Langs-dit-pad-in-Schipborg-werd-de-vrouw-verkracht-Foto-Opsporing-Verzocht.jpg?v=IerrJqIZ85nPFFKtCOQzIg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0558e7f141ee4941ba1781afbca3b93f/thumb/Langs-dit-pad-in-Schipborg-werd-de-vrouw-verkracht-Foto-Opsporing-Verzocht.jpg?v=IerrJqIZ85nPFFKtCOQzIg2" src="https://imgn.rgcdn.nl/0558e7f141ee4941ba1781afbca3b93f/thumb/Langs-dit-pad-in-Schipborg-werd-de-vrouw-verkracht-Foto-Opsporing-Verzocht.jpg?v=IerrJqIZ85nPFFKtCOQzIg2" title="Langs dit pad in Schipborg werd de vrouw verkracht (Foto: Opsporing Verzocht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uniek dna-onderzoek tweelingen in verkrachtingszaak Schipborg nog niet mogelijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/715638/Door-de-mand-Kees-Vlietstra-heeft-afspraken-over-de-regels" title="Door de mand: Kees Vlietstra heeft afspraken over de regels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="715638" data-url="/nieuws/715638/Door-de-mand-Kees-Vlietstra-heeft-afspraken-over-de-regels">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra heeft afspraken over de regels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/718056/De-stoelen-vlogen-door-de-tuin" title="&#39;De stoelen vlogen door de tuin&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/718056/De-stoelen-vlogen-door-de-tuin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;De stoelen vlogen door de tuin&#39;" data-biggerthumb="https://imgn.rgcdn.nl/37c776189ff4451492f9fced15b8e938/biggerthumb/De-stoelen-vlogen-door-de-tuin.jpg?v=DpMPsPax3wg-MsUz6M9Utg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/37c776189ff4451492f9fced15b8e938/thumb/De-stoelen-vlogen-door-de-tuin.jpg?v=DpMPsPax3wg-MsUz6M9Utg2" src="https://imgn.rgcdn.nl/37c776189ff4451492f9fced15b8e938/thumb/De-stoelen-vlogen-door-de-tuin.jpg?v=DpMPsPax3wg-MsUz6M9Utg2" title="&#39;De stoelen vlogen door de tuin&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De stoelen vlogen door de tuin&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/717958/Samen-in-de-Spitfire-Rex-heeft-de-plek-van-mijn-vrouw-ingenomen" title="Samen in de Spitfire: &#39;Rex heeft de plek van mijn vrouw ingenomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/717958/Samen-in-de-Spitfire-Rex-heeft-de-plek-van-mijn-vrouw-ingenomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Samen in de Spitfire: &#39;Rex heeft de plek van mijn vrouw ingenomen&#39;" data-biggerthumb="https://imgn.rgcdn.nl/12305ffdf82f4fef85d778f901b56509/biggerthumb/Samen-in-de-Spitfire-Rex-heeft-de-plek-van-mijn-vrouw-ingenomen.jpg?v=toFMjAX2Km7QqmiFkqNFrw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/12305ffdf82f4fef85d778f901b56509/thumb/Samen-in-de-Spitfire-Rex-heeft-de-plek-van-mijn-vrouw-ingenomen.jpg?v=toFMjAX2Km7QqmiFkqNFrw2" src="https://imgn.rgcdn.nl/12305ffdf82f4fef85d778f901b56509/thumb/Samen-in-de-Spitfire-Rex-heeft-de-plek-van-mijn-vrouw-ingenomen.jpg?v=toFMjAX2Km7QqmiFkqNFrw2" title="Samen in de Spitfire: &#39;Rex heeft de plek van mijn vrouw ingenomen&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samen in de Spitfire: &#39;Rex heeft de plek van mijn vrouw ingenomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/716416/Expeditie-1-5-meter-Griekenland-in-Wildervank" title="Expeditie 1,5 meter: Griekenland in Wildervank">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/716416/Expeditie-1-5-meter-Griekenland-in-Wildervank">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Expeditie 1,5 meter: Griekenland in Wildervank" data-biggerthumb="https://imgn.rgcdn.nl/a86e3f53a901427e8eea41c3ccd69f34/biggerthumb/Expeditie-1-5-meter-Griekenland-in-Wildervank.jpg?v=iq3OI92GFwYnWq8yOaHi3w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a86e3f53a901427e8eea41c3ccd69f34/thumb/Expeditie-1-5-meter-Griekenland-in-Wildervank.jpg?v=iq3OI92GFwYnWq8yOaHi3w2" src="https://imgn.rgcdn.nl/a86e3f53a901427e8eea41c3ccd69f34/thumb/Expeditie-1-5-meter-Griekenland-in-Wildervank.jpg?v=iq3OI92GFwYnWq8yOaHi3w2" title="Expeditie 1,5 meter: Griekenland in Wildervank" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Expeditie 1,5 meter: Griekenland in Wildervank
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/718004/Dit-was-een-windhoos" title="&#39;Dit was een windhoos&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/718004/Dit-was-een-windhoos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Dit was een windhoos&#39;" data-biggerthumb="https://imgn.rgcdn.nl/a0576545cf6b48d79892a70b3d376bf4/biggerthumb/Dit-was-een-windhoos.jpg?v=3DfxMUxrtIzqFvmuMezKCw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a0576545cf6b48d79892a70b3d376bf4/thumb/Dit-was-een-windhoos.jpg?v=3DfxMUxrtIzqFvmuMezKCw2" src="https://imgn.rgcdn.nl/a0576545cf6b48d79892a70b3d376bf4/thumb/Dit-was-een-windhoos.jpg?v=3DfxMUxrtIzqFvmuMezKCw2" title="&#39;Dit was een windhoos&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Dit was een windhoos&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/717993/UMCG-bouwt-ruim-60-meter-lange-brug-op-het-dak-bij-de-traumaheli" title="UMCG bouwt ruim 60 meter lange brug op het dak bij de traumaheli">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/717993/UMCG-bouwt-ruim-60-meter-lange-brug-op-het-dak-bij-de-traumaheli">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="UMCG bouwt ruim 60 meter lange brug op het dak bij de traumaheli" data-biggerthumb="https://imgn.rgcdn.nl/0504525aa841404895264bc67bc4a89b/biggerthumb/UMCG-bouwt-ruim-60-meter-lange-brug-op-het-dak-bij-de-traumaheli.jpg?v=p1lHd4LyUeAlJTbsTUVF-Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0504525aa841404895264bc67bc4a89b/thumb/UMCG-bouwt-ruim-60-meter-lange-brug-op-het-dak-bij-de-traumaheli.jpg?v=p1lHd4LyUeAlJTbsTUVF-Q2" src="https://imgn.rgcdn.nl/0504525aa841404895264bc67bc4a89b/thumb/UMCG-bouwt-ruim-60-meter-lange-brug-op-het-dak-bij-de-traumaheli.jpg?v=p1lHd4LyUeAlJTbsTUVF-Q2" title="UMCG bouwt ruim 60 meter lange brug op het dak bij de traumaheli" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UMCG bouwt ruim 60 meter lange brug op het dak bij de traumaheli
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>



	



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.16.33780"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1593279489,
				signature: '281d0c684baa0bd618e939feadf814ab13d056195cfe2d50f34e08fe77a7f20a70ac764eab9c135bb66f014d32d6039823aefbc2a089e698949f9dddbf15b7fd'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"ed326faa-c6e2-4bf4-95ea-b0324deefc2d"}, '#524cf1ea6db14d6b8a10a873a3d88b91', true);asyncActionRender('PopularNewsAsync', 'News', null, '#a0dc8d64f2884d6ab1268fe87b4aa2f1', true);initFacebookSDK('1549863895282613');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>