<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rondje Groningen: Geeft gas, met de brandweer in de nek - RTV Noord</title>
	<meta name="description" content="Op deze laatste dag voor de vakantie maken we lange treinreizen, lopen we gek en scheuren we vol gas door rood licht. Doe je mee?" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rondje,groningen,groningen" />
	<meta name="url-path" content="/nieuws/720225/Rondje-Groningen-Geeft-gas-met-de-brandweer-in-de-nek" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.31.33860" />
		<link rel="canonical" href="/nieuws/720225/Rondje-Groningen-Geeft-gas-met-de-brandweer-in-de-nek" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/720225/Rondje-Groningen-Geeft-gas-met-de-brandweer-in-de-nek" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.45.31.33860" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.31.33860" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.31.33860" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://twitter.com/BRWGroningen&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1274435351059333129/i6RKcRUW_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/BRWGroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Brandweer Groningen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@BRWGroningen&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/BRWGroningen/status/1278959708292943873" />
			<link rel="preconnect" href="https://twitter.com/hashtag/BrandweermanRinzeLegtUit?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;BrandweermanRinzeLegtUit&lt;/span&gt;&lt;/a&gt; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/BRWGroningen/status/1278959708292943873" />
			<link rel="preconnect" href="https://pbs.twimg.com/ext_tw_video_thumb/1278959600386146304/pu/img/OhFUlwfSz_AqJef4.jpg" />
			<link rel="preconnect" href="https://twitter.com/BRWGroningen/status/1278959708292943873&quot;&gt;09:52 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/BRWGroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Brandweer Groningen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;br&gt;&lt;br&gt;&lt;strong&gt;3) Vlagvertoon&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Vlagtwedde zonder eigen vlag? Dat kan natuurlijk niet. Daarom schreef Dorpsbelangen een ontwerpwedstrijd uit. En dit is dan het winnende ontwerp is van Bart Pleiter: &lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/52a5fac00df1423b80f8f2ac8d79fc34/opener/Foto.jpg?v=M91sg2pXm1KecwwGCBfkRw2" />
			<link rel="preconnect" href="https://twitter.com/Football_BM&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/753154070764982272/xjKy9e8t_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/Football_BM&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;KPMG Football Benchmark&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@Football_BM&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/Football_BM/status/1278975799098515456" />
			<link rel="preconnect" href="https://twitter.com/hashtag/arjenrobben?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;arjenrobben&lt;/span&gt;&lt;/a&gt; has announced to return to Dutch side &lt;a class=&quot;twitter-tweet-mention-link&quot; href=&quot;https://twitter.com/fcgroningen," />
			<link rel="preconnect" href="https://twitter.com/hashtag/COVID__19?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;COVID__19&lt;/span&gt;&lt;/a&gt; impacts. The transfer has boosted the club to the top of our monthly ranking that lists clubs by the %growth in followers on SM. &lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/Football_BM/status/1278975799098515456&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/Eb_VmqQX0AA23HZ.jpg" />
			<link rel="preconnect" href="https://twitter.com/Football_BM/status/1278975799098515456&quot;&gt;10:56 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/Football_BM&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van KPMG Football Benchmark bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;strong&gt;5) Wie is groter?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Als we toch aan het vergelijken zijn...&lt;br&gt;&lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/margrietzee&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/800111727354540032/fIwiS8u0_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/margrietzee&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Margriet van der Zee&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@margrietzee&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/margrietzee/status/1278958431962005504" />
			<link rel="preconnect" href="https://twitter.com/trouw&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;trouw&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/lezersreacties?src=hash" />
			<link rel="preconnect" href="https://twitter.com/hashtag/robben?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;robben&lt;/span&gt;&lt;/a&gt; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/margrietzee/status/1278958431962005504" />
			<link rel="preconnect" href="https://pbs.twimg.com/media/Eb_F6XbXQAEulQa.jpg" />
			<link rel="preconnect" href="https://twitter.com/margrietzee/status/1278958431962005504&quot;&gt;09:47 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/margrietzee&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Margriet van der Zee bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;strong&gt;6) Kedeng kedeng&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;En dat veertig heerlijke rustgevende minuten. Stap maar in!&lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/Frank161185&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1256689547179630597/nPvViOFc_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/Frank161185&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Frank&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@Frank161185&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/Frank161185/status/1278931146299105281" />
			<link rel="preconnect" href="https://twitter.com/Frank161185/status/1278931146299105281&quot;&gt;&lt;div class=&quot;play-button&quot;&gt;&lt;div class=&quot;play-button-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/ext_tw_video_thumb/1278931078124879872/pu/img/3nya-eW56kYXx-N4.jpg" />
			<link rel="preconnect" href="https://twitter.com/Frank161185/status/1278931146299105281&quot;&gt;07:58 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/Frank161185&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Frank bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;strong&gt;7) En als je in de trein zit...&lt;br&gt;&lt;/strong&gt;Blijft het wennen&lt;/p&gt;&lt;p&gt;&lt;strong&gt;&lt;/strong&gt;&lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/ritzotencate&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/893915922582433794/UlbBUc-t_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/ritzotencate&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Ritzo ten Cate&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@ritzotencate&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/ritzotencate/status/1279034417667813377" />
			<link rel="preconnect" href="https://twitter.com/ritzotencate/status/1279034417667813377&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EcAKa4jXkAAoZo0.jpg" />
			<link rel="preconnect" href="https://twitter.com/ritzotencate/status/1279034417667813377&quot;&gt;14:49 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/ritzotencate&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Ritzo ten Cate bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;strong&gt;8) Gekkigheid in high church&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;John Cleese kan trots zijn.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/501729160201375744/yhzOKH56_normal.png" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Gemeente Groningen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@gem_groningen&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/gem_groningen/status/1279008006118793216" />
			<link rel="preconnect" href="https://twitter.com/hashtag/sillywalk?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;sillywalk&lt;/span&gt;&lt;/a&gt; zebrapad! En wel aan de Jan Ensinglaan. Wethouder &lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/PauldeRook&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;PauldeRook&lt;/span&gt;&lt;/a&gt; stak vanochtend samen met de kinderen van de &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/kinderwijkraad?src=hash" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen/status/1279008006118793216&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/Eb_y_4WWkAgG_cx.jpg" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen/status/1279008006118793216&quot;&gt;13:04 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/gem_groningen&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Gemeente Groningen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;strong&gt;9) Groen, groener, groenst&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Waar je voorheen vooral beton zag, doet Europa&#39;park&#39; nu eindelijk zijn naam eer aan.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/oogstgroningen&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/544429910815555584/oov93Xp6_normal.png" />
			<link rel="preconnect" href="https://twitter.com/oogstgroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;oogstgroningen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@oogstgroningen&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/oogstgroningen/status/1278976283087699969" />
			<link rel="preconnect" href="https://twitter.com/hashtag/Groningen?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;Groningen&lt;/span&gt;&lt;/a&gt; &amp;#128154; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/oogstgroningen/status/1278976283087699969" />
			<link rel="preconnect" href="https://pbs.twimg.com/media/Eb_WImkWsAEx6jj.jpg" />
			<link rel="preconnect" href="https://twitter.com/oogstgroningen/status/1278976283087699969&quot;&gt;10:58 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/oogstgroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van oogstgroningen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;Vindt ook onze eigen Bart. &lt;br&gt;&lt;/p&gt;&lt;figure&gt;&lt;div class=&#39;inlinemedia&#39;&gt;&lt;i&gt;De Instagram post kan op dit moment niet worden geladen. &lt;a href=&#39;https://www.instagram.com/p/CCJ1arAJwjsJR0c46KYmFcURj3X2MzyRsrR1BY0&#39; target=&#39;_blank&#39;&gt;Klik hier om naar de post te gaan.&lt;/a&gt;&lt;/i&gt;&lt;/div&gt;&lt;/figure&gt;&lt;p&gt;&lt;strong&gt;10) En dan is het nu....&lt;/strong&gt;&lt;br&gt;Vakantie!! Niet voor iedereen uiteraard, maar toch. Koen Schuiling blikt daar als voorzitter van de Veiligheidsregio op vooruit. &lt;br&gt;&lt;/p&gt;&lt;figure&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/VRgroningen&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/948953248437850112/nnI2OLE0_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/VRgroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Veiligheidsregio Gr.&lt;/span&gt;&lt;/span&gt;&lt;span class=" />
			<link rel="preconnect" href="https://twitter.com/VRgroningen/status/1279023108188504065&quot;&gt;&lt;span class=&quot;twitter-tweet-bird-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-bird-icon&quot;&gt;&lt;/div&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;De ‘grote vakantie’ is begonnen. Burgemeester Koen Schuiling (voorzitter van &lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/VRgroningen&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;VRgroningen&lt;/span&gt;&lt;/a&gt; ) heeft daarom een belangrijke boodschap voor ons allemaal: ‘Blijf gezond maar heb wel plezier.’&amp;#128170;⤵️
#StaySafe &lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/hashtag/SamenSterker?src=hash&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;SamenSterker&lt;/span&gt;&lt;/a&gt; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/VRgroningen/status/1279023108188504065" />
			<link rel="preconnect" href="https://pbs.twimg.com/ext_tw_video_thumb/1279022821268733952/pu/img/h91khzEeV3nlLGKB.jpg" />
			<link rel="preconnect" href="https://twitter.com/VRgroningen/status/1279023108188504065&quot;&gt;14:04 - 3 jul. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/VRgroningen&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Veiligheidsregio Gr. bekijken&lt;/div&gt;&lt;div class=" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/720225" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="720225" />
		
	

		<meta property="og:title" content="Rondje Groningen: Geeft gas, met de brandweer in de nek"/>
		<meta property="og:description" content="Op deze laatste dag voor de vakantie maken we lange treinreizen, lopen we gek en scheuren we vol gas door rood licht. Doe je mee?"/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/720225/Rondje-Groningen-Geeft-gas-met-de-brandweer-in-de-nek"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="rondje"/>
					<meta property="og:article:tag" content="groningen"/>
					<meta property="og:article:tag" content="GRONINGEN"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Rondje Groningen: Geeft gas, met de brandweer in de nek"/>
	<meta name="twitter:description" content="Op deze laatste dag voor de vakantie maken we lange treinreizen, lopen we gek en scheuren we vol gas door rood licht. Doe je mee?"/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.31.33860"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.45.31.33860" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="85f8e607-80f8-41bc-8981-404868f56f3a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="35c5f811-32f9-4449-a829-239f7be87d8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f02e38a2-a25f-4014-8221-cc124334907a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0a5bfd89-2fda-41d8-8234-ed1f79f57303" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/720225/Rondje-Groningen-Geeft-gas-met-de-brandweer-in-de-nek"},"headline":"Rondje Groningen: Geeft gas, met de brandweer in de nek","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2","width":770,"height":433},"datePublished":"2020-07-03T21:00:00+02:00","dateModified":"2020-07-04T00:47:16.0077141+02:00","author":{"@type":"Organization","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Op deze laatste dag voor de vakantie maken we lange treinreizen, lopen we gek en scheuren we vol gas door rood licht. Doe je mee? Elke doordeweekse dag om 21.00 uur zet RTV Noord de leukste en meest opmerkelijke (sociale media) berichten uit Stad en Ommeland op rij. Door de hoeveelheid berichten kan dit artikel wat langer laden.1) Eerst nog even over gisteravondWant dit krijg je als een fietsstad wordt ingenomen door trekkers. 2) Als de brandweerToch handig om te weten.3) VlagvertoonVlagtwedde zonder eigen vlag? Dat kan natuurlijk niet. Daarom schreef Dorpsbelangen een ontwerpwedstrijd uit. En dit is dan het winnende ontwerp is van Bart Pleiter: 4) Het Robben-effectOok op social media scoort de Fc dankzij de man van glas.5) Wie is groter?Als we toch aan het vergelijken zijn...6) Kedeng kedengEn dat veertig heerlijke rustgevende minuten. Stap maar in!7) En als je in de trein zit...Blijft het wennen8) Gekkigheid in high churchJohn Cleese kan trots zijn.9) Groen, groener, groenstWaar je voorheen vooral beton zag, doet Europa'park' nu eindelijk zijn naam eer aan.Vindt ook onze eigen Bart. 10) En dan is het nu....Vakantie!! Niet voor iedereen uiteraard, maar toch. Koen Schuiling blikt daar als voorzitter van de Veiligheidsregio op vooruit. Rondje Groningen is er elke doordeweekse dag om 21.00 uur. Tot maandag en goed weekend!"}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen%3a+Geeft+gas%2c+met+de+brandweer+in+de+nek&url=https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fBYBr&title=Rondje+Groningen%3a+Geeft+gas%2c+met+de+brandweer+in+de+nek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rondje%20Groningen%3a%20Geeft%20gas%2c%20met%20de%20brandweer%20in%20de%20nek https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/BYBr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 3 jul 2020, 21:00" datetime="2020-07-03T21:00:00.0000000+02:00">
								vrijdag 3 juli 2020, 21:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen%3a+Geeft+gas%2c+met+de+brandweer+in+de+nek&url=https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fBYBr&title=Rondje+Groningen%3a+Geeft+gas%2c+met+de+brandweer+in+de+nek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rondje%20Groningen%3a%20Geeft%20gas%2c%20met%20de%20brandweer%20in%20de%20nek https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/BYBr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Rondje Groningen: Geeft gas, met de brandweer in de nek
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2"
							   data-toggle="lightbox"
							   data-title="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2" title="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)" alt="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)" />
							</a>

							<img src="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/opener/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2"
								 alt="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)"
								 title="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/720225/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/720225/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/720225/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/b708de91165c4729887d30d3ba9ad41e/thumb/Een-uitlegvideo-van-de-brandweer-Foto-Brandweer-Groningen.jpg?v=FDfMMFLb_2RsOow98FKj_g2" alt="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)" title="Een uitlegvideo van de brandweer (Foto: Brandweer Groningen)" />
					</div>
					<div>
												<img src="/graphic/720225/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Op deze laatste dag voor de vakantie maken we lange treinreizen, lopen we gek en scheuren we vol gas door rood licht. Doe je mee?
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><em>Elke doordeweekse dag om 21.00 uur zet RTV Noord de leukste en meest opmerkelijke (sociale media) berichten uit Stad en Ommeland op rij. Door de hoeveelheid berichten kan dit artikel wat langer laden.</em></p><p><strong>1) Eerst nog even over gisteravond</strong></p><p>Want dit krijg je als een fietsstad wordt ingenomen door trekkers. </p><p></p><figure><div class='inlinemedia'><i>De Instagram post kan op dit moment niet worden geladen. <a href='https://www.instagram.com/p/CCJ2ARtsD3G' target='_blank'>Klik hier om naar de post te gaan.</a></i></div></figure><p><strong>2) Als de brandweer</strong><br>Toch handig om te weten.</p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/BRWGroningen"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1274435351059333129/i6RKcRUW_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/BRWGroningen"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Brandweer Groningen</span></span><span class="twitter-tweet-author-screen-name">@BRWGroningen</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/BRWGroningen/status/1278959708292943873"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Mag je nou wel of niet door rood rijden wanneer er een brandweerwagen MET toeters en bellen aankomt? &#129300;&#128680;⤵️
@BRWGroningen <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/BrandweermanRinzeLegtUit?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">BrandweermanRinzeLegtUit</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/BRWGroningen/status/1278959708292943873"><div class="play-button"><div class="play-button-icon"></div></div> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/ext_tw_video_thumb/1278959600386146304/pu/img/OhFUlwfSz_AqJef4.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/BRWGroningen/status/1278959708292943873">09:52 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/BRWGroningen"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Brandweer Groningen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p><br><br><strong>3) Vlagvertoon</strong><br><br>Vlagtwedde zonder eigen vlag? Dat kan natuurlijk niet. Daarom schreef Dorpsbelangen een ontwerpwedstrijd uit. En dit is dan het winnende ontwerp is van Bart Pleiter: </p><figure><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/52a5fac00df1423b80f8f2ac8d79fc34/opener/Foto.jpg?v=M91sg2pXm1KecwwGCBfkRw2" /><div class="inlinemedia-title">(Foto: )</div></div></figure><p><br><strong>4) Het Robben-effect</strong></p><p>Ook op social media scoort de Fc dankzij de man van glas.<br></p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/Football_BM"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/753154070764982272/xjKy9e8t_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/Football_BM"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">KPMG Football Benchmark</span></span><span class="twitter-tweet-author-screen-name">@Football_BM</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/Football_BM/status/1278975799098515456"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text"><a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/arjenrobben?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">arjenrobben</span></a> has announced to return to Dutch side <a class="twitter-tweet-mention-link" href="https://twitter.com/fcgroningen,"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">fcgroningen,</span></a> the club he started his career with, in an effort to help them recover from <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/COVID__19?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">COVID__19</span></a> impacts. The transfer has boosted the club to the top of our monthly ranking that lists clubs by the %growth in followers on SM. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/Football_BM/status/1278975799098515456"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/Eb_VmqQX0AA23HZ.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/Football_BM/status/1278975799098515456">10:56 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/Football_BM"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van KPMG Football Benchmark bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p><strong>5) Wie is groter?</strong></p><p>Als we toch aan het vergelijken zijn...<br></p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/margrietzee"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/800111727354540032/fIwiS8u0_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/margrietzee"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Margriet van der Zee</span></span><span class="twitter-tweet-author-screen-name">@margrietzee</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/margrietzee/status/1278958431962005504"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Hardop lachen <a class="twitter-tweet-mention-link" href="https://twitter.com/trouw"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">trouw</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/lezersreacties?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">lezersreacties</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/robben?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">robben</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/margrietzee/status/1278958431962005504"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/Eb_F6XbXQAEulQa.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/margrietzee/status/1278958431962005504">09:47 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/margrietzee"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Margriet van der Zee bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p><strong>6) Kedeng kedeng</strong></p><p>En dat veertig heerlijke rustgevende minuten. Stap maar in!</p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/Frank161185"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1256689547179630597/nPvViOFc_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/Frank161185"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Frank</span></span><span class="twitter-tweet-author-screen-name">@Frank161185</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/Frank161185/status/1278931146299105281"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Reis je met mij mee?
Hier is grensbaanvak Bad Nieuweschans - Weener vastgelegd </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/Frank161185/status/1278931146299105281"><div class="play-button"><div class="play-button-icon"></div></div> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/ext_tw_video_thumb/1278931078124879872/pu/img/3nya-eW56kYXx-N4.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/Frank161185/status/1278931146299105281">07:58 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/Frank161185"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Frank bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p><strong>7) En als je in de trein zit...<br></strong>Blijft het wennen</p><p><strong></strong></p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/ritzotencate"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/893915922582433794/UlbBUc-t_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/ritzotencate"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Ritzo ten Cate</span></span><span class="twitter-tweet-author-screen-name">@ritzotencate</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/ritzotencate/status/1279034417667813377"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Ja. Zo wil je inderdaad alleen maar strict noodzakelijke reizen maken. 

Op naar mijn eerste praatje na Corona. Op naar Amersfoort! Niet strict noodzakelijk. Wel voor een mooiere wereld... </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/ritzotencate/status/1279034417667813377"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EcAKa4jXkAAoZo0.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/ritzotencate/status/1279034417667813377">14:49 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/ritzotencate"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Ritzo ten Cate bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p><strong>8) Gekkigheid in high church</strong></p><p>John Cleese kan trots zijn.</p><p></p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/gem_groningen"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/501729160201375744/yhzOKH56_normal.png"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/gem_groningen"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Gemeente Groningen</span></span><span class="twitter-tweet-author-screen-name">@gem_groningen</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/gem_groningen/status/1279008006118793216"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Hoogkerk heeft een <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/sillywalk?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">sillywalk</span></a> zebrapad! En wel aan de Jan Ensinglaan. Wethouder <a class="twitter-tweet-mention-link" href="https://twitter.com/PauldeRook"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">PauldeRook</span></a> stak vanochtend samen met de kinderen van de <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/kinderwijkraad?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">kinderwijkraad</span></a> Hoogkerk als eerste over. Silly, zoals het hoort ;-). Wie volgt?!?! </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/gem_groningen/status/1279008006118793216"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/Eb_y_4WWkAgG_cx.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/gem_groningen/status/1279008006118793216">13:04 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/gem_groningen"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Gemeente Groningen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p><strong>9) Groen, groener, groenst</strong></p><p>Waar je voorheen vooral beton zag, doet Europa'park' nu eindelijk zijn naam eer aan.</p><p></p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/oogstgroningen"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/544429910815555584/oov93Xp6_normal.png"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/oogstgroningen"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">oogstgroningen</span></span><span class="twitter-tweet-author-screen-name">@oogstgroningen</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/oogstgroningen/status/1278976283087699969"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Green Urban development Europapark <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/Groningen?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">Groningen</span></a> &#128154; </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/oogstgroningen/status/1278976283087699969"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/Eb_WImkWsAEx6jj.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/oogstgroningen/status/1278976283087699969">10:58 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/oogstgroningen"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van oogstgroningen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p>Vindt ook onze eigen Bart. <br></p><figure><div class='inlinemedia'><i>De Instagram post kan op dit moment niet worden geladen. <a href='https://www.instagram.com/p/CCJ1arAJwjsJR0c46KYmFcURj3X2MzyRsrR1BY0' target='_blank'>Klik hier om naar de post te gaan.</a></i></div></figure><p><strong>10) En dan is het nu....</strong><br>Vakantie!! Niet voor iedereen uiteraard, maar toch. Koen Schuiling blikt daar als voorzitter van de Veiligheidsregio op vooruit. <br></p><figure><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/VRgroningen"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/948953248437850112/nnI2OLE0_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/VRgroningen"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Veiligheidsregio Gr.</span></span><span class="twitter-tweet-author-screen-name">@VRgroningen</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/VRgroningen/status/1279023108188504065"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">De ‘grote vakantie’ is begonnen. Burgemeester Koen Schuiling (voorzitter van <a class="twitter-tweet-mention-link" href="https://twitter.com/VRgroningen"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">VRgroningen</span></a> ) heeft daarom een belangrijke boodschap voor ons allemaal: ‘Blijf gezond maar heb wel plezier.’&#128170;⤵️
#StaySafe <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/SamenSterker?src=hash"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">SamenSterker</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/VRgroningen/status/1279023108188504065"><div class="play-button"><div class="play-button-icon"></div></div> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/ext_tw_video_thumb/1279022821268733952/pu/img/h91khzEeV3nlLGKB.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/VRgroningen/status/1279023108188504065">14:04 - 3 jul. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/VRgroningen"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Veiligheidsregio Gr. bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></figure><p>Rondje Groningen is er elke doordeweekse dag om 21.00 uur. Tot maandag en goed weekend!</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/rondje" class="tag">rondje</a>
										<a href="/tag/groningen" class="tag">groningen</a>
										<a href="/tag/GRONINGEN" class="tag">GRONINGEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rondje+Groningen%3a+Geeft+gas%2c+met+de+brandweer+in+de+nek&url=https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fBYBr&title=Rondje+Groningen%3a+Geeft+gas%2c+met+de+brandweer+in+de+nek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rondje%20Groningen%3a%20Geeft%20gas%2c%20met%20de%20brandweer%20in%20de%20nek https%3a%2f%2frtvn.gr%2fBYBr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/BYBr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/720225/Rondje-Groningen-Geeft-gas-met-de-brandweer-in-de-nek"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="fa6ab0a14e314b7f8139c60de18cfb7a"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ee8199ed59524e55a99080210a77b777"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/720114/Protesterende-boeren-bereiken-Grote-Markt-en-vliegveld-Eelde" title="Protesterende boeren bereiken Grote Markt (en vliegveld Eelde)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720114" data-url="/nieuws/720114/Protesterende-boeren-bereiken-Grote-Markt-en-vliegveld-Eelde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De eerste trekkers hebben de Grote Markt bereikt (Foto: Marten Nauta/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7ec5f8964a614481bb7d52d12def1b4d/biggerthumb/De-eerste-trekkers-hebben-de-Grote-Markt-bereikt-Foto-Marten-Nauta-RTV-Noord.jpg?v=gT3kGeLHRyxdAhdi1ua84g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7ec5f8964a614481bb7d52d12def1b4d/thumb/De-eerste-trekkers-hebben-de-Grote-Markt-bereikt-Foto-Marten-Nauta-RTV-Noord.jpg?v=gT3kGeLHRyxdAhdi1ua84g2" src="https://imgn.rgcdn.nl/7ec5f8964a614481bb7d52d12def1b4d/thumb/De-eerste-trekkers-hebben-de-Grote-Markt-bereikt-Foto-Marten-Nauta-RTV-Noord.jpg?v=gT3kGeLHRyxdAhdi1ua84g2" title="De eerste trekkers hebben de Grote Markt bereikt (Foto: Marten Nauta/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Protesterende boeren bereiken Grote Markt (en vliegveld Eelde)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/719774/Deze-boompjes-zijn-omgehakt-iemand-moet-toch-iets-hebben-gehoord" title="&#39;Deze boompjes zijn omgehakt; iemand moet toch iets hebben gehoord?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="719774" data-url="/nieuws/719774/Deze-boompjes-zijn-omgehakt-iemand-moet-toch-iets-hebben-gehoord">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De boompjes zijn omgehakt of omgezaagd (Foto: Derk Bosscher/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/db35fc45c53142e88da3b11d0c4687ff/biggerthumb/De-boompjes-zijn-omgehakt-of-omgezaagd-Foto-Derk-Bosscher-RTV-Noord.jpg?v=QBgjmeNd4s1bVCKhL1UGAQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/db35fc45c53142e88da3b11d0c4687ff/thumb/De-boompjes-zijn-omgehakt-of-omgezaagd-Foto-Derk-Bosscher-RTV-Noord.jpg?v=QBgjmeNd4s1bVCKhL1UGAQ2" src="https://imgn.rgcdn.nl/db35fc45c53142e88da3b11d0c4687ff/thumb/De-boompjes-zijn-omgehakt-of-omgezaagd-Foto-Derk-Bosscher-RTV-Noord.jpg?v=QBgjmeNd4s1bVCKhL1UGAQ2" title="De boompjes zijn omgehakt of omgezaagd (Foto: Derk Bosscher/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Deze boompjes zijn omgehakt; iemand moet toch iets hebben gehoord?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/719630/Schuiling-Populistische-kritiek-op-coronamaatregelen-onaanvaardbaar" title="Schuiling: &#39;Populistische kritiek op coronamaatregelen onaanvaardbaar&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="719630" data-url="/nieuws/719630/Schuiling-Populistische-kritiek-op-coronamaatregelen-onaanvaardbaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgemeester en voorzitter van de Veiligheidsregio Koen Schuiling: &#39;Onaanvaardbaar&#39; (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e81a8f4dd94744b3bfd7472607ab93ab/biggerthumb/Burgemeester-en-voorzitter-van-de-Veiligheidsregio-Koen-Schuiling-Onaanvaardbaar-Foto-RTV-Noord.jpg?v=c4t8dDK_lrKwP2qO2qnelQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e81a8f4dd94744b3bfd7472607ab93ab/thumb/Burgemeester-en-voorzitter-van-de-Veiligheidsregio-Koen-Schuiling-Onaanvaardbaar-Foto-RTV-Noord.jpg?v=c4t8dDK_lrKwP2qO2qnelQ2" src="https://imgn.rgcdn.nl/e81a8f4dd94744b3bfd7472607ab93ab/thumb/Burgemeester-en-voorzitter-van-de-Veiligheidsregio-Koen-Schuiling-Onaanvaardbaar-Foto-RTV-Noord.jpg?v=c4t8dDK_lrKwP2qO2qnelQ2" title="Burgemeester en voorzitter van de Veiligheidsregio Koen Schuiling: &#39;Onaanvaardbaar&#39; (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schuiling: &#39;Populistische kritiek op coronamaatregelen onaanvaardbaar&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/719849/Vader-dode-peuter-Ik-wilde-Sven-de-roeiclub-laten-zien" title="Vader dode peuter: &#39;Ik wilde Sven de roeiclub laten zien&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="719849" data-url="/nieuws/719849/Vader-dode-peuter-Ik-wilde-Sven-de-roeiclub-laten-zien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten bij de plaats waar de peuter uit het water werd gehaald (Foto: Persbureau Meter)" data-biggerthumb="https://imgn.rgcdn.nl/e31e679959a54e92bfca69b144acfa25/biggerthumb/Hulpdiensten-bij-de-plaats-waar-de-peuter-uit-het-water-werd-gehaald-Foto-Persbureau-Meter.jpg?v=UmDMy3UoFquXVvxzYx1scA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e31e679959a54e92bfca69b144acfa25/thumb/Hulpdiensten-bij-de-plaats-waar-de-peuter-uit-het-water-werd-gehaald-Foto-Persbureau-Meter.jpg?v=UmDMy3UoFquXVvxzYx1scA2" src="https://imgn.rgcdn.nl/e31e679959a54e92bfca69b144acfa25/thumb/Hulpdiensten-bij-de-plaats-waar-de-peuter-uit-het-water-werd-gehaald-Foto-Persbureau-Meter.jpg?v=UmDMy3UoFquXVvxzYx1scA2" title="Hulpdiensten bij de plaats waar de peuter uit het water werd gehaald (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vader dode peuter: &#39;Ik wilde Sven de roeiclub laten zien&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720071/Protesterende-boeren-op-verschillende-plekken-geweerd-uit-Stad" title="Protesterende boeren op verschillende plekken geweerd uit Stad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720071" data-url="/nieuws/720071/Protesterende-boeren-op-verschillende-plekken-geweerd-uit-Stad">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren blokkeren een kruising op de Europaweg om collega&#39;s doorgang te bieden. (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/a8feb4567c084bc0b50cf70de0ef8a4b/biggerthumb/Boeren-blokkeren-een-kruising-op-de-Europaweg-om-collega-s-doorgang-te-bieden-Foto-ProNews.jpg?v=Ty8UtCDSRFn5YLMgoJgmEg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a8feb4567c084bc0b50cf70de0ef8a4b/thumb/Boeren-blokkeren-een-kruising-op-de-Europaweg-om-collega-s-doorgang-te-bieden-Foto-ProNews.jpg?v=Ty8UtCDSRFn5YLMgoJgmEg2" src="https://imgn.rgcdn.nl/a8feb4567c084bc0b50cf70de0ef8a4b/thumb/Boeren-blokkeren-een-kruising-op-de-Europaweg-om-collega-s-doorgang-te-bieden-Foto-ProNews.jpg?v=Ty8UtCDSRFn5YLMgoJgmEg2" title="Boeren blokkeren een kruising op de Europaweg om collega&#39;s doorgang te bieden. (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Protesterende boeren op verschillende plekken geweerd uit Stad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/720494/Boeren-huiswaarts-na-protest-rondom-Stad-update" title="Boeren huiswaarts na protest rondom Stad (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720494" data-url="/nieuws/720494/Boeren-huiswaarts-na-protest-rondom-Stad-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De stoet met trekker op het kruispunt Europaweg/Damsterdiep in Stad (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/175da5121cf24f7983e1c03dc11356f2/biggerthumb/De-stoet-met-trekker-op-het-kruispunt-Europaweg-Damsterdiep-in-Stad-Foto-ProNews.jpg?v=Ct0v20EPEBXIn6W98l4CeA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/175da5121cf24f7983e1c03dc11356f2/thumb/De-stoet-met-trekker-op-het-kruispunt-Europaweg-Damsterdiep-in-Stad-Foto-ProNews.jpg?v=Ct0v20EPEBXIn6W98l4CeA2" src="https://imgn.rgcdn.nl/175da5121cf24f7983e1c03dc11356f2/thumb/De-stoet-met-trekker-op-het-kruispunt-Europaweg-Damsterdiep-in-Stad-Foto-ProNews.jpg?v=Ct0v20EPEBXIn6W98l4CeA2" title="De stoet met trekker op het kruispunt Europaweg/Damsterdiep in Stad (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren huiswaarts na protest rondom Stad (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720406/Het-Hogeland-kan-nog-niks-doen-aan-verkeersoverlast-Onderdendam" title="Het Hogeland kan nog niks doen aan verkeersoverlast Onderdendam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720406" data-url="/nieuws/720406/Het-Hogeland-kan-nog-niks-doen-aan-verkeersoverlast-Onderdendam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De weg in Onderdendam (Foto: Jeroen Berkenbosch/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/71971d3d011f43179420d82e512103ff/biggerthumb/De-weg-in-Onderdendam-Foto-Jeroen-Berkenbosch-RTV-Noord.jpg?v=QqcLNu0weYjMar_a9tXKHQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/71971d3d011f43179420d82e512103ff/thumb/De-weg-in-Onderdendam-Foto-Jeroen-Berkenbosch-RTV-Noord.jpg?v=QqcLNu0weYjMar_a9tXKHQ2" src="https://imgn.rgcdn.nl/71971d3d011f43179420d82e512103ff/thumb/De-weg-in-Onderdendam-Foto-Jeroen-Berkenbosch-RTV-Noord.jpg?v=QqcLNu0weYjMar_a9tXKHQ2" title="De weg in Onderdendam (Foto: Jeroen Berkenbosch/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het Hogeland kan nog niks doen aan verkeersoverlast Onderdendam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720467/Akkoord-over-coronacompensatie-voor-ziekenhuizen" title="Akkoord over coronacompensatie voor ziekenhuizen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720467" data-url="/nieuws/720467/Akkoord-over-coronacompensatie-voor-ziekenhuizen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een ziekenhuisbed wordt opgemaakt door verpleegkundigen (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/de3827c4e67e4a3788cd2c24197934ff/biggerthumb/Een-ziekenhuisbed-wordt-opgemaakt-door-verpleegkundigen-Foto-ANP.jpg?v=WQLbcRJUpPZhH9vh9_CogQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/de3827c4e67e4a3788cd2c24197934ff/thumb/Een-ziekenhuisbed-wordt-opgemaakt-door-verpleegkundigen-Foto-ANP.jpg?v=WQLbcRJUpPZhH9vh9_CogQ2" src="https://imgn.rgcdn.nl/de3827c4e67e4a3788cd2c24197934ff/thumb/Een-ziekenhuisbed-wordt-opgemaakt-door-verpleegkundigen-Foto-ANP.jpg?v=WQLbcRJUpPZhH9vh9_CogQ2" title="Een ziekenhuisbed wordt opgemaakt door verpleegkundigen (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Akkoord over coronacompensatie voor ziekenhuizen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720357/Tudebekje-is-het-Schierste-Grunneger-Woord-van-2020" title="&#39;Tudebekje&#39; is het Schierste Grunneger Woord van 2020">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720357" data-url="/nieuws/720357/Tudebekje-is-het-Schierste-Grunneger-Woord-van-2020">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bekendmaking van het Schierste Grunneger Woord was op de Grote Markt (Foto: RTV Noord/Evelien Boer)" data-biggerthumb="https://imgn.rgcdn.nl/3b8c5624f47344a08ca9d4493ea8fb19/biggerthumb/De-bekendmaking-van-het-Schierste-Grunneger-Woord-was-op-de-Grote-Markt-Foto-RTV-Noord-Evelien-Boer.jpg?v=_xOPaWttSodkBfjB8DFHJw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3b8c5624f47344a08ca9d4493ea8fb19/thumb/De-bekendmaking-van-het-Schierste-Grunneger-Woord-was-op-de-Grote-Markt-Foto-RTV-Noord-Evelien-Boer.jpg?v=_xOPaWttSodkBfjB8DFHJw2" src="https://imgn.rgcdn.nl/3b8c5624f47344a08ca9d4493ea8fb19/thumb/De-bekendmaking-van-het-Schierste-Grunneger-Woord-was-op-de-Grote-Markt-Foto-RTV-Noord-Evelien-Boer.jpg?v=_xOPaWttSodkBfjB8DFHJw2" title="De bekendmaking van het Schierste Grunneger Woord was op de Grote Markt (Foto: RTV Noord/Evelien Boer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Tudebekje&#39; is het Schierste Grunneger Woord van 2020
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720514/Motorrijder-52-uit-Zuidlaarderveen-verongelukt-in-Tirol" title="Motorrijder (52) uit Zuidlaarderveen verongelukt in Tirol">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720514" data-url="/nieuws/720514/Motorrijder-52-uit-Zuidlaarderveen-verongelukt-in-Tirol">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een politieauto (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/cbe7ae0a829941dc88796706a9efe537/biggerthumb/Een-politieauto-Foto-RTV-Noord.jpg?v=xV3ak1rVS-PP8wQ8RgVQYg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/cbe7ae0a829941dc88796706a9efe537/thumb/Een-politieauto-Foto-RTV-Noord.jpg?v=xV3ak1rVS-PP8wQ8RgVQYg2" src="https://imgn.rgcdn.nl/cbe7ae0a829941dc88796706a9efe537/thumb/Een-politieauto-Foto-RTV-Noord.jpg?v=xV3ak1rVS-PP8wQ8RgVQYg2" title="Een politieauto (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder (52) uit Zuidlaarderveen verongelukt in Tirol
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/720407/Drafbaan-opent-de-deuren-voor-eerste-koers" title="Drafbaan opent de deuren voor eerste koers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720407" data-url="/nieuws/720407/Drafbaan-opent-de-deuren-voor-eerste-koers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Draverijen in het Stadspark in Groningen (Foto: Machiel Akkerman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/52c9e934b52146948b62a96435b40d19/biggerthumb/Draverijen-in-het-Stadspark-in-Groningen-Foto-Machiel-Akkerman-RTV-Noord.jpg?v=tgLk2fg0J_9a4eIUYgzadg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/52c9e934b52146948b62a96435b40d19/thumb/Draverijen-in-het-Stadspark-in-Groningen-Foto-Machiel-Akkerman-RTV-Noord.jpg?v=tgLk2fg0J_9a4eIUYgzadg2" src="https://imgn.rgcdn.nl/52c9e934b52146948b62a96435b40d19/thumb/Draverijen-in-het-Stadspark-in-Groningen-Foto-Machiel-Akkerman-RTV-Noord.jpg?v=tgLk2fg0J_9a4eIUYgzadg2" title="Draverijen in het Stadspark in Groningen (Foto: Machiel Akkerman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drafbaan opent de deuren voor eerste koers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720424/FC-Groningen-bijna-door-de-thuisshirts-heen" title="FC Groningen bijna door de thuisshirts heen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720424" data-url="/nieuws/720424/FC-Groningen-bijna-door-de-thuisshirts-heen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirtjes van FC Groningen hangend in de fanshop (Foto: Stefan Bleeker/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8390f113e8db45cb9ed8081585823b9e/biggerthumb/Shirtjes-van-FC-Groningen-hangend-in-de-fanshop-Foto-Stefan-Bleeker-RTV-Noord.jpg?v=EXBn1myOYigSUC7IlgoNdg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8390f113e8db45cb9ed8081585823b9e/thumb/Shirtjes-van-FC-Groningen-hangend-in-de-fanshop-Foto-Stefan-Bleeker-RTV-Noord.jpg?v=EXBn1myOYigSUC7IlgoNdg2" src="https://imgn.rgcdn.nl/8390f113e8db45cb9ed8081585823b9e/thumb/Shirtjes-van-FC-Groningen-hangend-in-de-fanshop-Foto-Stefan-Bleeker-RTV-Noord.jpg?v=EXBn1myOYigSUC7IlgoNdg2" title="Shirtjes van FC Groningen hangend in de fanshop (Foto: Stefan Bleeker/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Groningen bijna door de thuisshirts heen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720153/Voetballers-en-toeschouwers-smachten-naar-de-bal" title="Voetballers en toeschouwers smachten naar de bal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720153" data-url="/nieuws/720153/Voetballers-en-toeschouwers-smachten-naar-de-bal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De &#39;coronabank&#39; van Corenos  (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/6819fcff3fb04f22b79409a94d163492/biggerthumb/De-coronabank-van-Corenos-Foto-Henk-Elderman-RTV-Noord.jpg?v=OLw4sILsj9y838-BWOdtzA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6819fcff3fb04f22b79409a94d163492/thumb/De-coronabank-van-Corenos-Foto-Henk-Elderman-RTV-Noord.jpg?v=OLw4sILsj9y838-BWOdtzA2" src="https://imgn.rgcdn.nl/6819fcff3fb04f22b79409a94d163492/thumb/De-coronabank-van-Corenos-Foto-Henk-Elderman-RTV-Noord.jpg?v=OLw4sILsj9y838-BWOdtzA2" title="De &#39;coronabank&#39; van Corenos  (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetballers en toeschouwers smachten naar de bal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/720281/Donar-toegelaten-tot-voorronde-Champions-League" title="Donar toegelaten tot voorronde Champions League">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="720281" data-url="/nieuws/720281/Donar-toegelaten-tot-voorronde-Champions-League">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Donar-speler Carrington Love in actie (Foto: JKBeeld archieffoto)" data-biggerthumb="https://imgn.rgcdn.nl/94c771e146d547e0bf5517edf95a3ccd/biggerthumb/Donar-speler-Carrington-Love-in-actie-Foto-JKBeeld-archieffoto.jpg?v=aBC732QqWk8zjXHbBjfl7A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/94c771e146d547e0bf5517edf95a3ccd/thumb/Donar-speler-Carrington-Love-in-actie-Foto-JKBeeld-archieffoto.jpg?v=aBC732QqWk8zjXHbBjfl7A2" src="https://imgn.rgcdn.nl/94c771e146d547e0bf5517edf95a3ccd/thumb/Donar-speler-Carrington-Love-in-actie-Foto-JKBeeld-archieffoto.jpg?v=aBC732QqWk8zjXHbBjfl7A2" title="Donar-speler Carrington Love in actie (Foto: JKBeeld archieffoto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Donar toegelaten tot voorronde Champions League
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/719938/Lycurgus-begint-seizoen-met-toernooi-om-Supercup" title="Lycurgus begint seizoen met toernooi om Supercup">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="719938" data-url="/nieuws/719938/Lycurgus-begint-seizoen-met-toernooi-om-Supercup">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Foto: RTV-Noord/Karel-Jan Buurke)" data-biggerthumb="https://imgn.rgcdn.nl/b8a6b8a7b2964412a32ce81391217112/biggerthumb/Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=saZN1zBFSxav5BVpGemEFg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b8a6b8a7b2964412a32ce81391217112/thumb/Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=saZN1zBFSxav5BVpGemEFg2" src="https://imgn.rgcdn.nl/b8a6b8a7b2964412a32ce81391217112/thumb/Foto-RTV-Noord-Karel-Jan-Buurke.jpg?v=saZN1zBFSxav5BVpGemEFg2" title="(Foto: RTV-Noord/Karel-Jan Buurke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus begint seizoen met toernooi om Supercup
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/718303/Door-de-mand-kippenvel-en-tranen-vechten-bij-Kees-Vlietstra-om-voorrang" title="Door de mand: kippenvel en tranen vechten bij Kees Vlietstra om voorrang">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718303" data-url="/nieuws/718303/Door-de-mand-kippenvel-en-tranen-vechten-bij-Kees-Vlietstra-om-voorrang">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: kippenvel en tranen vechten bij Kees Vlietstra om voorrang
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/718003/Column-Afluisteren" title="Column: Afluisteren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="718003" data-url="/nieuws/718003/Column-Afluisteren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Afluisteren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717007/Deze-dag-de-eerste-tbs-ers-komen-naar-Groningen" title="Deze dag: de eerste tbs&#39;ers komen naar Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717007" data-url="/nieuws/717007/Deze-dag-de-eerste-tbs-ers-komen-naar-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De voormalige gevangenis en later tbs-kliniek aan de Hereweg in Stad (Foto: Groninger Archieven)" data-biggerthumb="https://imgn.rgcdn.nl/bfabc8e91853427c81675b2a2b6ffa10/biggerthumb/De-voormalige-gevangenis-en-later-tbs-kliniek-aan-de-Hereweg-in-Stad-Foto-Groninger-Archieven.jpg?v=ESs1aibFrX4qZrM3qaH8gA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bfabc8e91853427c81675b2a2b6ffa10/thumb/De-voormalige-gevangenis-en-later-tbs-kliniek-aan-de-Hereweg-in-Stad-Foto-Groninger-Archieven.jpg?v=ESs1aibFrX4qZrM3qaH8gA2" src="https://imgn.rgcdn.nl/bfabc8e91853427c81675b2a2b6ffa10/thumb/De-voormalige-gevangenis-en-later-tbs-kliniek-aan-de-Hereweg-in-Stad-Foto-Groninger-Archieven.jpg?v=ESs1aibFrX4qZrM3qaH8gA2" title="De voormalige gevangenis en later tbs-kliniek aan de Hereweg in Stad (Foto: Groninger Archieven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: de eerste tbs&#39;ers komen naar Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717465/Lopend-Vuur-Laten-we-de-4-Mijl-maar-een-jaartje-overslaan" title="Lopend Vuur: Laten we de 4 Mijl maar een jaartje overslaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717465" data-url="/nieuws/717465/Lopend-Vuur-Laten-we-de-4-Mijl-maar-een-jaartje-overslaan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 4 Mijl van Groningen tijdens een eerdere editie (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/3dbff8f19bf14abe89a7571c052ffe55/biggerthumb/De-4-Mijl-van-Groningen-tijdens-een-eerdere-editie-Foto-Jos-Schuurman-FPS.jpg?v=Sb_83I9auwbwYk4fb7eNEA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3dbff8f19bf14abe89a7571c052ffe55/thumb/De-4-Mijl-van-Groningen-tijdens-een-eerdere-editie-Foto-Jos-Schuurman-FPS.jpg?v=Sb_83I9auwbwYk4fb7eNEA2" src="https://imgn.rgcdn.nl/3dbff8f19bf14abe89a7571c052ffe55/thumb/De-4-Mijl-van-Groningen-tijdens-een-eerdere-editie-Foto-Jos-Schuurman-FPS.jpg?v=Sb_83I9auwbwYk4fb7eNEA2" title="De 4 Mijl van Groningen tijdens een eerdere editie (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: Laten we de 4 Mijl maar een jaartje overslaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/717250/De-opkomst-van-lokale-partijen-laat-de-sterke-kanten-van-de-regio-zien" title="&#39;De opkomst van lokale partijen laat de sterke kanten van de regio zien&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="717250" data-url="/nieuws/717250/De-opkomst-van-lokale-partijen-laat-de-sterke-kanten-van-de-regio-zien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kiezers brengen hun stem uit (Foto: Fotoburo FPS/Jos Schuurman/Fotobewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/cc88daaf4aed40f895087f99e10d8391/biggerthumb/Kiezers-brengen-hun-stem-uit-Foto-Fotoburo-FPS-Jos-Schuurman-Fotobewerking-RTV-Noord.jpg?v=el8IKGK9jnpMDFEZjNkF9A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/cc88daaf4aed40f895087f99e10d8391/thumb/Kiezers-brengen-hun-stem-uit-Foto-Fotoburo-FPS-Jos-Schuurman-Fotobewerking-RTV-Noord.jpg?v=el8IKGK9jnpMDFEZjNkF9A2" src="https://imgn.rgcdn.nl/cc88daaf4aed40f895087f99e10d8391/thumb/Kiezers-brengen-hun-stem-uit-Foto-Fotoburo-FPS-Jos-Schuurman-Fotobewerking-RTV-Noord.jpg?v=el8IKGK9jnpMDFEZjNkF9A2" title="Kiezers brengen hun stem uit (Foto: Fotoburo FPS/Jos Schuurman/Fotobewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De opkomst van lokale partijen laat de sterke kanten van de regio zien&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/720498/Boeren-tegengehouden-in-Adorp" title="Boeren tegengehouden in Adorp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/720498/Boeren-tegengehouden-in-Adorp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boeren tegengehouden in Adorp" data-biggerthumb="https://imgn.rgcdn.nl/8425dc2e01e04b17bc14c61cb3b5bf5f/biggerthumb/Boeren-tegengehouden-in-Adorp.jpg?v=u88xgXFRkTd-KnAtx88A9g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8425dc2e01e04b17bc14c61cb3b5bf5f/thumb/Boeren-tegengehouden-in-Adorp.jpg?v=u88xgXFRkTd-KnAtx88A9g2" src="https://imgn.rgcdn.nl/8425dc2e01e04b17bc14c61cb3b5bf5f/thumb/Boeren-tegengehouden-in-Adorp.jpg?v=u88xgXFRkTd-KnAtx88A9g2" title="Boeren tegengehouden in Adorp" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren tegengehouden in Adorp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/720462/Jelle-Mars-aan-tafel-bij-Noord-Vandaag" title="Jelle Mars aan tafel bij Noord Vandaag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/720462/Jelle-Mars-aan-tafel-bij-Noord-Vandaag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jelle Mars aan tafel bij Noord Vandaag" data-biggerthumb="https://imgn.rgcdn.nl/b3970971104a4afb9a7bba9aa461e7e9/biggerthumb/Jelle-Mars-aan-tafel-bij-Noord-Vandaag.jpg?v=4qtSoo_41mdprkr5MgxR8g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b3970971104a4afb9a7bba9aa461e7e9/thumb/Jelle-Mars-aan-tafel-bij-Noord-Vandaag.jpg?v=4qtSoo_41mdprkr5MgxR8g2" src="https://imgn.rgcdn.nl/b3970971104a4afb9a7bba9aa461e7e9/thumb/Jelle-Mars-aan-tafel-bij-Noord-Vandaag.jpg?v=4qtSoo_41mdprkr5MgxR8g2" title="Jelle Mars aan tafel bij Noord Vandaag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jelle Mars aan tafel bij Noord Vandaag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/720314/Lintjesregen-in-Oldambt" title="Lintjesregen in Oldambt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/720314/Lintjesregen-in-Oldambt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lintjesregen in Oldambt" data-biggerthumb="https://imgn.rgcdn.nl/9863667b9be84435abcc12db0486687f/biggerthumb/Lintjesregen-in-Oldambt.jpg?v=dShjm8tAITI5LBRZZYeJEg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9863667b9be84435abcc12db0486687f/thumb/Lintjesregen-in-Oldambt.jpg?v=dShjm8tAITI5LBRZZYeJEg2" src="https://imgn.rgcdn.nl/9863667b9be84435abcc12db0486687f/thumb/Lintjesregen-in-Oldambt.jpg?v=dShjm8tAITI5LBRZZYeJEg2" title="Lintjesregen in Oldambt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lintjesregen in Oldambt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/720369/Ik-vind-het-een-hele-onverantwoorde-actie" title="&#39;Ik vind het een hele onverantwoorde actie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/720369/Ik-vind-het-een-hele-onverantwoorde-actie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Ik vind het een hele onverantwoorde actie&#39;" data-biggerthumb="https://imgn.rgcdn.nl/c1584e17fdff41efb044a2cc6322cb5d/biggerthumb/Ik-vind-het-een-hele-onverantwoorde-actie.jpg?v=rQLbyQyQvq6CEpU4B-JcCg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c1584e17fdff41efb044a2cc6322cb5d/thumb/Ik-vind-het-een-hele-onverantwoorde-actie.jpg?v=rQLbyQyQvq6CEpU4B-JcCg2" src="https://imgn.rgcdn.nl/c1584e17fdff41efb044a2cc6322cb5d/thumb/Ik-vind-het-een-hele-onverantwoorde-actie.jpg?v=rQLbyQyQvq6CEpU4B-JcCg2" title="&#39;Ik vind het een hele onverantwoorde actie&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik vind het een hele onverantwoorde actie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/720315/Voetballers-en-toeschouwers-smachten-naar-de-bal" title="Voetballers en toeschouwers smachten naar de bal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/720315/Voetballers-en-toeschouwers-smachten-naar-de-bal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voetballers en toeschouwers smachten naar de bal" data-biggerthumb="https://imgn.rgcdn.nl/975d13fbe51643c38233953cbdb31825/biggerthumb/Voetballers-en-toeschouwers-smachten-naar-de-bal.jpg?v=ab0YeOOJKxqCCemnJCAOcA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/975d13fbe51643c38233953cbdb31825/thumb/Voetballers-en-toeschouwers-smachten-naar-de-bal.jpg?v=ab0YeOOJKxqCCemnJCAOcA2" src="https://imgn.rgcdn.nl/975d13fbe51643c38233953cbdb31825/thumb/Voetballers-en-toeschouwers-smachten-naar-de-bal.jpg?v=ab0YeOOJKxqCCemnJCAOcA2" title="Voetballers en toeschouwers smachten naar de bal" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetballers en toeschouwers smachten naar de bal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.31.33860"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1593816939,
				signature: '2eb09c943559bffe97e5a737e8fc00e9f936b429ceaf719efcb4302fee91143f402bf22e9daa6fc09deb19ae927df73163b112843f6b4a66e07e868c49f80624'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"d75325cb-c3ff-47bb-80dc-d785859f6d58"}, '#fa6ab0a14e314b7f8139c60de18cfb7a', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ee8199ed59524e55a99080210a77b777', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>