<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo - RTV Noord</title>
	<meta name="description" content="Voor het eerst sinds 8 maart speelde FC Groningen weer een wedstrijd in het eigen stadion. Zo&#39;n 2500 supporters zagen de Trots van het Noorden met 1-0 van Heracles Almelo winnen dankzij een goal van Kian Slor." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="fcgroningen,voetbal" />
	<meta name="url-path" content="/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgn.rgcdn.nl/ab3a63f110d246a8a19ba4bd2feedc36/opener/Wessel-Dammers-voor-het-eerst-in-actie-namens-FC-Groningen-Foto-Orange-Pictures.jpg?v=14ZryhNwZiCgMpIfn7k1CQ2" />
			<link rel="preconnect" href="https://imgn.rgcdn.nl/3d558ea0f29c481bad92f7808d7c0fe4/opener/Supporters-op-afstand-in-het-stadion-Foto-Orange-Pictures.jpg?v=j5gsTqg7UvFMWwBh7yqATQ2" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/728631" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="728631" />
		
	

		<meta property="og:title" content="FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo"/>
		<meta property="og:description" content="Voor het eerst sinds 8 maart speelde FC Groningen weer een wedstrijd in het eigen stadion. Zo&#39;n 2500 supporters zagen de Trots van het Noorden met 1-0 van Heracles Almelo winnen dankzij een goal van Kian Slor."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="fcgroningen"/>
					<meta property="og:article:tag" content="voetbal"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo"/>
	<meta name="twitter:description" content="Voor het eerst sinds 8 maart speelde FC Groningen weer een wedstrijd in het eigen stadion. Zo&#39;n 2500 supporters zagen de Trots van het Noorden met 1-0 van Heracles Almelo winnen dankzij een goal van Kian Slor."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/c7b4b751-99ff-4a1b-92a2-3c0e0da1efdf/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 26&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="0848f7aa-4433-4f41-95ea-79c194594291" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="80924cbf-7914-461e-b7f8-6d69eba09b29" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="86af1da6-36c8-4915-8b0f-9da42f572992" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d4368c1d-c867-4cf5-9a84-1d35e1152119" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/webdossier" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Webdossier&#39;)" title="Webdossier">Webdossier</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo"},"headline":"FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2","width":770,"height":433},"datePublished":"2020-08-01T21:54:04+02:00","dateModified":"2020-08-01T22:03:02.7393177+02:00","author":{"@type":"Person","name":"Stefan Bleeker"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Voor het eerst sinds 8 maart speelde FC Groningen weer een wedstrijd in het eigen stadion. Zo'n 2500 supporters zagen de Trots van het Noorden met 1-0 van Heracles Almelo winnen dankzij een goal van Kian Slor. Bij FC Groningen kreeg Azor Matusiwa de eerste helft de aanvoerdersband. De middenvelder die de laatste weken veelvuldig aangaf te willen vertrekken, stond net als Deyovaisio Zeefuik gewoon op het veld. Daarnaast begon nieuweling Wessel Dammers in de basis bij FC Groningen.  Verder ontbraken Arjen Robben, Ko Itakura en Damil Dankerlui nog bij de Trots van het Noorden. De eerste kansen van de wedstrijd waren voor Romano Postema. De achttienjarige jarige spits kreeg in de eerste minuten twee opgelegde kansen, maar wist ze niet te verzilveren. Daarna bleef FC Groningen goed voetballen en kansen cre&#235;ren, maar die mogelijkheden waren niet besteed aan Dani&#235;l van Kaam, Ramon Pascal Lundqvist en Mo El Hankouri. Na een kleine twintig minuten spelen schoot Rai Vloet de bezoekers bijna op voorsprong, maar zijn schot spatte uiteen op de paal.De eerste helft kabbelde daarna wat voort en beide ploegen hielden elkaar gemakkelijk in evenwicht zonder nog echt gevaarlijk te worden. Vlak voor rust was Postema wederom dichtbij de openingstreffer voor de Trots van het Noorden. Na een uitstekende voorzet, laag over de grond, van Zeefuik schoot Postema de bal keihard over en miste daarmee zijn derde grote kans van de wedstrijd. In de rust bleef wisselden beide teams bijna hun gehele elftal. Alleen doelman Sergio Padt betrad ook na de pauze weer het veld. Verder maakte G&#246;rkem Can zijn debuut in het eerste elftal van FC Groningen. He duurde na de rust niet lang voordat FC Groningen het net wist te vinden. Invaller Kian Slor kon gemakkelijk afronden nadat Bj&#246;rn Meijer de bal voor hem klaar legde in het zestienmetergebied 1-0. Vorig seizoen kwam de rechtsbenige linksbuiten tot twee eredivisiewedstrijden voor FC Groningen. Toen wist hij niet het net te vinden.Padt belangrijkDaarna bleven beide teams wederom gemakkelijk in evenwicht, zonder echt tot grote kansen te komen. Na 65 minuten was Jeremy Cijntje namens Heracles wel dicht bij de gelijkmaker. Van een meter of drie van doelman Padt raakte hij de bal helemaal verkeerd, waardoor de doelman van FC Groningen de bal gemakkelijk kon oppakken. Even later was Padt wederom belangrijk door Burgzorg in een &#233;&#233;n op &#233;&#233;n duel van scoren af te houden.  In het restant van de wedstrijd gebeurde er verder niet veel. Op een paar speldenprikjes na werden beide ploegen niet meer gevaarlijk. Zo won FC Groningen de eerste 'corona-oefenwedstrijd', met 1-0 van Heracles Almelo. Dinsdag 11 augustus is de volgende oefenwedstrijd van FC Groningen. Dan wordt op de Oude Meerdijk tegen FC Emmen geoefend. "}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Groningen+in+eerste+oefenwedstrijd+voorbij+Heracles+Almelo&url=https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fWwOu&title=FC+Groningen+in+eerste+oefenwedstrijd+voorbij+Heracles+Almelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Groningen%20in%20eerste%20oefenwedstrijd%20voorbij%20Heracles%20Almelo https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/WwOu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 1 aug 2020, 21:54" datetime="2020-08-01T21:54:04.0000000+02:00">
								zaterdag 1 augustus 2020, 21:54
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Groningen+in+eerste+oefenwedstrijd+voorbij+Heracles+Almelo&url=https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fWwOu&title=FC+Groningen+in+eerste+oefenwedstrijd+voorbij+Heracles+Almelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Groningen%20in%20eerste%20oefenwedstrijd%20voorbij%20Heracles%20Almelo https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/WwOu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2"
							   data-toggle="lightbox"
							   data-title="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" title="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" alt="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/opener/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2"
								 alt="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)"
								 title="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/728631/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/728631/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/728631/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/thumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" alt="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" title="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" />
					</div>
					<div>
												<img src="/graphic/728631/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Voor het eerst sinds 8 maart speelde FC Groningen weer een wedstrijd in het eigen stadion. Zo'n 2500 supporters zagen de Trots van het Noorden met 1-0 van Heracles Almelo winnen dankzij een goal van Kian Slor.
					</div>
											<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
									<a class="author" href="/wieiswie/207/Stefan%20Bleeker">
											<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Stefan_Bleeker.jpg" alt="Stefan Bleeker" />
										<span class="author-info">
											<span>Stefan Bleeker</span>
												<br />
												<small>Verslaggever</small>
										</span>
									</a>
							</div>
						</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>Bij FC Groningen kreeg Azor Matusiwa de eerste helft de aanvoerdersband. De middenvelder die de laatste weken veelvuldig aangaf te willen vertrekken, stond net als Deyovaisio Zeefuik gewoon op het veld. </p><p>Daarnaast begon nieuweling Wessel Dammers in de basis bij FC Groningen.  Verder ontbraken Arjen Robben, Ko Itakura en Damil Dankerlui nog bij de Trots van het Noorden. </p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/ab3a63f110d246a8a19ba4bd2feedc36/opener/Wessel-Dammers-voor-het-eerst-in-actie-namens-FC-Groningen-Foto-Orange-Pictures.jpg?v=14ZryhNwZiCgMpIfn7k1CQ2" /><div class="inlinemedia-title">Wessel Dammers voor het eerst in actie namens FC Groningen  (Foto: Orange Pictures )</div></div><p>De eerste kansen van de wedstrijd waren voor Romano Postema. De achttienjarige jarige spits kreeg in de eerste minuten twee opgelegde kansen, maar wist ze niet te verzilveren. </p><p>Daarna bleef FC Groningen goed voetballen en kansen cre&#235;ren, maar die mogelijkheden waren niet besteed aan Dani&#235;l van Kaam, Ramon Pascal Lundqvist en Mo El Hankouri. Na een kleine twintig minuten spelen schoot Rai Vloet de bezoekers bijna op voorsprong, maar zijn schot spatte uiteen op de paal.</p><p>De eerste helft kabbelde daarna wat voort en beide ploegen hielden elkaar gemakkelijk in evenwicht zonder nog echt gevaarlijk te worden. Vlak voor rust was Postema wederom dichtbij de openingstreffer voor de Trots van het Noorden. Na een uitstekende voorzet, laag over de grond, van Zeefuik schoot Postema de bal keihard over en miste daarmee zijn derde grote kans van de wedstrijd. </p><p></p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/3d558ea0f29c481bad92f7808d7c0fe4/opener/Supporters-op-afstand-in-het-stadion-Foto-Orange-Pictures.jpg?v=j5gsTqg7UvFMWwBh7yqATQ2" /><div class="inlinemedia-title">Supporters op afstand in het stadion  (Foto: Orange Pictures )</div></div><p>In de rust bleef wisselden beide teams bijna hun gehele elftal. Alleen doelman Sergio Padt betrad ook na de pauze weer het veld. Verder maakte G&#246;rkem Can zijn debuut in het eerste elftal van FC Groningen. He duurde na de rust niet lang voordat FC Groningen het net wist te vinden. Invaller Kian Slor kon gemakkelijk afronden nadat Bj&#246;rn Meijer de bal voor hem klaar legde in het zestienmetergebied 1-0. Vorig seizoen kwam de rechtsbenige linksbuiten tot twee eredivisiewedstrijden voor FC Groningen. Toen wist hij niet het net te vinden.</p><h2>Padt belangrijk</h2><p>Daarna bleven beide teams wederom gemakkelijk in evenwicht, zonder echt tot grote kansen te komen. Na 65 minuten was Jeremy Cijntje namens Heracles wel dicht bij de gelijkmaker. Van een meter of drie van doelman Padt raakte hij de bal helemaal verkeerd, waardoor de doelman van FC Groningen de bal gemakkelijk kon oppakken. Even later was Padt wederom belangrijk door Burgzorg in een &#233;&#233;n op &#233;&#233;n duel van scoren af te houden.  </p><p>In het restant van de wedstrijd gebeurde er verder niet veel. Op een paar speldenprikjes na werden beide ploegen niet meer gevaarlijk. Zo won FC Groningen de eerste 'corona-oefenwedstrijd', met 1-0 van Heracles Almelo. Dinsdag 11 augustus is de volgende oefenwedstrijd van FC Groningen. Dan wordt op de Oude Meerdijk tegen FC Emmen geoefend. </p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/fcgroningen" class="tag">fcgroningen</a>
										<a href="/tag/voetbal" class="tag">voetbal</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Groningen+in+eerste+oefenwedstrijd+voorbij+Heracles+Almelo&url=https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fWwOu&title=FC+Groningen+in+eerste+oefenwedstrijd+voorbij+Heracles+Almelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Groningen%20in%20eerste%20oefenwedstrijd%20voorbij%20Heracles%20Almelo https%3a%2f%2frtvn.gr%2fWwOu" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/WwOu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="b7a092d88fc54848a568301c06f0de1b"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="30f36c3f9e3e4d7997c9ea02f15d9935"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/728198/Lopend-Vuur-De-nieuwe-Groningse-coronamaatregelen-zijn-overdreven" title="Lopend Vuur: De nieuwe Groningse coronamaatregelen zijn overdreven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728198" data-url="/nieuws/728198/Lopend-Vuur-De-nieuwe-Groningse-coronamaatregelen-zijn-overdreven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Poelestraat in Groningen afgelopen vrijdagavond (Foto: Martin Drent/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/49607dcb108a467d8781e161510db3f3/biggerthumb/De-Poelestraat-in-Groningen-afgelopen-vrijdagavond-Foto-Martin-Drent-RTV-Noord.jpg?v=JkqU9dPWCOzvWjpVpEty0w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/49607dcb108a467d8781e161510db3f3/thumb/De-Poelestraat-in-Groningen-afgelopen-vrijdagavond-Foto-Martin-Drent-RTV-Noord.jpg?v=JkqU9dPWCOzvWjpVpEty0w2" src="https://imgn.rgcdn.nl/49607dcb108a467d8781e161510db3f3/thumb/De-Poelestraat-in-Groningen-afgelopen-vrijdagavond-Foto-Martin-Drent-RTV-Noord.jpg?v=JkqU9dPWCOzvWjpVpEty0w2" title="De Poelestraat in Groningen afgelopen vrijdagavond (Foto: Martin Drent/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lopend Vuur: De nieuwe Groningse coronamaatregelen zijn overdreven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728306/Cardioloog-start-praktijk-in-Bedum-met-name-voor-vrouwen" title="Cardioloog start praktijk in Bedum, met name voor vrouwen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728306" data-url="/nieuws/728306/Cardioloog-start-praktijk-in-Bedum-met-name-voor-vrouwen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cardioloog Marieke Ludwig (Foto: Martin Drent/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/917bf49568f74793bb4c4cf90c0521b3/biggerthumb/Cardioloog-Marieke-Ludwig-Foto-Martin-Drent-RTV-Noord.jpg?v=pQRlQe7Umc7xwYp_2dqaCQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/917bf49568f74793bb4c4cf90c0521b3/thumb/Cardioloog-Marieke-Ludwig-Foto-Martin-Drent-RTV-Noord.jpg?v=pQRlQe7Umc7xwYp_2dqaCQ2" src="https://imgn.rgcdn.nl/917bf49568f74793bb4c4cf90c0521b3/thumb/Cardioloog-Marieke-Ludwig-Foto-Martin-Drent-RTV-Noord.jpg?v=pQRlQe7Umc7xwYp_2dqaCQ2" title="Cardioloog Marieke Ludwig (Foto: Martin Drent/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cardioloog start praktijk in Bedum, met name voor vrouwen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728183/Kopzorgen-bij-ondernemers-binnen-diepenring-Deze-klap-is-heel-hard" title="Kopzorgen bij ondernemers binnen diepenring: ‘Deze klap is heel hard’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728183" data-url="/nieuws/728183/Kopzorgen-bij-ondernemers-binnen-diepenring-Deze-klap-is-heel-hard">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Barman Mikhael Soema tapt een biertje (Foto: Marco Grimmon/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/fa8f9f46bdc0494290f35247252e0bf1/biggerthumb/Barman-Mikhael-Soema-tapt-een-biertje-Foto-Marco-Grimmon-RTV-Noord.jpg?v=_AdtzOL21PXGKL1N0iGkfA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/fa8f9f46bdc0494290f35247252e0bf1/thumb/Barman-Mikhael-Soema-tapt-een-biertje-Foto-Marco-Grimmon-RTV-Noord.jpg?v=_AdtzOL21PXGKL1N0iGkfA2" src="https://imgn.rgcdn.nl/fa8f9f46bdc0494290f35247252e0bf1/thumb/Barman-Mikhael-Soema-tapt-een-biertje-Foto-Marco-Grimmon-RTV-Noord.jpg?v=_AdtzOL21PXGKL1N0iGkfA2" title="Barman Mikhael Soema tapt een biertje (Foto: Marco Grimmon/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kopzorgen bij ondernemers binnen diepenring: ‘Deze klap is heel hard’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728279/Sergio-Padt-vertrekt-niet-naar-FC-Emmen" title="Sergio Padt vertrekt niet naar FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728279" data-url="/nieuws/728279/Sergio-Padt-vertrekt-niet-naar-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sergio Padt gaat niet naar FC Emmen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/777d0bc16c2743dc83df26ecff4ec534/biggerthumb/Sergio-Padt-gaat-niet-naar-FC-Emmen-Foto-RTV-Noord.jpg?v=fEKUZtAbzVhzCuvzT6hL8g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/777d0bc16c2743dc83df26ecff4ec534/thumb/Sergio-Padt-gaat-niet-naar-FC-Emmen-Foto-RTV-Noord.jpg?v=fEKUZtAbzVhzCuvzT6hL8g2" src="https://imgn.rgcdn.nl/777d0bc16c2743dc83df26ecff4ec534/thumb/Sergio-Padt-gaat-niet-naar-FC-Emmen-Foto-RTV-Noord.jpg?v=fEKUZtAbzVhzCuvzT6hL8g2" title="Sergio Padt gaat niet naar FC Emmen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sergio Padt vertrekt niet naar FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728211/Toename-faillissementen-in-coronatijd-in-Groningen" title="Toename faillissementen in coronatijd in Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728211" data-url="/nieuws/728211/Toename-faillissementen-in-coronatijd-in-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lege schappen in een failliete zaak (archief) (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/01842214b81848fd9a04b916617d80b3/biggerthumb/Lege-schappen-in-een-failliete-zaak-archief-Foto-ANP.jpg?v=e4C3R0qjjmPjWXWCr_aK8w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/01842214b81848fd9a04b916617d80b3/thumb/Lege-schappen-in-een-failliete-zaak-archief-Foto-ANP.jpg?v=e4C3R0qjjmPjWXWCr_aK8w2" src="https://imgn.rgcdn.nl/01842214b81848fd9a04b916617d80b3/thumb/Lege-schappen-in-een-failliete-zaak-archief-Foto-ANP.jpg?v=e4C3R0qjjmPjWXWCr_aK8w2" title="Lege schappen in een failliete zaak (archief) (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toename faillissementen in coronatijd in Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/nieuws/720726/Goud-op-Noord-zoekt-de-zomerhit" title="Zomerhit Top 60" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/nieuws/720726/Goud-op-Noord-zoekt-de-zomerhit');">
				<img alt="Zomerhit Top 60" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Zomerhit-Top-60-banner.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo" title="FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728631" data-url="/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/biggerthumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/thumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" src="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/thumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" title="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728624/Besmette-Donar-speler-heeft-geen-klachten-en-had-geen-contact-met-andere-spelers" title="Besmette Donar-speler &#39;heeft geen klachten’ en ‘had geen contact met andere spelers’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728624" data-url="/nieuws/728624/Besmette-Donar-speler-heeft-geen-klachten-en-had-geen-contact-met-andere-spelers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Juwann James (Foto: ANP/Donar)" data-biggerthumb="https://imgn.rgcdn.nl/0c89d9e8d1c146518a11365daa7ee5a2/biggerthumb/Juwann-James-Foto-ANP-Donar.jpg?v=_QVN51rx85sbqCoT25vvzg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0c89d9e8d1c146518a11365daa7ee5a2/thumb/Juwann-James-Foto-ANP-Donar.jpg?v=_QVN51rx85sbqCoT25vvzg2" src="https://imgn.rgcdn.nl/0c89d9e8d1c146518a11365daa7ee5a2/thumb/Juwann-James-Foto-ANP-Donar.jpg?v=_QVN51rx85sbqCoT25vvzg2" title="Juwann James (Foto: ANP/Donar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Besmette Donar-speler &#39;heeft geen klachten’ en ‘had geen contact met andere spelers’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728550/Politie-buitenbranden-Oost-Groningen-vermoedelijk-aangestoken-update" title="Politie: buitenbranden Oost-Groningen vermoedelijk aangestoken (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728550" data-url="/nieuws/728550/Politie-buitenbranden-Oost-Groningen-vermoedelijk-aangestoken-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand aan de Hoofdweg in Westerlee (Foto: De brand aan de Hoofdweg in Westerlee)" data-biggerthumb="https://imgn.rgcdn.nl/4f0242aec03e4e13a0e9ae6a6a6b53ea/biggerthumb/De-brand-aan-de-Hoofdweg-in-Westerlee-Foto-De-brand-aan-de-Hoofdweg-in-Westerlee.jpg?v=m-fczelDrqOyXVWTgf92kw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4f0242aec03e4e13a0e9ae6a6a6b53ea/thumb/De-brand-aan-de-Hoofdweg-in-Westerlee-Foto-De-brand-aan-de-Hoofdweg-in-Westerlee.jpg?v=m-fczelDrqOyXVWTgf92kw2" src="https://imgn.rgcdn.nl/4f0242aec03e4e13a0e9ae6a6a6b53ea/thumb/De-brand-aan-de-Hoofdweg-in-Westerlee-Foto-De-brand-aan-de-Hoofdweg-in-Westerlee.jpg?v=m-fczelDrqOyXVWTgf92kw2" title="De brand aan de Hoofdweg in Westerlee (Foto: De brand aan de Hoofdweg in Westerlee)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie: buitenbranden Oost-Groningen vermoedelijk aangestoken (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728634/Politie-vindt-in-Groningen-gestolen-scooter-terug-in-Assen-verdachte-vlucht" title="Politie vindt in Groningen gestolen scooter terug in Assen, verdachte vlucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728634" data-url="/nieuws/728634/Politie-vindt-in-Groningen-gestolen-scooter-terug-in-Assen-verdachte-vlucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De gestolen scooter (Foto: Persbureau Meter)" data-biggerthumb="https://imgn.rgcdn.nl/64f62731fc034151a88c0316780b0dbd/biggerthumb/De-gestolen-scooter-Foto-Persbureau-Meter.jpg?v=GpJkiHz4WIy08dZUmVOXMg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/64f62731fc034151a88c0316780b0dbd/thumb/De-gestolen-scooter-Foto-Persbureau-Meter.jpg?v=GpJkiHz4WIy08dZUmVOXMg2" src="https://imgn.rgcdn.nl/64f62731fc034151a88c0316780b0dbd/thumb/De-gestolen-scooter-Foto-Persbureau-Meter.jpg?v=GpJkiHz4WIy08dZUmVOXMg2" title="De gestolen scooter (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie vindt in Groningen gestolen scooter terug in Assen, verdachte vlucht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728600/Expeditie-1-5-meter-Op-kraamvisite-bij-een-baby-alpaca" title="Expeditie 1,5 meter: Op kraamvisite bij een baby-alpaca">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728600" data-url="/nieuws/728600/Expeditie-1-5-meter-Op-kraamvisite-bij-een-baby-alpaca">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Expeditie Grunnen bezoekt een bijzonder lutje potje in Veelerveen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b452a9ec2ca14f9ebd74b3fe863ea7da/biggerthumb/Expeditie-Grunnen-bezoekt-een-bijzonder-lutje-potje-in-Veelerveen-Foto-RTV-Noord.jpg?v=NFAoqxWikHppOfFqCPLAFA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b452a9ec2ca14f9ebd74b3fe863ea7da/thumb/Expeditie-Grunnen-bezoekt-een-bijzonder-lutje-potje-in-Veelerveen-Foto-RTV-Noord.jpg?v=NFAoqxWikHppOfFqCPLAFA2" src="https://imgn.rgcdn.nl/b452a9ec2ca14f9ebd74b3fe863ea7da/thumb/Expeditie-Grunnen-bezoekt-een-bijzonder-lutje-potje-in-Veelerveen-Foto-RTV-Noord.jpg?v=NFAoqxWikHppOfFqCPLAFA2" title="Expeditie Grunnen bezoekt een bijzonder lutje potje in Veelerveen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Expeditie 1,5 meter: Op kraamvisite bij een baby-alpaca
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo" title="FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728631" data-url="/nieuws/728631/FC-Groningen-in-eerste-oefenwedstrijd-voorbij-Heracles-Almelo">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/biggerthumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/thumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" src="https://imgn.rgcdn.nl/789d896965174d9d96c31417d4944538/thumb/Deyovaisio-Zeefuik-in-gevecht-om-de-bal-met-Vloet-en-Burgzorg-van-Heracles-Foto-Orange-Pictures.jpg?v=lMSPAgw6T5csbz3T22kywQ2" title="Deyovaisio Zeefuik in gevecht om de bal met Vloet  en Burgzorg van Heracles (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Groningen in eerste oefenwedstrijd voorbij Heracles Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728624/Besmette-Donar-speler-heeft-geen-klachten-en-had-geen-contact-met-andere-spelers" title="Besmette Donar-speler &#39;heeft geen klachten’ en ‘had geen contact met andere spelers’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728624" data-url="/nieuws/728624/Besmette-Donar-speler-heeft-geen-klachten-en-had-geen-contact-met-andere-spelers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Juwann James (Foto: ANP/Donar)" data-biggerthumb="https://imgn.rgcdn.nl/0c89d9e8d1c146518a11365daa7ee5a2/biggerthumb/Juwann-James-Foto-ANP-Donar.jpg?v=_QVN51rx85sbqCoT25vvzg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0c89d9e8d1c146518a11365daa7ee5a2/thumb/Juwann-James-Foto-ANP-Donar.jpg?v=_QVN51rx85sbqCoT25vvzg2" src="https://imgn.rgcdn.nl/0c89d9e8d1c146518a11365daa7ee5a2/thumb/Juwann-James-Foto-ANP-Donar.jpg?v=_QVN51rx85sbqCoT25vvzg2" title="Juwann James (Foto: ANP/Donar)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Besmette Donar-speler &#39;heeft geen klachten’ en ‘had geen contact met andere spelers’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728590/Nieuwe-Donar-speler-Juwann-James-besmet-met-corona" title="Nieuwe Donar-speler Juwann James besmet met corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728590" data-url="/nieuws/728590/Nieuwe-Donar-speler-Juwann-James-besmet-met-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwste aanwinst van Donar, Juwann James, is besmet met het coronavirus (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/7b0529ea44b64702b8430a365c35f363/biggerthumb/De-nieuwste-aanwinst-van-Donar-Juwann-James-is-besmet-met-het-coronavirus-Foto-RTV-Noord.jpg?v=ZBg0BtHgZAtMvi2twENjvw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7b0529ea44b64702b8430a365c35f363/thumb/De-nieuwste-aanwinst-van-Donar-Juwann-James-is-besmet-met-het-coronavirus-Foto-RTV-Noord.jpg?v=ZBg0BtHgZAtMvi2twENjvw2" src="https://imgn.rgcdn.nl/7b0529ea44b64702b8430a365c35f363/thumb/De-nieuwste-aanwinst-van-Donar-Juwann-James-is-besmet-met-het-coronavirus-Foto-RTV-Noord.jpg?v=ZBg0BtHgZAtMvi2twENjvw2" title="De nieuwste aanwinst van Donar, Juwann James, is besmet met het coronavirus (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe Donar-speler Juwann James besmet met corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728585/Tom-van-de-Looi-hoopt-nog-altijd-te-slagen-bij-FC-Groningen" title="Tom van de Looi hoopt nog altijd te slagen bij FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728585" data-url="/nieuws/728585/Tom-van-de-Looi-hoopt-nog-altijd-te-slagen-bij-FC-Groningen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tom van de Looi terug op het traingsveld in Groningen  (Foto: Foto: Orange Pictures )" data-biggerthumb="https://imgn.rgcdn.nl/44304255d786427f9ec8acb623fa7137/biggerthumb/Tom-van-de-Looi-terug-op-het-traingsveld-in-Groningen-Foto-Foto-Orange-Pictures.jpg?v=ohxIS3BWbNJaaFqlnZ2fWg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/44304255d786427f9ec8acb623fa7137/thumb/Tom-van-de-Looi-terug-op-het-traingsveld-in-Groningen-Foto-Foto-Orange-Pictures.jpg?v=ohxIS3BWbNJaaFqlnZ2fWg2" src="https://imgn.rgcdn.nl/44304255d786427f9ec8acb623fa7137/thumb/Tom-van-de-Looi-terug-op-het-traingsveld-in-Groningen-Foto-Foto-Orange-Pictures.jpg?v=ohxIS3BWbNJaaFqlnZ2fWg2" title="Tom van de Looi terug op het traingsveld in Groningen  (Foto: Foto: Orange Pictures )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tom van de Looi hoopt nog altijd te slagen bij FC Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728361/Robben-nog-niet-in-actie-met-de-FC-tegen-Heracles" title="Robben nog niet in actie met de FC tegen Heracles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728361" data-url="/nieuws/728361/Robben-nog-niet-in-actie-met-de-FC-tegen-Heracles">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arjen Robben tijdens een training (Foto: Andy Zuidema)" data-biggerthumb="https://imgn.rgcdn.nl/776adc9bc1f84e5a91f94b1d0fded390/biggerthumb/Arjen-Robben-tijdens-een-training-Foto-Andy-Zuidema.jpg?v=EpnzzTwPMDyqfbiU3Lz8TQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/776adc9bc1f84e5a91f94b1d0fded390/thumb/Arjen-Robben-tijdens-een-training-Foto-Andy-Zuidema.jpg?v=EpnzzTwPMDyqfbiU3Lz8TQ2" src="https://imgn.rgcdn.nl/776adc9bc1f84e5a91f94b1d0fded390/thumb/Arjen-Robben-tijdens-een-training-Foto-Andy-Zuidema.jpg?v=EpnzzTwPMDyqfbiU3Lz8TQ2" title="Arjen Robben tijdens een training (Foto: Andy Zuidema)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Robben nog niet in actie met de FC tegen Heracles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/728564/Column-Afstand" title="Column: Afstand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728564" data-url="/nieuws/728564/Column-Afstand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Afstand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/728411/Deze-dag-de-blauwe-dood-bereikt-Groningen" title="Deze dag: de &#39;blauwe dood&#39; bereikt Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="728411" data-url="/nieuws/728411/Deze-dag-de-blauwe-dood-bereikt-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Portret van Evert Jan Thomassen à Thuessink (Foto: Rijksmuseum/Ludwig Gottlieb Portman)" data-biggerthumb="https://imgn.rgcdn.nl/af6852647ea2417e844e3ebb5b81ae30/biggerthumb/Portret-van-Evert-Jan-Thomassen-a-Thuessink-Foto-Rijksmuseum-Ludwig-Gottlieb-Portman.jpg?v=xaEYjVu2KyjAAC2vwyx8qg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/af6852647ea2417e844e3ebb5b81ae30/thumb/Portret-van-Evert-Jan-Thomassen-a-Thuessink-Foto-Rijksmuseum-Ludwig-Gottlieb-Portman.jpg?v=xaEYjVu2KyjAAC2vwyx8qg2" src="https://imgn.rgcdn.nl/af6852647ea2417e844e3ebb5b81ae30/thumb/Portret-van-Evert-Jan-Thomassen-a-Thuessink-Foto-Rijksmuseum-Ludwig-Gottlieb-Portman.jpg?v=xaEYjVu2KyjAAC2vwyx8qg2" title="Portret van Evert Jan Thomassen à Thuessink (Foto: Rijksmuseum/Ludwig Gottlieb Portman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: de &#39;blauwe dood&#39; bereikt Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/727059/Blaarkoppen-maandag-27-juli" title="Blaarkoppen maandag 27 juli">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="727059" data-url="/nieuws/727059/Blaarkoppen-maandag-27-juli">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blaarkoppen, tekst ingestuurd door Co Kappers (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/4d6c087e181b44f584b7a008df6dd8e7/biggerthumb/Blaarkoppen-tekst-ingestuurd-door-Co-Kappers-Foto-RTV-Noord.jpg?v=We1WUJ1T9k8UHRdh25d_5Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4d6c087e181b44f584b7a008df6dd8e7/thumb/Blaarkoppen-tekst-ingestuurd-door-Co-Kappers-Foto-RTV-Noord.jpg?v=We1WUJ1T9k8UHRdh25d_5Q2" src="https://imgn.rgcdn.nl/4d6c087e181b44f584b7a008df6dd8e7/thumb/Blaarkoppen-tekst-ingestuurd-door-Co-Kappers-Foto-RTV-Noord.jpg?v=We1WUJ1T9k8UHRdh25d_5Q2" title="Blaarkoppen, tekst ingestuurd door Co Kappers (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Blaarkoppen maandag 27 juli
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/726793/Door-de-mand-Kees-Vlietstra-snakt-naar-echte-sport" title="Door de mand: Kees Vlietstra snakt naar &#233;chte sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="726793" data-url="/nieuws/726793/Door-de-mand-Kees-Vlietstra-snakt-naar-echte-sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra snakt naar &#233;chte sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/726589/Column-Don-t-shoot-the-messenger" title="Column: Don&#39;t shoot the messenger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="726589" data-url="/nieuws/726589/Column-Don-t-shoot-the-messenger">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Don&#39;t shoot the messenger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/726554/Het-weer-van-1-augustus" title="Het weer van 1 augustus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/726554/Het-weer-van-1-augustus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het weer van 1 augustus" data-biggerthumb="https://imgn.rgcdn.nl/ac068036d7fd467b936e78d9e92ddff4/biggerthumb/Het-weer-van-1-augustus.jpg?v=99F_lOBMpI18QqaTHIbYDQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ac068036d7fd467b936e78d9e92ddff4/thumb/Het-weer-van-1-augustus.jpg?v=99F_lOBMpI18QqaTHIbYDQ2" src="https://imgn.rgcdn.nl/ac068036d7fd467b936e78d9e92ddff4/thumb/Het-weer-van-1-augustus.jpg?v=99F_lOBMpI18QqaTHIbYDQ2" title="Het weer van 1 augustus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het weer van 1 augustus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/728552/De-horeca-sloot-vrijdagnacht-stipt-om-01-30-uur-de-deuren" title="De horeca sloot vrijdagnacht stipt om 01:30 uur de deuren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/728552/De-horeca-sloot-vrijdagnacht-stipt-om-01-30-uur-de-deuren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De horeca sloot vrijdagnacht stipt om 01:30 uur de deuren" data-biggerthumb="https://imgn.rgcdn.nl/6a44e3a6c580454d86acc94a7f3fafb7/biggerthumb/De-horeca-sloot-vrijdagnacht-stipt-om-01-30-uur-de-deuren.jpg?v=fvPZeUHghfbZJMtn1hOxGQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6a44e3a6c580454d86acc94a7f3fafb7/thumb/De-horeca-sloot-vrijdagnacht-stipt-om-01-30-uur-de-deuren.jpg?v=fvPZeUHghfbZJMtn1hOxGQ2" src="https://imgn.rgcdn.nl/6a44e3a6c580454d86acc94a7f3fafb7/thumb/De-horeca-sloot-vrijdagnacht-stipt-om-01-30-uur-de-deuren.jpg?v=fvPZeUHghfbZJMtn1hOxGQ2" title="De horeca sloot vrijdagnacht stipt om 01:30 uur de deuren" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De horeca sloot vrijdagnacht stipt om 01:30 uur de deuren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/728356/Drukte-bij-de-veerboot-naar-Schiermonnikoog" title="Drukte bij de veerboot naar Schiermonnikoog">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/728356/Drukte-bij-de-veerboot-naar-Schiermonnikoog">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drukte bij de veerboot naar Schiermonnikoog" data-biggerthumb="https://imgn.rgcdn.nl/5217586b4c9d4ec884c57bd0af752549/biggerthumb/Drukte-bij-de-veerboot-naar-Schiermonnikoog.jpg?v=ayqCrDK74HjWM10IRD5hIA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5217586b4c9d4ec884c57bd0af752549/thumb/Drukte-bij-de-veerboot-naar-Schiermonnikoog.jpg?v=ayqCrDK74HjWM10IRD5hIA2" src="https://imgn.rgcdn.nl/5217586b4c9d4ec884c57bd0af752549/thumb/Drukte-bij-de-veerboot-naar-Schiermonnikoog.jpg?v=ayqCrDK74HjWM10IRD5hIA2" title="Drukte bij de veerboot naar Schiermonnikoog" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drukte bij de veerboot naar Schiermonnikoog
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/728332/Ship-spotters-worden-wereldwijd-gevolgd-We-zijn-geen-Enzo-Knol-ofzo" title="Ship spotters worden wereldwijd gevolgd: &#39;We zijn geen Enzo Knol ofzo&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/728332/Ship-spotters-worden-wereldwijd-gevolgd-We-zijn-geen-Enzo-Knol-ofzo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ship spotters worden wereldwijd gevolgd: &#39;We zijn geen Enzo Knol ofzo&#39;" data-biggerthumb="https://imgn.rgcdn.nl/7100d2c2b91a40b0860be0c052274eb6/biggerthumb/Ship-spotters-worden-wereldwijd-gevolgd-We-zijn-geen-Enzo-Knol-ofzo.jpg?v=Hl_mes9OO_qzZZpNe406vw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7100d2c2b91a40b0860be0c052274eb6/thumb/Ship-spotters-worden-wereldwijd-gevolgd-We-zijn-geen-Enzo-Knol-ofzo.jpg?v=Hl_mes9OO_qzZZpNe406vw2" src="https://imgn.rgcdn.nl/7100d2c2b91a40b0860be0c052274eb6/thumb/Ship-spotters-worden-wereldwijd-gevolgd-We-zijn-geen-Enzo-Knol-ofzo.jpg?v=Hl_mes9OO_qzZZpNe406vw2" title="Ship spotters worden wereldwijd gevolgd: &#39;We zijn geen Enzo Knol ofzo&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ship spotters worden wereldwijd gevolgd: &#39;We zijn geen Enzo Knol ofzo&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/726278/Noord-Vandaag-van-vrijdag-31-juli" title="Noord Vandaag van vrijdag 31 juli">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/726278/Noord-Vandaag-van-vrijdag-31-juli">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag van vrijdag 31 juli" data-biggerthumb="https://imgn.rgcdn.nl/12aff7f36f4546c29b069c1e658f4901/biggerthumb/Noord-Vandaag-van-vrijdag-31-juli.jpg?v=zYGIDwVY0_oAN27-_JlAsw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/12aff7f36f4546c29b069c1e658f4901/thumb/Noord-Vandaag-van-vrijdag-31-juli.jpg?v=zYGIDwVY0_oAN27-_JlAsw2" src="https://imgn.rgcdn.nl/12aff7f36f4546c29b069c1e658f4901/thumb/Noord-Vandaag-van-vrijdag-31-juli.jpg?v=zYGIDwVY0_oAN27-_JlAsw2" title="Noord Vandaag van vrijdag 31 juli" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag van vrijdag 31 juli
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1596315293,
				signature: '6f7e6f82c7b2fabff3ced6164f15a1a060b6b3d0a9d3bd88a465996974baa49fa721ef7bff34d300791b10280b95c9acfc61739c820e7145c843f1523a3a90f0'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"a59161fe-8eeb-4b7d-b916-cc2cf5c2e6fd"}, '#b7a092d88fc54848a568301c06f0de1b', true);asyncActionRender('PopularNewsAsync', 'News', null, '#30f36c3f9e3e4d7997c9ea02f15d9935', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>