<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Piraten overvallen schip van Groningse reder Seatrade (update) - RTV Noord</title>
	<meta name="description" content="Kapers hebben dinsdagochtend het koelschip Water Phoenix aangevallen voor de kust van Nigeria. Het schip hoort bij de vloot van het Groningse Seatrade,  de grootste gespecialiseerde koel- en vriesvaartrederij ter wereld." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="" />
	<meta name="url-path" content="/nieuws/740685/Piraten-overvallen-schip-van-Groningse-reder-Seatrade-update" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.6.34301" />
		<link rel="canonical" href="/nieuws/740685/Piraten-overvallen-schip-van-Groningse-reder-Seatrade-update" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/740685/Piraten-overvallen-schip-van-Groningse-reder-Seatrade-update" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.46.6.34301" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.6.34301" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.6.34301" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/740685" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="740685" />
		
	

		<meta property="og:title" content="Piraten overvallen schip van Groningse reder Seatrade (update)"/>
		<meta property="og:description" content="Kapers hebben dinsdagochtend het koelschip Water Phoenix aangevallen voor de kust van Nigeria. Het schip hoort bij de vloot van het Groningse Seatrade,  de grootste gespecialiseerde koel- en vriesvaartrederij ter wereld."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/740685/Piraten-overvallen-schip-van-Groningse-reder-Seatrade-update"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Piraten overvallen schip van Groningse reder Seatrade (update)"/>
	<meta name="twitter:description" content="Kapers hebben dinsdagochtend het koelschip Water Phoenix aangevallen voor de kust van Nigeria. Het schip hoort bij de vloot van het Groningse Seatrade,  de grootste gespecialiseerde koel- en vriesvaartrederij ter wereld."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.6.34301"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.46.6.34301" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 9 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 20&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="0c3d4a2f-995e-4b90-8d2e-1897ade68d52" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="e665752c-16b9-4d41-b323-3c2ee8941393" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2f2c8c94-c264-4e5b-ae26-53b85920f074" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="38d4a873-fe15-49b3-92c7-dc0ac4853bc9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/740685/Piraten-overvallen-schip-van-Groningse-reder-Seatrade-update"},"headline":"Piraten overvallen schip van Groningse reder Seatrade (update)","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2","width":770,"height":433},"datePublished":"2020-09-08T12:53:50+02:00","dateModified":"2020-09-08T15:55:47.9145342+02:00","author":{"@type":"Organization","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Kapers hebben dinsdagochtend het koelschip Water Phoenix aangevallen voor de kust van Nigeria. Het schip hoort bij de vloot van het Groningse Seatrade,  de grootste gespecialiseerde koel- en vriesvaartrederij ter wereld. Volgens woordvoerder Cor Radings van Seatrade is de situatie aan boord onduidelijk: 'We hebben contact met de bemanning en we weten dat het schip door piraten is aangevallen. maar omdat de verbinding slecht is weten we nog niet of de kapers nog aan boord zijn en hoe het met onze mensen is.'Achttien bemanningsledenHet schip, met achttien bemanningsleden ligt sinds half negen dinsdagochtend stil, op ongeveer 50 kilometer ten zuiden van de havenstad Lagos. Bij de bemanning zitten geen Nederlanders.Update: niet de eerste keerOok in 2018 werd er een een schip van Seatrade gekaapt bij de Nigeriaanse kust. Toen werden vier bemanningsleden en twee&#235;nhalve week vastgehouden. Het ging toen om drie Russen en een Filippijn. De rederij noemde het aantal kapingen toen al zorgelijk.Lees ook:- Verdachte kaping Gronings vrachtschip opgepakt- Piraten gijzelden Seatrade-bemanning: 'Stijging aantal kapingen is zorgelijk'- Seatrade: Het meest geplaagde bedrijf van Groningen"}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Piraten+overvallen+schip+van+Groningse+reder+Seatrade+(update)&url=https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fikuz&title=Piraten+overvallen+schip+van+Groningse+reder+Seatrade+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Piraten%20overvallen%20schip%20van%20Groningse%20reder%20Seatrade%20(update) https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/ikuz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 8 sep 2020, 12:53" datetime="2020-09-08T12:53:50.0000000+02:00">
								dinsdag 8 september 2020, 12:53
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Piraten+overvallen+schip+van+Groningse+reder+Seatrade+(update)&url=https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fikuz&title=Piraten+overvallen+schip+van+Groningse+reder+Seatrade+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Piraten%20overvallen%20schip%20van%20Groningse%20reder%20Seatrade%20(update) https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/ikuz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Piraten overvallen schip van Groningse reder Seatrade (update)
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2"
							   data-toggle="lightbox"
							   data-title="De locatie en het schip van de kaping (Foto: MaritimeBulletin.net)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2" title="De locatie en het schip van de kaping (Foto: MaritimeBulletin.net)" alt="De locatie en het schip van de kaping (Foto: MaritimeBulletin.net)" />
							</a>

							<img src="https://imgn.rgcdn.nl/cb3878bd218a46da8738386f164f0f7f/opener/De-locatie-en-het-schip-van-de-kaping-Foto-MaritimeBulletin-net.jpg?v=vWGfAsXJHJW70c3TTDdkng2"
								 alt="De locatie en het schip van de kaping (Foto: MaritimeBulletin.net)"
								 title="De locatie en het schip van de kaping (Foto: MaritimeBulletin.net)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De locatie en het schip van de kaping (Foto: MaritimeBulletin.net)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
						<div class="intro">
							<div class="content-placeholder"></div>
							Kapers hebben dinsdagochtend het koelschip Water Phoenix aangevallen voor de kust van Nigeria. Het schip hoort bij de vloot van het Groningse Seatrade,  de grootste gespecialiseerde koel- en vriesvaartrederij ter wereld.
						</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Volgens woordvoerder Cor Radings van Seatrade is de situatie aan boord onduidelijk: 'We hebben contact met de bemanning en we weten dat het schip door piraten is aangevallen. maar omdat de verbinding slecht is weten we nog niet of de kapers nog aan boord zijn en hoe het met onze mensen is.'</p><p></p><h2>Achttien bemanningsleden</h2><p>Het schip, met achttien bemanningsleden ligt sinds half negen dinsdagochtend stil, op ongeveer 50 kilometer ten zuiden van de havenstad Lagos. Bij de bemanning zitten geen Nederlanders.</p><p></p><h2>Update: niet de eerste keer</h2><p>Ook in 2018 werd er een een schip van Seatrade gekaapt bij de Nigeriaanse kust. Toen werden vier bemanningsleden en twee&#235;nhalve week vastgehouden. Het ging toen om drie Russen en een Filippijn. De rederij noemde het aantal kapingen toen al <a href="https://www.rtvnoord.nl/nieuws/191133/Piraten-gijzelden-Seatrade-bemanning-Stijging-aantal-kapingen-is-zorgelijk">zorgelijk</a>.</p><p></p><p><strong>Lees ook:</strong><br>- <a href="https://www.rtvnoord.nl/nieuws/202667/Verdachte-kaping-Gronings-vrachtschip-opgepakt">Verdachte kaping Gronings vrachtschip opgepakt</a><br>- <a href="https://www.rtvnoord.nl/nieuws/191133/Piraten-gijzelden-Seatrade-bemanning-Stijging-aantal-kapingen-is-zorgelijk">Piraten gijzelden Seatrade-bemanning: 'Stijging aantal kapingen is zorgelijk'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/192080/Seatrade-Het-meest-geplaagde-bedrijf-van-Groningen">Seatrade: Het meest geplaagde bedrijf van Groningen</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Piraten+overvallen+schip+van+Groningse+reder+Seatrade+(update)&url=https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fikuz&title=Piraten+overvallen+schip+van+Groningse+reder+Seatrade+(update)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Piraten%20overvallen%20schip%20van%20Groningse%20reder%20Seatrade%20(update) https%3a%2f%2frtvn.gr%2fikuz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/ikuz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/740685/Piraten-overvallen-schip-van-Groningse-reder-Seatrade-update"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="0104caca635047d08feb3b5e96974f07"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="92ea2b4a571b4e439a48872a43a0ae5c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/740412/Twee-straten-in-Stad-staan-blank-na-geknapte-waterleiding" title="Twee straten in Stad staan blank na geknapte waterleiding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740412" data-url="/nieuws/740412/Twee-straten-in-Stad-staan-blank-na-geknapte-waterleiding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kruising van de Van Lenneplaan en Van Ketwich Verschuurlaan stroomt vol met water (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/b87efa5d5b1744f29c3882a4467d403c/biggerthumb/De-kruising-van-de-Van-Lenneplaan-en-Van-Ketwich-Verschuurlaan-stroomt-vol-met-water-Foto-ProNews.jpg?v=6D6gCxsYw446o97dgZJhnQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b87efa5d5b1744f29c3882a4467d403c/thumb/De-kruising-van-de-Van-Lenneplaan-en-Van-Ketwich-Verschuurlaan-stroomt-vol-met-water-Foto-ProNews.jpg?v=6D6gCxsYw446o97dgZJhnQ2" src="https://imgn.rgcdn.nl/b87efa5d5b1744f29c3882a4467d403c/thumb/De-kruising-van-de-Van-Lenneplaan-en-Van-Ketwich-Verschuurlaan-stroomt-vol-met-water-Foto-ProNews.jpg?v=6D6gCxsYw446o97dgZJhnQ2" title="De kruising van de Van Lenneplaan en Van Ketwich Verschuurlaan stroomt vol met water (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee straten in Stad staan blank na geknapte waterleiding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740182/Man-40-komt-om-het-leven-bij-ongeluk-in-Marum" title="Man (40) komt om het leven bij ongeluk in Marum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740182" data-url="/nieuws/740182/Man-40-komt-om-het-leven-bij-ongeluk-in-Marum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man overleed ter plaatse (Foto: De Vries Media)" data-biggerthumb="https://imgn.rgcdn.nl/8d6dfabca1544f5d971c38845a795f7e/biggerthumb/De-man-overleed-ter-plaatse-Foto-De-Vries-Media.jpg?v=PnsOBxDlNFUEkmWRnvXchg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8d6dfabca1544f5d971c38845a795f7e/thumb/De-man-overleed-ter-plaatse-Foto-De-Vries-Media.jpg?v=PnsOBxDlNFUEkmWRnvXchg2" src="https://imgn.rgcdn.nl/8d6dfabca1544f5d971c38845a795f7e/thumb/De-man-overleed-ter-plaatse-Foto-De-Vries-Media.jpg?v=PnsOBxDlNFUEkmWRnvXchg2" title="De man overleed ter plaatse (Foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (40) komt om het leven bij ongeluk in Marum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/739683/Boerderijbrand-Roodeschool-werd-veroorzaakt-door-kinderen" title="Boerderijbrand Roodeschool werd veroorzaakt door kinderen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="739683" data-url="/nieuws/739683/Boerderijbrand-Roodeschool-werd-veroorzaakt-door-kinderen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Peter en Monique Klok voor hun afgebrande woning in Roodeschool (Foto: Jeroen Willems)" data-biggerthumb="https://imgn.rgcdn.nl/e4ba01d94bb149c9884a4fccaebbc134/biggerthumb/Peter-en-Monique-Klok-voor-hun-afgebrande-woning-in-Roodeschool-Foto-Jeroen-Willems.jpg?v=jDA0JZ3iyNM63kmmnSko9w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e4ba01d94bb149c9884a4fccaebbc134/thumb/Peter-en-Monique-Klok-voor-hun-afgebrande-woning-in-Roodeschool-Foto-Jeroen-Willems.jpg?v=jDA0JZ3iyNM63kmmnSko9w2" src="https://imgn.rgcdn.nl/e4ba01d94bb149c9884a4fccaebbc134/thumb/Peter-en-Monique-Klok-voor-hun-afgebrande-woning-in-Roodeschool-Foto-Jeroen-Willems.jpg?v=jDA0JZ3iyNM63kmmnSko9w2" title="Peter en Monique Klok voor hun afgebrande woning in Roodeschool (Foto: Jeroen Willems)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boerderijbrand Roodeschool werd veroorzaakt door kinderen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740451/Drie-cafes-zondag-dicht-in-aanloop-naar-FC-Groningen-PSV-Ongelofelijk-zuur" title="Drie caf&#233;s zondag dicht in aanloop naar FC Groningen - PSV: &#39;Ongelofelijk zuur&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740451" data-url="/nieuws/740451/Drie-cafes-zondag-dicht-in-aanloop-naar-FC-Groningen-PSV-Ongelofelijk-zuur">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arend Roggen, eigenaar café Boone in de Oosterpoort in Stad  (Foto: Beppie van der Sluis/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/9252cec17541443db94a2051f5ad30f7/biggerthumb/Arend-Roggen-eigenaar-cafe-Boone-in-de-Oosterpoort-in-Stad-Foto-Beppie-van-der-Sluis-RTV-Noord.jpg?v=XKAJ6WHqwTmYZ5ddyg7kuQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9252cec17541443db94a2051f5ad30f7/thumb/Arend-Roggen-eigenaar-cafe-Boone-in-de-Oosterpoort-in-Stad-Foto-Beppie-van-der-Sluis-RTV-Noord.jpg?v=XKAJ6WHqwTmYZ5ddyg7kuQ2" src="https://imgn.rgcdn.nl/9252cec17541443db94a2051f5ad30f7/thumb/Arend-Roggen-eigenaar-cafe-Boone-in-de-Oosterpoort-in-Stad-Foto-Beppie-van-der-Sluis-RTV-Noord.jpg?v=XKAJ6WHqwTmYZ5ddyg7kuQ2" title="Arend Roggen, eigenaar café Boone in de Oosterpoort in Stad  (Foto: Beppie van der Sluis/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie caf&#233;s zondag dicht in aanloop naar FC Groningen - PSV: &#39;Ongelofelijk zuur&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740497/Man-aangehouden-na-voetbalrellen-in-binnenstad-Groningen" title="Man aangehouden na voetbalrellen in binnenstad Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740497" data-url="/nieuws/740497/Man-aangehouden-na-voetbalrellen-in-binnenstad-Groningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vechtpartij in de Grote Kromme Elleboog (Foto: Still filmpje/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/e26eef091be6409cb19d370d167556f7/biggerthumb/De-vechtpartij-in-de-Grote-Kromme-Elleboog-Foto-Still-filmpje-RTV-Noord.jpg?v=yNLFcgzHMzbgTAW2YcRuOQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e26eef091be6409cb19d370d167556f7/thumb/De-vechtpartij-in-de-Grote-Kromme-Elleboog-Foto-Still-filmpje-RTV-Noord.jpg?v=yNLFcgzHMzbgTAW2YcRuOQ2" src="https://imgn.rgcdn.nl/e26eef091be6409cb19d370d167556f7/thumb/De-vechtpartij-in-de-Grote-Kromme-Elleboog-Foto-Still-filmpje-RTV-Noord.jpg?v=yNLFcgzHMzbgTAW2YcRuOQ2" title="De vechtpartij in de Grote Kromme Elleboog (Foto: Still filmpje/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man aangehouden na voetbalrellen in binnenstad Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/klouk" title="Klouk-Doe mee" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/klouk');">
				<img alt="Klouk-Doe mee" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Klouk-teaser-doe_mee_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/740646/Commerciele-coronatest-voor-leraren-van-een-praktisch-ja-tot-een-principieel-nee" title="Commerci&#235;le coronatest voor leraren: van een praktisch &#39;ja&#39; tot een principieel &#39;nee&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740646" data-url="/nieuws/740646/Commerciele-coronatest-voor-leraren-van-een-praktisch-ja-tot-een-principieel-nee">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een buisje dat wordt gebruikt voor een coronatest (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/428148556ccd487ab54073d079be5ff7/biggerthumb/Een-buisje-dat-wordt-gebruikt-voor-een-coronatest-Foto-RTV-Noord.jpg?v=zGhimlUZYlI3p_q-iuupAw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/428148556ccd487ab54073d079be5ff7/thumb/Een-buisje-dat-wordt-gebruikt-voor-een-coronatest-Foto-RTV-Noord.jpg?v=zGhimlUZYlI3p_q-iuupAw2" src="https://imgn.rgcdn.nl/428148556ccd487ab54073d079be5ff7/thumb/Een-buisje-dat-wordt-gebruikt-voor-een-coronatest-Foto-RTV-Noord.jpg?v=zGhimlUZYlI3p_q-iuupAw2" title="Een buisje dat wordt gebruikt voor een coronatest (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Commerci&#235;le coronatest voor leraren: van een praktisch &#39;ja&#39; tot een principieel &#39;nee&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740713/Stichting-WAG-overspoeld-met-vragen-over-waardedalingsregeling" title="Stichting WAG overspoeld met vragen over waardedalingsregeling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740713" data-url="/nieuws/740713/Stichting-WAG-overspoeld-met-vragen-over-waardedalingsregeling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een aardbevingsvlag hangt uit in Ten Post (Foto: Mario Miskovic / RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/1a042474d0f6456fbad56fbdae2ee6c6/biggerthumb/Een-aardbevingsvlag-hangt-uit-in-Ten-Post-Foto-Mario-Miskovic-RTV-Noord.jpg?v=atkmDCQ0tT98CJ0Ok5Qnjg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1a042474d0f6456fbad56fbdae2ee6c6/thumb/Een-aardbevingsvlag-hangt-uit-in-Ten-Post-Foto-Mario-Miskovic-RTV-Noord.jpg?v=atkmDCQ0tT98CJ0Ok5Qnjg2" src="https://imgn.rgcdn.nl/1a042474d0f6456fbad56fbdae2ee6c6/thumb/Een-aardbevingsvlag-hangt-uit-in-Ten-Post-Foto-Mario-Miskovic-RTV-Noord.jpg?v=atkmDCQ0tT98CJ0Ok5Qnjg2" title="Een aardbevingsvlag hangt uit in Ten Post (Foto: Mario Miskovic / RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stichting WAG overspoeld met vragen over waardedalingsregeling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740655/ESD-trekt-vergunningsaanvraag-in-provincie-is-teleurgesteld" title="ESD trekt vergunningsaanvraag in; provincie is teleurgesteld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740655" data-url="/nieuws/740655/ESD-trekt-vergunningsaanvraag-in-provincie-is-teleurgesteld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chemiebedrijf ESD-SIC in Farmsum (Foto: RTV Noord/ Joyce Kranenborg)" data-biggerthumb="https://imgn.rgcdn.nl/7e23103b5d1d42f99a7a81a3b60c743e/biggerthumb/Chemiebedrijf-ESD-SIC-in-Farmsum-Foto-RTV-Noord-Joyce-Kranenborg.jpg?v=ECNmjfznXreJaFgAZG17aQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7e23103b5d1d42f99a7a81a3b60c743e/thumb/Chemiebedrijf-ESD-SIC-in-Farmsum-Foto-RTV-Noord-Joyce-Kranenborg.jpg?v=ECNmjfznXreJaFgAZG17aQ2" src="https://imgn.rgcdn.nl/7e23103b5d1d42f99a7a81a3b60c743e/thumb/Chemiebedrijf-ESD-SIC-in-Farmsum-Foto-RTV-Noord-Joyce-Kranenborg.jpg?v=ECNmjfznXreJaFgAZG17aQ2" title="Chemiebedrijf ESD-SIC in Farmsum (Foto: RTV Noord/ Joyce Kranenborg)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ESD trekt vergunningsaanvraag in; provincie is teleurgesteld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740768/Blaarkoppen-dinsdag-8-september" title="Blaarkoppen dinsdag 8 september">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740768" data-url="/nieuws/740768/Blaarkoppen-dinsdag-8-september">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blaarkoppen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/af5be1b8984f4e61b07163fb842ad8e3/biggerthumb/Blaarkoppen-Foto-RTV-Noord.jpg?v=9vXomq_t4zzk4jl9TkfXmw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/af5be1b8984f4e61b07163fb842ad8e3/thumb/Blaarkoppen-Foto-RTV-Noord.jpg?v=9vXomq_t4zzk4jl9TkfXmw2" src="https://imgn.rgcdn.nl/af5be1b8984f4e61b07163fb842ad8e3/thumb/Blaarkoppen-Foto-RTV-Noord.jpg?v=9vXomq_t4zzk4jl9TkfXmw2" title="Blaarkoppen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Blaarkoppen dinsdag 8 september
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740734/Hardleerse-winkeldief-hoort-opnieuw-straf-voor-veelplegers-eisen" title="Hardleerse winkeldief hoort opnieuw straf voor veelplegers eisen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740734" data-url="/nieuws/740734/Hardleerse-winkeldief-hoort-opnieuw-straf-voor-veelplegers-eisen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de de rechtbank (Foto: Jos Schuurman/FPS)" data-biggerthumb="https://imgn.rgcdn.nl/8eb00be1bbed4eae9c23910586ed62cf/biggerthumb/In-de-de-rechtbank-Foto-Jos-Schuurman-FPS.jpg?v=WyhDittKJecj_D5l77jO_Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8eb00be1bbed4eae9c23910586ed62cf/thumb/In-de-de-rechtbank-Foto-Jos-Schuurman-FPS.jpg?v=WyhDittKJecj_D5l77jO_Q2" src="https://imgn.rgcdn.nl/8eb00be1bbed4eae9c23910586ed62cf/thumb/In-de-de-rechtbank-Foto-Jos-Schuurman-FPS.jpg?v=WyhDittKJecj_D5l77jO_Q2" title="In de de rechtbank (Foto: Jos Schuurman/FPS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hardleerse winkeldief hoort opnieuw straf voor veelplegers eisen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/740440/Lycurgus-speler-krijgt-na-week-uitslag-van-coronatest" title="Lycurgus-speler krijgt na week uitslag van coronatest">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740440" data-url="/nieuws/740440/Lycurgus-speler-krijgt-na-week-uitslag-van-coronatest">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geoffrey van Gent slaat de bal door het blok (Foto: JK Beeld)" data-biggerthumb="https://imgn.rgcdn.nl/33826f26cdef43628b7fbf733d7b10bc/biggerthumb/Geoffrey-van-Gent-slaat-de-bal-door-het-blok-Foto-JK-Beeld.jpg?v=SANQM-AvnYb3MNufQ951Og2" data-news="true" data-thumb="https://imgn.rgcdn.nl/33826f26cdef43628b7fbf733d7b10bc/thumb/Geoffrey-van-Gent-slaat-de-bal-door-het-blok-Foto-JK-Beeld.jpg?v=SANQM-AvnYb3MNufQ951Og2" src="https://imgn.rgcdn.nl/33826f26cdef43628b7fbf733d7b10bc/thumb/Geoffrey-van-Gent-slaat-de-bal-door-het-blok-Foto-JK-Beeld.jpg?v=SANQM-AvnYb3MNufQ951Og2" title="Geoffrey van Gent slaat de bal door het blok (Foto: JK Beeld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus-speler krijgt na week uitslag van coronatest
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740427/De-Koffiecorner-88-met-Romano-Postema-Nog-niet-klaar-om-eerste-spits-te-zijn" title="De Koffiecorner #88 (met Romano Postema): &#39;Nog niet klaar om eerste spits te zijn&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740427" data-url="/nieuws/740427/De-Koffiecorner-88-met-Romano-Postema-Nog-niet-klaar-om-eerste-spits-te-zijn">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Koffiecorner podcast (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/biggerthumb/De-Koffiecorner-podcast-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/De-Koffiecorner-podcast-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/De-Koffiecorner-podcast-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="De Koffiecorner podcast (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #88 (met Romano Postema): &#39;Nog niet klaar om eerste spits te zijn&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740221/Oud-profvoetballer-Marnix-Kolder-scoort-nu-op-zondagochtend" title="Oud-profvoetballer Marnix Kolder scoort nu op zondagochtend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740221" data-url="/nieuws/740221/Oud-profvoetballer-Marnix-Kolder-scoort-nu-op-zondagochtend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marnix Kolder aan de bal voor OZW 2 (Foto: Henk Elderman/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/f15b9a06e1d5419485338a0d59962972/biggerthumb/Marnix-Kolder-aan-de-bal-voor-OZW-2-Foto-Henk-Elderman-RTV-Noord.jpg?v=d90qYD9GAXsSK0Nn1LMoCQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f15b9a06e1d5419485338a0d59962972/thumb/Marnix-Kolder-aan-de-bal-voor-OZW-2-Foto-Henk-Elderman-RTV-Noord.jpg?v=d90qYD9GAXsSK0Nn1LMoCQ2" src="https://imgn.rgcdn.nl/f15b9a06e1d5419485338a0d59962972/thumb/Marnix-Kolder-aan-de-bal-voor-OZW-2-Foto-Henk-Elderman-RTV-Noord.jpg?v=d90qYD9GAXsSK0Nn1LMoCQ2" title="Marnix Kolder aan de bal voor OZW 2 (Foto: Henk Elderman/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oud-profvoetballer Marnix Kolder scoort nu op zondagochtend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740128/Lycurgus-coach-baalt-van-trage-coronatest-na-Belgisch-weekend" title="Lycurgus-coach baalt van trage coronatest na ‘Belgisch weekend’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740128" data-url="/nieuws/740128/Lycurgus-coach-baalt-van-trage-coronatest-na-Belgisch-weekend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lycurgus-coach Arjan Taaij kijkt samen met assistent Gerard Smit naar zijn ploeg (Foto: Karel-Jan Buurke/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5c8366a7434d48779d3989284d5982a4/biggerthumb/Lycurgus-coach-Arjan-Taaij-kijkt-samen-met-assistent-Gerard-Smit-naar-zijn-ploeg-Foto-Karel-Jan-Buurke-RTV-Noord.jpg?v=isywsYiCVpKOWxSFdPEIcg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5c8366a7434d48779d3989284d5982a4/thumb/Lycurgus-coach-Arjan-Taaij-kijkt-samen-met-assistent-Gerard-Smit-naar-zijn-ploeg-Foto-Karel-Jan-Buurke-RTV-Noord.jpg?v=isywsYiCVpKOWxSFdPEIcg2" src="https://imgn.rgcdn.nl/5c8366a7434d48779d3989284d5982a4/thumb/Lycurgus-coach-Arjan-Taaij-kijkt-samen-met-assistent-Gerard-Smit-naar-zijn-ploeg-Foto-Karel-Jan-Buurke-RTV-Noord.jpg?v=isywsYiCVpKOWxSFdPEIcg2" title="Lycurgus-coach Arjan Taaij kijkt samen met assistent Gerard Smit naar zijn ploeg (Foto: Karel-Jan Buurke/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lycurgus-coach baalt van trage coronatest na ‘Belgisch weekend’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/740109/Door-de-mand-Kees-Vlietstra-heeft-een-writers-block" title="Door de mand: Kees Vlietstra heeft een writers block">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740109" data-url="/nieuws/740109/Door-de-mand-Kees-Vlietstra-heeft-een-writers-block">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra heeft een writers block
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/740109/Door-de-mand-Kees-Vlietstra-heeft-een-writers-block" title="Door de mand: Kees Vlietstra heeft een writers block">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="740109" data-url="/nieuws/740109/Door-de-mand-Kees-Vlietstra-heeft-een-writers-block">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra heeft een writers block
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/739511/Column-Jeugdzonde" title="Column: Jeugdzonde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="739511" data-url="/nieuws/739511/Column-Jeugdzonde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Jeugdzonde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/739840/Column-Eerste-en-tweede-klasse" title="Column: Eerste en tweede klasse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="739840" data-url="/nieuws/739840/Column-Eerste-en-tweede-klasse">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Eerste en tweede klasse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/739264/Deze-dag-Dolle-Dinsdag" title="Deze dag: Dolle Dinsdag!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="739264" data-url="/nieuws/739264/Deze-dag-Dolle-Dinsdag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vreugde in de straten, in het geval van de foto in Rotterdam (Foto: Publiek Domein/Bewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8ffed103b3514c0ebf0205d783345659/biggerthumb/Vreugde-in-de-straten-in-het-geval-van-de-foto-in-Rotterdam-Foto-Publiek-Domein-Bewerking-RTV-Noord.jpg?v=Vfwa0_K_ehqSoix2THsoSw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8ffed103b3514c0ebf0205d783345659/thumb/Vreugde-in-de-straten-in-het-geval-van-de-foto-in-Rotterdam-Foto-Publiek-Domein-Bewerking-RTV-Noord.jpg?v=Vfwa0_K_ehqSoix2THsoSw2" src="https://imgn.rgcdn.nl/8ffed103b3514c0ebf0205d783345659/thumb/Vreugde-in-de-straten-in-het-geval-van-de-foto-in-Rotterdam-Foto-Publiek-Domein-Bewerking-RTV-Noord.jpg?v=Vfwa0_K_ehqSoix2THsoSw2" title="Vreugde in de straten, in het geval van de foto in Rotterdam (Foto: Publiek Domein/Bewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: Dolle Dinsdag!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/737851/Door-de-mand-Kees-Vlietstra-demonteert-z-n-kinderzitje" title="Door de mand: Kees Vlietstra demonteert z&#39;n kinderzitje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="737851" data-url="/nieuws/737851/Door-de-mand-Kees-Vlietstra-demonteert-z-n-kinderzitje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra demonteert z&#39;n kinderzitje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/738230" title="">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/738230">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgn.rgcdn.nl/893741fe902d4f1c958beba51e8b1890/biggerthumb/200908_WWEER_screenshot.jpg?v=k-z6wJZtPucUrWJ8jGBfQg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/893741fe902d4f1c958beba51e8b1890/thumb/200908_WWEER_screenshot.jpg?v=k-z6wJZtPucUrWJ8jGBfQg2" src="https://imgn.rgcdn.nl/893741fe902d4f1c958beba51e8b1890/thumb/200908_WWEER_screenshot.jpg?v=k-z6wJZtPucUrWJ8jGBfQg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/740345/Trots-op-foto-s-bij-de-Stones" title="Trots op foto&#39;s bij de Stones">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/740345/Trots-op-foto-s-bij-de-Stones">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trots op foto&#39;s bij de Stones" data-biggerthumb="https://imgn.rgcdn.nl/b967ae3f4fca4d30b4e3d71076f7b4e3/biggerthumb/Trots-op-foto-s-bij-de-Stones.jpg?v=ptjljTKlZX4_vZ65TYV1xQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b967ae3f4fca4d30b4e3d71076f7b4e3/thumb/Trots-op-foto-s-bij-de-Stones.jpg?v=ptjljTKlZX4_vZ65TYV1xQ2" src="https://imgn.rgcdn.nl/b967ae3f4fca4d30b4e3d71076f7b4e3/thumb/Trots-op-foto-s-bij-de-Stones.jpg?v=ptjljTKlZX4_vZ65TYV1xQ2" title="Trots op foto&#39;s bij de Stones" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trots op foto&#39;s bij de Stones
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/740506/Wij-zijn-van-het-gas-af" title="&#39;Wij zijn van het gas af&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/740506/Wij-zijn-van-het-gas-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Wij zijn van het gas af&#39;" data-biggerthumb="https://imgn.rgcdn.nl/ab2f6ce95c254badb5f820fcfaa136ce/biggerthumb/Wij-zijn-van-het-gas-af.jpg?v=fsMhhoFg_DZBK1fAJvDQyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ab2f6ce95c254badb5f820fcfaa136ce/thumb/Wij-zijn-van-het-gas-af.jpg?v=fsMhhoFg_DZBK1fAJvDQyA2" src="https://imgn.rgcdn.nl/ab2f6ce95c254badb5f820fcfaa136ce/thumb/Wij-zijn-van-het-gas-af.jpg?v=fsMhhoFg_DZBK1fAJvDQyA2" title="&#39;Wij zijn van het gas af&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Wij zijn van het gas af&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/737867/Noord-Vandaag-van-7-september" title="Noord Vandaag van 7 september">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/737867/Noord-Vandaag-van-7-september">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag van 7 september" data-biggerthumb="https://imgn.rgcdn.nl/795be1df877f488d9e4f2560d5262fe4/biggerthumb/Noord-Vandaag-van-7-september.jpg?v=GkhzztShJkqOemtXrGJyEQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/795be1df877f488d9e4f2560d5262fe4/thumb/Noord-Vandaag-van-7-september.jpg?v=GkhzztShJkqOemtXrGJyEQ2" src="https://imgn.rgcdn.nl/795be1df877f488d9e4f2560d5262fe4/thumb/Noord-Vandaag-van-7-september.jpg?v=GkhzztShJkqOemtXrGJyEQ2" title="Noord Vandaag van 7 september" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag van 7 september
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/737866/Het-weer-van-maandag" title="Het weer van maandag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/737866/Het-weer-van-maandag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het weer van maandag" data-biggerthumb="https://imgn.rgcdn.nl/67dd0221eb404c15b76dc5be41531e73/biggerthumb/Het-weer-van-maandag.jpg?v=xdsaY8Sy4_sN7lBe47tyzQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/67dd0221eb404c15b76dc5be41531e73/thumb/Het-weer-van-maandag.jpg?v=xdsaY8Sy4_sN7lBe47tyzQ2" src="https://imgn.rgcdn.nl/67dd0221eb404c15b76dc5be41531e73/thumb/Het-weer-van-maandag.jpg?v=xdsaY8Sy4_sN7lBe47tyzQ2" title="Het weer van maandag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het weer van maandag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.6.34301"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1599576874,
				signature: '9636d16063be79983821413e09b176964904c191572e071f3b71b6370dfb90e79dd74bfef7802a157e08fd5dc9885f43ebd456e2d035ba4f07a952d7cd3bc123'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"650812e4-e644-4471-958d-e4881201d441"}, '#0104caca635047d08feb3b5e96974f07', true);asyncActionRender('PopularNewsAsync', 'News', null, '#92ea2b4a571b4e439a48872a43a0ae5c', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>