<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Roden-Zuid: de oplossing voor woningbouw en sport? - RTV Noord</title>
	<meta name="description" content="Een dringende behoefte aan nieuwe woningen, het steeds drukker wordende verkeer in het centrum en meer ruimte voor water en sport. Roden-Zuid staat voor grote opgaven." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="" />
	<meta name="url-path" content="/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.4.34901" />
		<link rel="canonical" href="/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.47.4.34901" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.rtvdrenthe.nl/nieuws/164463/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/756706" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="756706" />
		
	

		<meta property="og:title" content="Roden-Zuid: de oplossing voor woningbouw en sport?"/>
		<meta property="og:description" content="Een dringende behoefte aan nieuwe woningen, het steeds drukker wordende verkeer in het centrum en meer ruimte voor water en sport. Roden-Zuid staat voor grote opgaven."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Roden-Zuid: de oplossing voor woningbouw en sport?"/>
	<meta name="twitter:description" content="Een dringende behoefte aan nieuwe woningen, het steeds drukker wordende verkeer in het centrum en meer ruimte voor water en sport. Roden-Zuid staat voor grote opgaven."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.47.4.34901" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="3683998f-e095-4a1c-9534-38fbe31333e3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="e45a75a7-5dbe-4148-8529-356bba9f39ae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="76fc8262-a243-4c1a-8298-7d13fd6eff4c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="06ef8762-2051-4879-8473-f09b4ec4b296" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport"},"headline":"Roden-Zuid: de oplossing voor woningbouw en sport?","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2","width":770,"height":433},"datePublished":"2020-10-29T23:14:10+01:00","dateModified":"2020-10-29T23:15:09.6678274+01:00","author":{"@type":"Person","name":"Jasmijn Wijnbergen"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"Een dringende behoefte aan nieuwe woningen, het steeds drukker wordende verkeer in het centrum en meer ruimte voor water en sport. Roden-Zuid staat voor grote opgaven. 'Een behoorlijk ingewikkelde puzzel die belangrijke keuzes voor de toekomst met zich meebrengt', zegt wethouder Henk Kosters tegen RTV Drenthe, over de klus die Roden-Zuid te wachten staat.'Van belang is dat vanuit welke opgave je ook redeneert er geen besluiten worden genomen die tot onomkeerbare ingrepen leiden, die op termijn als ongewenst moeten worden gezien. Het college van burgemeester en wethouders heeft een aantal richtinggevende keuzes gemaakt en legt die voor aan de gemeenteraad. Na besluitvorming door de gemeenteraad worden omwonenden, bewoners en belanghebbenden betrokken in de keuzes en projecten die voor Roden-Zuid worden opgestart.''Lastige puzzel'Dat er meer woningen moeten worden gecre&#235;erd en dat er beter moet worden nagedacht over het doorgaande verkeer in het centrum is juist een lastige puzzel, omdat het gebied al is ingericht. De eerste stappen zijn volgens de gemeente gezet: gesprekken met (belangen)verenigingen zijn gevoerd en ook zijn er onderzoeken uitgevoerd.Nieuwe woningbouw moet de leefbaarheid in Roden verbeteren. Het afgelopen jaar zijn er studies gedaan naar geschikte locaties voor een nieuwe woonwijk. Er is een voorstel om te beginnen met woningbouw langs de Norgerweg tussen Noorderkroon en Dorado en (gedeeltelijk) bij de Beukenhoflocatie.Daarnaast moet het verkeer worden aangepakt. Het dorp heeft al jaren te maken met drukte in en rondom het centrum. Volgens het college vormt Roden-Zuid een cruciaal onderdeel voor een oplossing. Daarom wil ze onderzoeken of een strook grond vanaf de Norgerweg naar de Maatlanden de oplossing is.WateropvangVanwege het veranderende klimaat zijn er ook steeds meer problemen bij grote hoeveelheden neerslag in een korte periode en in droge perioden. 'Aan de ene kant willen we het water snel afvoeren, aan de andere kant juist opslaan en vertraagd afvoeren en zorgen dat de bodem niet verdroogd. Voor bestaande wijken moet nu al meer ruimte voor waterberging in Roden-Zuid worden gevonden', aldus Kosters. Het gebied rond de Steenbergerloop lijkt hier volgens het college de meest logische plek.Concentratie van sportaccommodatiesAls laatste wil het college dat men ook in het zuiden van Roden kan sporten. Een wens is daarom dat een deel van de accommodaties wordt geconcentreerd op een nieuwe plek. Die optie wordt de komende tijd met verenigingen besproken. Wellicht wordt manege De Hulhorst verplaatst naar de Esweg, zo stelt het college voor. Of deze optie haalbaar is, wordt samen met de manege besproken.Nog voor het einde van het jaar zal de gemeenteraad de plannen voor de ontwikkeling van Roden-Zuid bespreken."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Roden-Zuid%3a+de+oplossing+voor+woningbouw+en+sport%3f&url=https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f4awA&title=Roden-Zuid%3a+de+oplossing+voor+woningbouw+en+sport%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Roden-Zuid%3a%20de%20oplossing%20voor%20woningbouw%20en%20sport%3f https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/4awA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 29 okt 2020, 23:14" datetime="2020-10-29T23:14:10.0000000+01:00">
									donderdag 29 oktober 2020, 23:14
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Roden-Zuid%3a+de+oplossing+voor+woningbouw+en+sport%3f&url=https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f4awA&title=Roden-Zuid%3a+de+oplossing+voor+woningbouw+en+sport%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Roden-Zuid%3a%20de%20oplossing%20voor%20woningbouw%20en%20sport%3f https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/4awA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Roden-Zuid: de oplossing voor woningbouw en sport?
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2"
							   data-toggle="lightbox"
							   data-title="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2" title="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)" alt="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)" />
							</a>

							<img src="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/opener/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2"
								 alt="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)"
								 title="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een dringende behoefte aan nieuwe woningen, het steeds drukker wordende verkeer in het centrum en meer ruimte voor water en sport. Roden-Zuid staat voor grote opgaven.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/216/Jasmijn%20Wijnbergen">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Jasmijn_Wijnbergen.jpg" alt="Jasmijn Wijnbergen" />
											<span class="author-info">
												<span>Jasmijn Wijnbergen</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>'Een behoorlijk ingewikkelde puzzel die belangrijke keuzes voor de toekomst met zich meebrengt', zegt wethouder Henk Kosters tegen <a href="https://www.rtvdrenthe.nl/nieuws/164463/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport" target="_blank">RTV Drenthe</a>, over de klus die Roden-Zuid te wachten staat.</p><p>'Van belang is dat vanuit welke opgave je ook redeneert er geen besluiten worden genomen die tot onomkeerbare ingrepen leiden, die op termijn als ongewenst moeten worden gezien. Het college van burgemeester en wethouders heeft een aantal richtinggevende keuzes gemaakt en legt die voor aan de gemeenteraad. Na besluitvorming door de gemeenteraad worden omwonenden, bewoners en belanghebbenden betrokken in de keuzes en projecten die voor Roden-Zuid worden opgestart.'</p><h2>'Lastige puzzel'</h2><p>Dat er meer woningen moeten worden gecre&#235;erd en dat er beter moet worden nagedacht over het doorgaande verkeer in het centrum is juist een lastige puzzel, omdat het gebied al is ingericht. De eerste stappen zijn volgens de gemeente gezet: gesprekken met (belangen)verenigingen zijn gevoerd en ook zijn er onderzoeken uitgevoerd.</p><p>Nieuwe woningbouw moet de leefbaarheid in Roden verbeteren. Het afgelopen jaar zijn er studies gedaan naar geschikte locaties voor een nieuwe woonwijk. Er is een voorstel om te beginnen met woningbouw langs de Norgerweg tussen Noorderkroon en Dorado en (gedeeltelijk) bij de Beukenhoflocatie.</p><p>Daarnaast moet het verkeer worden aangepakt. Het dorp heeft al jaren te maken met drukte in en rondom het centrum. Volgens het college vormt Roden-Zuid een cruciaal onderdeel voor een oplossing. Daarom wil ze onderzoeken of een strook grond vanaf de Norgerweg naar de Maatlanden de oplossing is.</p><h2>Wateropvang</h2><p>Vanwege het veranderende klimaat zijn er ook steeds meer problemen bij grote hoeveelheden neerslag in een korte periode en in droge perioden. 'Aan de ene kant willen we het water snel afvoeren, aan de andere kant juist opslaan en vertraagd afvoeren en zorgen dat de bodem niet verdroogd. Voor bestaande wijken moet nu al meer ruimte voor waterberging in Roden-Zuid worden gevonden', aldus Kosters. Het gebied rond de Steenbergerloop lijkt hier volgens het college de meest logische plek.</p><h2>Concentratie van sportaccommodaties</h2><p>Als laatste wil het college dat men ook in het zuiden van Roden kan sporten. Een wens is daarom dat een deel van de accommodaties wordt geconcentreerd op een nieuwe plek. Die optie wordt de komende tijd met verenigingen besproken. Wellicht wordt manege De Hulhorst verplaatst naar de Esweg, zo stelt het college voor. Of deze optie haalbaar is, wordt samen met de manege besproken.</p><p>Nog voor het einde van het jaar zal de gemeenteraad de plannen voor de ontwikkeling van Roden-Zuid bespreken.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Roden-Zuid%3a+de+oplossing+voor+woningbouw+en+sport%3f&url=https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f4awA&title=Roden-Zuid%3a+de+oplossing+voor+woningbouw+en+sport%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Roden-Zuid%3a%20de%20oplossing%20voor%20woningbouw%20en%20sport%3f https%3a%2f%2frtvn.gr%2f4awA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/4awA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="3110ac6943c345ba99b16e5febe6db86"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="080811137d994e34b8b12fa7efbbe41a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/756312/Vermiste-Celine-15-ongedeerd-teruggevonden" title="Vermiste Celine (15) ongedeerd teruggevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756312" data-url="/nieuws/756312/Vermiste-Celine-15-ongedeerd-teruggevonden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een politieauto (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/4b03340199e34024878e15a2e266abaa/biggerthumb/Een-politieauto-Foto-ANP.jpg?v=IORGUTygkcReXeF4Xkak3g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4b03340199e34024878e15a2e266abaa/thumb/Een-politieauto-Foto-ANP.jpg?v=IORGUTygkcReXeF4Xkak3g2" src="https://imgn.rgcdn.nl/4b03340199e34024878e15a2e266abaa/thumb/Een-politieauto-Foto-ANP.jpg?v=IORGUTygkcReXeF4Xkak3g2" title="Een politieauto (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermiste Celine (15) ongedeerd teruggevonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756075/KLM-parkeert-twaalf-toestellen-op-Groningen-Airport-Eelde-update" title="KLM parkeert twaalf toestellen op Groningen Airport Eelde (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756075" data-url="/nieuws/756075/KLM-parkeert-twaalf-toestellen-op-Groningen-Airport-Eelde-update">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het eerste KLM toestel komt aan op Eelde (Foto: Van Oost Media)" data-biggerthumb="https://imgn.rgcdn.nl/24be65f0eab24a7ea6919c6c6d7ec870/biggerthumb/Het-eerste-KLM-toestel-komt-aan-op-Eelde-Foto-Van-Oost-Media.jpg?v=auNg5avn_dYSqXxh3g-Lxg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/24be65f0eab24a7ea6919c6c6d7ec870/thumb/Het-eerste-KLM-toestel-komt-aan-op-Eelde-Foto-Van-Oost-Media.jpg?v=auNg5avn_dYSqXxh3g-Lxg2" src="https://imgn.rgcdn.nl/24be65f0eab24a7ea6919c6c6d7ec870/thumb/Het-eerste-KLM-toestel-komt-aan-op-Eelde-Foto-Van-Oost-Media.jpg?v=auNg5avn_dYSqXxh3g-Lxg2" title="Het eerste KLM toestel komt aan op Eelde (Foto: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KLM parkeert twaalf toestellen op Groningen Airport Eelde (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756406/In-memoriam-Henk-Binnendijk" title="In memoriam: Henk Binnendijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756406" data-url="/nieuws/756406/In-memoriam-Henk-Binnendijk">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Binnendijk (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/4332d373d614420d953cc7cbabc19b6e/biggerthumb/Henk-Binnendijk-Foto-RTV-Noord.jpg?v=6X0v6F7cXn2YrohqtZxeyA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4332d373d614420d953cc7cbabc19b6e/thumb/Henk-Binnendijk-Foto-RTV-Noord.jpg?v=6X0v6F7cXn2YrohqtZxeyA2" src="https://imgn.rgcdn.nl/4332d373d614420d953cc7cbabc19b6e/thumb/Henk-Binnendijk-Foto-RTV-Noord.jpg?v=6X0v6F7cXn2YrohqtZxeyA2" title="Henk Binnendijk (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In memoriam: Henk Binnendijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756214/Tienduizenden-euro-s-in-beslag-genomen-bij-inval-drugslab-Lucaswolde" title="Tienduizenden euro&#39;s in beslag genomen bij inval drugslab Lucaswolde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756214" data-url="/nieuws/756214/Tienduizenden-euro-s-in-beslag-genomen-bij-inval-drugslab-Lucaswolde">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De inval vanuit de lucht (Foto: De Vries Media)" data-biggerthumb="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/biggerthumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/thumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" src="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/thumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" title="De inval vanuit de lucht (Foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tienduizenden euro&#39;s in beslag genomen bij inval drugslab Lucaswolde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/755858/Drugslab-opgerold-in-Lucaswolde-vier-verdachten-gearresteerd-update" title="Drugslab opgerold in Lucaswolde, vier verdachten gearresteerd (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="755858" data-url="/nieuws/755858/Drugslab-opgerold-in-Lucaswolde-vier-verdachten-gearresteerd-update">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De inval vanuit de lucht (Foto: De Vries Media)" data-biggerthumb="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/biggerthumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/thumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" src="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/thumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" title="De inval vanuit de lucht (Foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drugslab opgerold in Lucaswolde, vier verdachten gearresteerd (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/noordzakennieuwsbrief" title="Noordzaken-Nieuwsbrief" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/noordzakennieuwsbrief');">
				<img alt="Noordzaken-Nieuwsbrief" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/noordzaken-TEASER-370x163-nieuwsbrief_3.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/756624/Vermoedelijk-eerste-crystal-methlab-van-Groningen-opgerold-maar-wat-doet-de-drug-precies" title="Vermoedelijk eerste crystal methlab van Groningen opgerold, maar wat doet de drug precies?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756624" data-url="/nieuws/756624/Vermoedelijk-eerste-crystal-methlab-van-Groningen-opgerold-maar-wat-doet-de-drug-precies">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De inval vanuit de lucht (Foto: De Vries Media)" data-biggerthumb="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/biggerthumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/thumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" src="https://imgn.rgcdn.nl/bc26cfdbfc66445f96102888c73bf36f/thumb/De-inval-vanuit-de-lucht-Foto-De-Vries-Media.jpg?v=XhRiY7R4CEbiLEqJyVuNcQ2" title="De inval vanuit de lucht (Foto: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermoedelijk eerste crystal methlab van Groningen opgerold, maar wat doet de drug precies?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756697/Eemsdelta-raden-bepalen-belastingen-Lopster-huurders-krijgen-compensatie" title="Eemsdelta-raden bepalen belastingen: Lopster huurders krijgen compensatie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756697" data-url="/nieuws/756697/Eemsdelta-raden-bepalen-belastingen-Lopster-huurders-krijgen-compensatie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eemsdelta-raden bepalen belastingen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/8c700ee04e90445f88c6973dd74ee30b/biggerthumb/Eemsdelta-raden-bepalen-belastingen-Foto-RTV-Noord.jpg?v=TmJ0txk0hnYVsz_mJ-oLWw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8c700ee04e90445f88c6973dd74ee30b/thumb/Eemsdelta-raden-bepalen-belastingen-Foto-RTV-Noord.jpg?v=TmJ0txk0hnYVsz_mJ-oLWw2" src="https://imgn.rgcdn.nl/8c700ee04e90445f88c6973dd74ee30b/thumb/Eemsdelta-raden-bepalen-belastingen-Foto-RTV-Noord.jpg?v=TmJ0txk0hnYVsz_mJ-oLWw2" title="Eemsdelta-raden bepalen belastingen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eemsdelta-raden bepalen belastingen: Lopster huurders krijgen compensatie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756497/Tom-Zwitser-de-ultra-conservatieve-ideeenmachine-uit-Aduard" title="Tom Zwitser: de ultra-conservatieve idee&#235;nmachine uit Aduard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756497" data-url="/nieuws/756497/Tom-Zwitser-de-ultra-conservatieve-ideeenmachine-uit-Aduard">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tom Zwitser van uitgeverij De Blauwe Tijger (Foto: De Blauwe Tijger/Beeldbewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/4ce31f1060164ff39c6d6cdf06109576/biggerthumb/Tom-Zwitser-van-uitgeverij-De-Blauwe-Tijger-Foto-De-Blauwe-Tijger-Beeldbewerking-RTV-Noord.jpg?v=FHtkD5YomfeTJl4RnYF4NA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4ce31f1060164ff39c6d6cdf06109576/thumb/Tom-Zwitser-van-uitgeverij-De-Blauwe-Tijger-Foto-De-Blauwe-Tijger-Beeldbewerking-RTV-Noord.jpg?v=FHtkD5YomfeTJl4RnYF4NA2" src="https://imgn.rgcdn.nl/4ce31f1060164ff39c6d6cdf06109576/thumb/Tom-Zwitser-van-uitgeverij-De-Blauwe-Tijger-Foto-De-Blauwe-Tijger-Beeldbewerking-RTV-Noord.jpg?v=FHtkD5YomfeTJl4RnYF4NA2" title="Tom Zwitser van uitgeverij De Blauwe Tijger (Foto: De Blauwe Tijger/Beeldbewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tom Zwitser: de ultra-conservatieve idee&#235;nmachine uit Aduard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-116-nieuwe-besmettingen-in-de-provincie-een-persoon-overleden" title="Coronablog: 116 nieuwe besmettingen in de provincie, &#233;&#233;n persoon overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-116-nieuwe-besmettingen-in-de-provincie-een-persoon-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vrouw laat zich testen op het coronavirus (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/14edbfaf7c33455ba68313501c4cc9b4/biggerthumb/Een-vrouw-laat-zich-testen-op-het-coronavirus-Foto-ANP.jpg?v=HU6wRl_uBsSn8R2EoA143g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/14edbfaf7c33455ba68313501c4cc9b4/thumb/Een-vrouw-laat-zich-testen-op-het-coronavirus-Foto-ANP.jpg?v=HU6wRl_uBsSn8R2EoA143g2" src="https://imgn.rgcdn.nl/14edbfaf7c33455ba68313501c4cc9b4/thumb/Een-vrouw-laat-zich-testen-op-het-coronavirus-Foto-ANP.jpg?v=HU6wRl_uBsSn8R2EoA143g2" title="Een vrouw laat zich testen op het coronavirus (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 116 nieuwe besmettingen in de provincie, &#233;&#233;n persoon overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport" title="Roden-Zuid: de oplossing voor woningbouw en sport?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756706" data-url="/nieuws/756706/Roden-Zuid-de-oplossing-voor-woningbouw-en-sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)" data-biggerthumb="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/biggerthumb/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/thumb/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2" src="https://imgn.rgcdn.nl/27a248133f9c4f44b7f7a495cd41ad40/thumb/Het-gemeentehuis-van-Noordenveld-in-Roden-Foto-Google-Streetview.jpg?v=So94oWtIeCIFKI36sRrL7Q2" title="Het gemeentehuis van Noordenveld in Roden (Foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roden-Zuid: de oplossing voor woningbouw en sport?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/756491/Aukes-Avonturen-2-Van-Supercup-naar-COVID-cup" title="Aukes Avonturen #2: Van Supercup naar COVID-cup">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756491" data-url="/nieuws/756491/Aukes-Avonturen-2-Van-Supercup-naar-COVID-cup">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auke van de Kamp vlogt voor RTV Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0347a915e12c46eb9f2034af91607be0/biggerthumb/Auke-van-de-Kamp-vlogt-voor-RTV-Noord-Foto-RTV-Noord.jpg?v=b1ar48TQNumCfFFPGYke0g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0347a915e12c46eb9f2034af91607be0/thumb/Auke-van-de-Kamp-vlogt-voor-RTV-Noord-Foto-RTV-Noord.jpg?v=b1ar48TQNumCfFFPGYke0g2" src="https://imgn.rgcdn.nl/0347a915e12c46eb9f2034af91607be0/thumb/Auke-van-de-Kamp-vlogt-voor-RTV-Noord-Foto-RTV-Noord.jpg?v=b1ar48TQNumCfFFPGYke0g2" title="Auke van de Kamp vlogt voor RTV Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aukes Avonturen #2: Van Supercup naar COVID-cup
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756560/Voetsporen-van-Frits-Kelling-liggen-in-de-hele-gemeente-Groningen" title="Voetsporen van Frits Kelling liggen in de hele gemeente Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756560" data-url="/nieuws/756560/Voetsporen-van-Frits-Kelling-liggen-in-de-hele-gemeente-Groningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frits Kelling (Foto: Nico Swart/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/6509d2fb997d43c88276148c9bee3a4b/biggerthumb/Frits-Kelling-Foto-Nico-Swart-RTV-Noord.jpg?v=F2YPRa7nJpHjvVfBzYnczA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/6509d2fb997d43c88276148c9bee3a4b/thumb/Frits-Kelling-Foto-Nico-Swart-RTV-Noord.jpg?v=F2YPRa7nJpHjvVfBzYnczA2" src="https://imgn.rgcdn.nl/6509d2fb997d43c88276148c9bee3a4b/thumb/Frits-Kelling-Foto-Nico-Swart-RTV-Noord.jpg?v=F2YPRa7nJpHjvVfBzYnczA2" title="Frits Kelling (Foto: Nico Swart/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetsporen van Frits Kelling liggen in de hele gemeente Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756574/Julia-Soek-gaat-door-bij-Sunweb" title="Julia Soek gaat door bij Sunweb">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756574" data-url="/nieuws/756574/Julia-Soek-gaat-door-bij-Sunweb">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Julia Soek begint aan haar achtste jaar bij Team Sunweb (Foto: Team Sunweb/Patrick Brunt)" data-biggerthumb="https://imgn.rgcdn.nl/37925e4eb64f4ab49ffdeb4f128088e0/biggerthumb/Julia-Soek-begint-aan-haar-achtste-jaar-bij-Team-Sunweb-Foto-Team-Sunweb-Patrick-Brunt.jpg?v=kmsmOEzbLDFZkbC2LtLw7g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/37925e4eb64f4ab49ffdeb4f128088e0/thumb/Julia-Soek-begint-aan-haar-achtste-jaar-bij-Team-Sunweb-Foto-Team-Sunweb-Patrick-Brunt.jpg?v=kmsmOEzbLDFZkbC2LtLw7g2" src="https://imgn.rgcdn.nl/37925e4eb64f4ab49ffdeb4f128088e0/thumb/Julia-Soek-begint-aan-haar-achtste-jaar-bij-Team-Sunweb-Foto-Team-Sunweb-Patrick-Brunt.jpg?v=kmsmOEzbLDFZkbC2LtLw7g2" title="Julia Soek begint aan haar achtste jaar bij Team Sunweb (Foto: Team Sunweb/Patrick Brunt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Julia Soek gaat door bij Sunweb
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756198/Erik-Bouwman-op-het-ijs-bij-Team-IKO" title="Erik Bouwman op het ijs bij Team IKO">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756198" data-url="/nieuws/756198/Erik-Bouwman-op-het-ijs-bij-Team-IKO">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Bouwman als coach van Jong Oranje (Foto: Team IKO)" data-biggerthumb="https://imgn.rgcdn.nl/b442ff172515416d95e8844e78e46914/biggerthumb/Erik-Bouwman-als-coach-van-Jong-Oranje-Foto-Team-IKO.jpg?v=5MIEuKX-Auh8VzXQuRf0Tw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b442ff172515416d95e8844e78e46914/thumb/Erik-Bouwman-als-coach-van-Jong-Oranje-Foto-Team-IKO.jpg?v=5MIEuKX-Auh8VzXQuRf0Tw2" src="https://imgn.rgcdn.nl/b442ff172515416d95e8844e78e46914/thumb/Erik-Bouwman-als-coach-van-Jong-Oranje-Foto-Team-IKO.jpg?v=5MIEuKX-Auh8VzXQuRf0Tw2" title="Erik Bouwman als coach van Jong Oranje (Foto: Team IKO)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erik Bouwman op het ijs bij Team IKO
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/755438/De-Koffiecorner-95-Dit-was-de-beste-eerste-helft-onder-Buijs-ooit" title="De Koffiecorner #95: &#39;Dit was de beste eerste helft onder Buijs ooit!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="755438" data-url="/nieuws/755438/De-Koffiecorner-95-Dit-was-de-beste-eerste-helft-onder-Buijs-ooit">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/biggerthumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #95: &#39;Dit was de beste eerste helft onder Buijs ooit!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/756536/Blaarkoppen-donderdag-29-oktober" title="Blaarkoppen donderdag 29 oktober">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756536" data-url="/nieuws/756536/Blaarkoppen-donderdag-29-oktober">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blaarkoppen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/17107d7d048d4b71a6c34945475014d7/biggerthumb/Blaarkoppen-Foto-RTV-Noord.jpg?v=7CmyLsPI2_MX1efXFbCGAA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/17107d7d048d4b71a6c34945475014d7/thumb/Blaarkoppen-Foto-RTV-Noord.jpg?v=7CmyLsPI2_MX1efXFbCGAA2" src="https://imgn.rgcdn.nl/17107d7d048d4b71a6c34945475014d7/thumb/Blaarkoppen-Foto-RTV-Noord.jpg?v=7CmyLsPI2_MX1efXFbCGAA2" title="Blaarkoppen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Blaarkoppen donderdag 29 oktober
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756231/Analyse-corona-als-reddingsboei-voor-noodlijdend-Ommelander-Ziekenhuis" title="Analyse: corona als reddingsboei voor noodlijdend Ommelander Ziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756231" data-url="/nieuws/756231/Analyse-corona-als-reddingsboei-voor-noodlijdend-Ommelander-Ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Ommelander Ziekenhuis Groningen in Scheemda (Foto: De Vries Media/Beeldbewerking RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/13f6a1f6c0fa48b5951ae1f9ffab115d/biggerthumb/Het-Ommelander-Ziekenhuis-Groningen-in-Scheemda-Foto-De-Vries-Media-Beeldbewerking-RTV-Noord.jpg?v=AklIBoPkZcL_aHd24-RGeA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/13f6a1f6c0fa48b5951ae1f9ffab115d/thumb/Het-Ommelander-Ziekenhuis-Groningen-in-Scheemda-Foto-De-Vries-Media-Beeldbewerking-RTV-Noord.jpg?v=AklIBoPkZcL_aHd24-RGeA2" src="https://imgn.rgcdn.nl/13f6a1f6c0fa48b5951ae1f9ffab115d/thumb/Het-Ommelander-Ziekenhuis-Groningen-in-Scheemda-Foto-De-Vries-Media-Beeldbewerking-RTV-Noord.jpg?v=AklIBoPkZcL_aHd24-RGeA2" title="Het Ommelander Ziekenhuis Groningen in Scheemda (Foto: De Vries Media/Beeldbewerking RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Analyse: corona als reddingsboei voor noodlijdend Ommelander Ziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/755438/De-Koffiecorner-95-Dit-was-de-beste-eerste-helft-onder-Buijs-ooit" title="De Koffiecorner #95: &#39;Dit was de beste eerste helft onder Buijs ooit!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="755438" data-url="/nieuws/755438/De-Koffiecorner-95-Dit-was-de-beste-eerste-helft-onder-Buijs-ooit">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/biggerthumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #95: &#39;Dit was de beste eerste helft onder Buijs ooit!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/755204/Door-de-mand-Kees-Vlietstra-heeft-ook-maar-een-mening" title="Door de mand: Kees Vlietstra heeft ook maar een mening">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="755204" data-url="/nieuws/755204/Door-de-mand-Kees-Vlietstra-heeft-ook-maar-een-mening">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra heeft ook maar een mening
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/755117/Ede-Staal-belde-op-als-commissaris-van-de-politie-in-aflevering-20-van-Credo" title="Ede Staal belde op als commissaris van de politie in aflevering 20 van Credo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="755117" data-url="/nieuws/755117/Ede-Staal-belde-op-als-commissaris-van-de-politie-in-aflevering-20-van-Credo">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ede Staal (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/f54f3d12b3234cc8be52c1d9f80a0192/biggerthumb/Ede-Staal-Foto-RTV-Noord.jpg?v=5JtZZmE1XKW4l8eE3joJeg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f54f3d12b3234cc8be52c1d9f80a0192/thumb/Ede-Staal-Foto-RTV-Noord.jpg?v=5JtZZmE1XKW4l8eE3joJeg2" src="https://imgn.rgcdn.nl/f54f3d12b3234cc8be52c1d9f80a0192/thumb/Ede-Staal-Foto-RTV-Noord.jpg?v=5JtZZmE1XKW4l8eE3joJeg2" title="Ede Staal (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ede Staal belde op als commissaris van de politie in aflevering 20 van Credo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/756683/VLOG-Aukes-Avonturen-2" title="VLOG: Aukes Avonturen #2">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/756683/VLOG-Aukes-Avonturen-2">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="VLOG: Aukes Avonturen #2" data-biggerthumb="https://imgn.rgcdn.nl/ed3a70b7c08b42478786d2481f234d49/biggerthumb/VLOG-Aukes-Avonturen-2.jpg?v=9J5sDbnpAhQu-tK0v2Rhuw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ed3a70b7c08b42478786d2481f234d49/thumb/VLOG-Aukes-Avonturen-2.jpg?v=9J5sDbnpAhQu-tK0v2Rhuw2" src="https://imgn.rgcdn.nl/ed3a70b7c08b42478786d2481f234d49/thumb/VLOG-Aukes-Avonturen-2.jpg?v=9J5sDbnpAhQu-tK0v2Rhuw2" title="VLOG: Aukes Avonturen #2" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VLOG: Aukes Avonturen #2
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/754217/Noord-Vandaag-van-29-oktober" title="Noord Vandaag van 29 oktober">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/754217/Noord-Vandaag-van-29-oktober">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag van 29 oktober" data-biggerthumb="https://imgn.rgcdn.nl/a42cc98614a2412db817817cc316768f/biggerthumb/Noord-Vandaag-van-29-oktober.jpg?v=KDZ_gxUxKDeb5P44JXWRZA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a42cc98614a2412db817817cc316768f/thumb/Noord-Vandaag-van-29-oktober.jpg?v=KDZ_gxUxKDeb5P44JXWRZA2" src="https://imgn.rgcdn.nl/a42cc98614a2412db817817cc316768f/thumb/Noord-Vandaag-van-29-oktober.jpg?v=KDZ_gxUxKDeb5P44JXWRZA2" title="Noord Vandaag van 29 oktober" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag van 29 oktober
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/756666/Boek-Piet-van-Dijken-gepresenteerd" title="Boek Piet van Dijken gepresenteerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/756666/Boek-Piet-van-Dijken-gepresenteerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boek Piet van Dijken gepresenteerd" data-biggerthumb="https://imgn.rgcdn.nl/32aa944722884820872e018ea99be922/biggerthumb/Boek-Piet-van-Dijken-gepresenteerd.jpg?v=_wYJAnT8qt1t2hhRYi0qXg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/32aa944722884820872e018ea99be922/thumb/Boek-Piet-van-Dijken-gepresenteerd.jpg?v=_wYJAnT8qt1t2hhRYi0qXg2" src="https://imgn.rgcdn.nl/32aa944722884820872e018ea99be922/thumb/Boek-Piet-van-Dijken-gepresenteerd.jpg?v=_wYJAnT8qt1t2hhRYi0qXg2" title="Boek Piet van Dijken gepresenteerd" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boek Piet van Dijken gepresenteerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/754219/Klouk-van-29-oktober" title="Klouk van 29 oktober">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/754219/Klouk-van-29-oktober">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klouk van 29 oktober" data-biggerthumb="https://imgn.rgcdn.nl/bbe2deac622f44a787e66130d98dfd2a/biggerthumb/Klouk-van-29-oktober.jpg?v=YkoaNNb0El2YfScKm9mlGg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/bbe2deac622f44a787e66130d98dfd2a/thumb/Klouk-van-29-oktober.jpg?v=YkoaNNb0El2YfScKm9mlGg2" src="https://imgn.rgcdn.nl/bbe2deac622f44a787e66130d98dfd2a/thumb/Klouk-van-29-oktober.jpg?v=YkoaNNb0El2YfScKm9mlGg2" title="Klouk van 29 oktober" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Klouk van 29 oktober
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/754218/Het-weer-van-29-oktober" title="Het weer van 29 oktober">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/754218/Het-weer-van-29-oktober">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het weer van 29 oktober" data-biggerthumb="https://imgn.rgcdn.nl/c3733c2f801d45d1aea697e86256bcd4/biggerthumb/Het-weer-van-29-oktober.jpg?v=7cdMbXjIgpHXd4NpwC4MrQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c3733c2f801d45d1aea697e86256bcd4/thumb/Het-weer-van-29-oktober.jpg?v=7cdMbXjIgpHXd4NpwC4MrQ2" src="https://imgn.rgcdn.nl/c3733c2f801d45d1aea697e86256bcd4/thumb/Het-weer-van-29-oktober.jpg?v=7cdMbXjIgpHXd4NpwC4MrQ2" title="Het weer van 29 oktober" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het weer van 29 oktober
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1604010341,
				signature: 'ccdd57a7f110707f1247527b6e3d023d6c29e591e96b571f0b4aae782abb464deb764c2a57c40041b0fdbd1c9770a87b186b7e745cfde4b4fc473f26eb1d0fcf'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"6c9c4839-0a59-49c4-a9e2-f5a6f00655a0"}, '#3110ac6943c345ba99b16e5febe6db86', true);asyncActionRender('PopularNewsAsync', 'News', null, '#080811137d994e34b8b12fa7efbbe41a', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>