<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Prijs hubtaxi gaat volgend jaar naar beneden - RTV Noord</title>
	<meta name="description" content="De hubtaxi, die reizigers in het openbaar vervoer naar een bus of trein moeten brengen, is te duur. Om het prijsverschil tussen de hubtaxi en bus of trein terug te dringen, stellen de provincies Groningen en Drenthe ruim 600.000 euro extra subsidie beschikbaar aan het OV bureau Groningen Drenthe." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="transport" />
	<meta name="url-path" content="/nieuws/758038/Prijs-hubtaxi-gaat-volgend-jaar-naar-beneden" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.4.34901" />
		<link rel="canonical" href="/nieuws/758038/Prijs-hubtaxi-gaat-volgend-jaar-naar-beneden" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/758038/Prijs-hubtaxi-gaat-volgend-jaar-naar-beneden" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.47.4.34901" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/758038" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="758038" />
		
	

		<meta property="og:title" content="Prijs hubtaxi gaat volgend jaar naar beneden"/>
		<meta property="og:description" content="De hubtaxi, die reizigers in het openbaar vervoer naar een bus of trein moeten brengen, is te duur. Om het prijsverschil tussen de hubtaxi en bus of trein terug te dringen, stellen de provincies Groningen en Drenthe ruim 600.000 euro extra subsidie beschikbaar aan het OV bureau Groningen Drenthe."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/758038/Prijs-hubtaxi-gaat-volgend-jaar-naar-beneden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Transport"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Prijs hubtaxi gaat volgend jaar naar beneden"/>
	<meta name="twitter:description" content="De hubtaxi, die reizigers in het openbaar vervoer naar een bus of trein moeten brengen, is te duur. Om het prijsverschil tussen de hubtaxi en bus of trein terug te dringen, stellen de provincies Groningen en Drenthe ruim 600.000 euro extra subsidie beschikbaar aan het OV bureau Groningen Drenthe."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
			<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.47.4.34901" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="dd4c222a-d6a9-44ef-98d2-06c1748ba7a9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="d8bf7b19-5bcf-45a5-888c-bdb02c3effb5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="38b3d59c-c8b9-4595-937d-7879d486183a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3ea30f43-df1b-4b2e-93ae-0ddcfca4380d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/758038/Prijs-hubtaxi-gaat-volgend-jaar-naar-beneden"},"headline":"Prijs hubtaxi gaat volgend jaar naar beneden","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2","width":770,"height":433},"datePublished":"2020-11-03T18:21:05+01:00","dateModified":"2020-11-03T18:21:53.6672896+01:00","author":{"@type":"Person","name":"Martijn Folkers"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"De hubtaxi, die reizigers in het openbaar vervoer naar een bus of trein moeten brengen, is te duur. Om het prijsverschil tussen de hubtaxi en bus of trein terug te dringen, stellen de provincies Groningen en Drenthe ruim 600.000 euro extra subsidie beschikbaar aan het OV bureau Groningen Drenthe. Beide provincies willen zo stimuleren dat reizigers de hubtaxi vanuit hun woonplaats gaan nemen om verderop de bus of de trein te nemen. Verschillende partijen in Provinciale Staten van Groningen concludeerden dat de hubtaxi veel duurder is dan een kaartje voor bus of trein. De hubtaxi kost twee&#235;nhalf keer het OV-tarief en dat wordt dankzij de extra subsidie anderhalf keer.Financieel aantrekkelijker&#8216;Op deze manier wordt het financieel aantrekkelijker om met de hubtaxi te reizen&#8217;, zegt gedeputeerde Fleur Gr&#228;per (D66). &#8216;De website 9292ov gaat nu ook de hubtaxi meenemen in de reisadviezen en ik verwacht dat de hubtaxi een onderdeel van de OV-reis wordt.&#8217;De  goedkopere hubtaxi kan bijvoorbeeld een uitkomst zijn voor mensen die slecht ter been zijn en zo vanuit een meer afgelegen dorp naar een plek verplaatst kunnen worden, waar ze kunnen overstappen op bus of trein. De prijsverlaging gaat vanaf 1 januari 2021 in.Prijs verder gedruktIn de eerste drie maanden van volgend jaar wordt de prijs zelfs verder gedrukt, om zo extra belangstelling voor de hubtaxi aan te wakkeren. De prijs van de taxi wordt dan gelijkgetrokken met het reguliere OV-tarief, met als voorwaarde dat de reiziger daarna wel bus of trein moet nemen. Zo moet het gebruik ervan gestimuleerd worden.&#8216;Na drie maanden geven we onszelf dan een keuze, gaan we ermee door of niet?&#8217; stelt Gr&#228;per. Lees ook:- Nieuwe directeur OV-bureau: 'Rit wordt niet duurder door elektrische bus'- Hubtaxi Vlagtwedde gaat er komen"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Prijs+hubtaxi+gaat+volgend+jaar+naar+beneden&url=https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fNUqf&title=Prijs+hubtaxi+gaat+volgend+jaar+naar+beneden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Prijs%20hubtaxi%20gaat%20volgend%20jaar%20naar%20beneden https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/NUqf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 3 nov 2020, 18:21" datetime="2020-11-03T18:21:05.0000000+01:00">
									dinsdag 3 november 2020, 18:21
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Prijs+hubtaxi+gaat+volgend+jaar+naar+beneden&url=https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fNUqf&title=Prijs+hubtaxi+gaat+volgend+jaar+naar+beneden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Prijs%20hubtaxi%20gaat%20volgend%20jaar%20naar%20beneden https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/NUqf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Prijs hubtaxi gaat volgend jaar naar beneden
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2"
							   data-toggle="lightbox"
							   data-title="Een taxibusje. (Foto: FPS / Jos Schuurman)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2" title="Een taxibusje. (Foto: FPS / Jos Schuurman)" alt="Een taxibusje. (Foto: FPS / Jos Schuurman)" />
							</a>

							<img src="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/opener/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2"
								 alt="Een taxibusje. (Foto: FPS / Jos Schuurman)"
								 title="Een taxibusje. (Foto: FPS / Jos Schuurman)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Een taxibusje. (Foto: FPS / Jos Schuurman)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/758038/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/758038/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/758038/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/aea4b12177ec4339b3988afc5d62c99c/thumb/Een-taxibusje-Foto-FPS-Jos-Schuurman.jpg?v=OulV0xSHxfTZy66hMqsaiA2" alt="Een taxibusje. (Foto: FPS / Jos Schuurman)" title="Een taxibusje. (Foto: FPS / Jos Schuurman)" />
					</div>
					<div>
												<img src="/graphic/758038/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De hubtaxi, die reizigers in het openbaar vervoer naar een bus of trein moeten brengen, is te duur. Om het prijsverschil tussen de hubtaxi en bus of trein terug te dringen, stellen de provincies Groningen en Drenthe ruim 600.000 euro extra subsidie beschikbaar aan het OV bureau Groningen Drenthe.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/176/Martijn%20Folkers">
												<img class="author-picture" src="//storage-noord.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/2019_Martijn_Folkers.jpg" alt="Martijn Folkers" />
											<span class="author-info">
												<span>Martijn Folkers</span>
													<br />
													<small>Verslaggever      </small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Beide provincies willen zo stimuleren dat reizigers de hubtaxi vanuit hun woonplaats gaan nemen om verderop de bus of de trein te nemen. Verschillende partijen in Provinciale Staten van Groningen concludeerden dat de hubtaxi veel duurder is dan een kaartje voor bus of trein. De hubtaxi kost twee&#235;nhalf keer het OV-tarief en dat wordt dankzij de extra subsidie anderhalf keer.</p><p></p><h2>Financieel aantrekkelijker</h2><p>&#8216;Op deze manier wordt het financieel aantrekkelijker om met de hubtaxi te reizen&#8217;, zegt gedeputeerde Fleur Gr&#228;per (D66). &#8216;De website 9292ov gaat nu ook de hubtaxi meenemen in de reisadviezen en ik verwacht dat de hubtaxi een onderdeel van de OV-reis wordt.&#8217;</p><p>De  goedkopere hubtaxi kan bijvoorbeeld een uitkomst zijn voor mensen die slecht ter been zijn en zo vanuit een meer afgelegen dorp naar een plek verplaatst kunnen worden, waar ze kunnen overstappen op bus of trein. De prijsverlaging gaat vanaf 1 januari 2021 in.</p><p></p><h2>Prijs verder gedrukt</h2><p>In de eerste drie maanden van volgend jaar wordt de prijs zelfs verder gedrukt, om zo extra belangstelling voor de hubtaxi aan te wakkeren. De prijs van de taxi wordt dan gelijkgetrokken met het reguliere OV-tarief, met als voorwaarde dat de reiziger daarna wel bus of trein moet nemen. Zo moet het gebruik ervan gestimuleerd worden.</p><p>&#8216;Na drie maanden geven we onszelf dan een keuze, gaan we ermee door of niet?&#8217; stelt Gr&#228;per. </p><p></p><p><strong>Lees ook:</strong><br>- <a href="https://www.rtvnoord.nl/nieuws/198407/Nieuwe-directeur-OV-bureau-Rit-wordt-niet-duurder-door-elektrische-bus">Nieuwe directeur OV-bureau: 'Rit wordt niet duurder door elektrische bus'</a><br>- <a href="https://www.rtvnoord.nl/nieuws/180722/Hubtaxi-Vlagtwedde-gaat-er-komen">Hubtaxi Vlagtwedde gaat er komen</a></p><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Transport" class="tag">Transport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Prijs+hubtaxi+gaat+volgend+jaar+naar+beneden&url=https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2fNUqf&title=Prijs+hubtaxi+gaat+volgend+jaar+naar+beneden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Prijs%20hubtaxi%20gaat%20volgend%20jaar%20naar%20beneden https%3a%2f%2frtvn.gr%2fNUqf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/NUqf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/758038/Prijs-hubtaxi-gaat-volgend-jaar-naar-beneden"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="f4492c3fd2e445939e28cd9f5b5da668"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c175acfe48e4475093e70423cade0b68"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/757104/Crisisopvang-in-de-ouderenzorg-loopt-vast-Er-is-een-angst-voor-verpleeghuizen-ontstaan" title="Crisisopvang in de ouderenzorg loopt vast: &#39;Er is een angst voor verpleeghuizen ontstaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757104" data-url="/nieuws/757104/Crisisopvang-in-de-ouderenzorg-loopt-vast-Er-is-een-angst-voor-verpleeghuizen-ontstaan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er is een angst voor verpleeghuizen ontstaan (Foto: Robin van Lonkhuijssen/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/a130400398364db3b741e708541b5836/biggerthumb/Er-is-een-angst-voor-verpleeghuizen-ontstaan-Foto-Robin-van-Lonkhuijssen-ANP.jpg?v=oiOYn52snTktbuvZYxgvrg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a130400398364db3b741e708541b5836/thumb/Er-is-een-angst-voor-verpleeghuizen-ontstaan-Foto-Robin-van-Lonkhuijssen-ANP.jpg?v=oiOYn52snTktbuvZYxgvrg2" src="https://imgn.rgcdn.nl/a130400398364db3b741e708541b5836/thumb/Er-is-een-angst-voor-verpleeghuizen-ontstaan-Foto-Robin-van-Lonkhuijssen-ANP.jpg?v=oiOYn52snTktbuvZYxgvrg2" title="Er is een angst voor verpleeghuizen ontstaan (Foto: Robin van Lonkhuijssen/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Crisisopvang in de ouderenzorg loopt vast: &#39;Er is een angst voor verpleeghuizen ontstaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757606/Vriendin-Hidde-Bergman-Alsof-iemand-mijn-hart-in-duizenden-stukjes-heeft-geslagen" title="Vriendin Hidde Bergman: ‘Alsof iemand mijn hart in duizenden stukjes heeft geslagen’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757606" data-url="/nieuws/757606/Vriendin-Hidde-Bergman-Alsof-iemand-mijn-hart-in-duizenden-stukjes-heeft-geslagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Milton T. wordt verdacht van het doodsteken van Hidde Bergman (Foto: Venema Media)" data-biggerthumb="https://imgn.rgcdn.nl/1f3808bcfce7489e9423c9167e98b5a0/biggerthumb/Milton-T-wordt-verdacht-van-het-doodsteken-van-Hidde-Bergman-Foto-Venema-Media.jpg?v=WlK8rm85D-AYVUPadaRvgQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1f3808bcfce7489e9423c9167e98b5a0/thumb/Milton-T-wordt-verdacht-van-het-doodsteken-van-Hidde-Bergman-Foto-Venema-Media.jpg?v=WlK8rm85D-AYVUPadaRvgQ2" src="https://imgn.rgcdn.nl/1f3808bcfce7489e9423c9167e98b5a0/thumb/Milton-T-wordt-verdacht-van-het-doodsteken-van-Hidde-Bergman-Foto-Venema-Media.jpg?v=WlK8rm85D-AYVUPadaRvgQ2" title="Milton T. wordt verdacht van het doodsteken van Hidde Bergman (Foto: Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vriendin Hidde Bergman: ‘Alsof iemand mijn hart in duizenden stukjes heeft geslagen’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756882/Liveblog-Jaagpadmoord-Advocaat-verzoekt-vrijspraak-maar-wel-opname-in-kliniek" title="Liveblog Jaagpadmoord: Advocaat verzoekt vrijspraak, maar wel opname in kliniek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756882" data-url="/nieuws/756882/Liveblog-Jaagpadmoord-Advocaat-verzoekt-vrijspraak-maar-wel-opname-in-kliniek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een passant wordt op het Jaagpad ondervraagd door de politie (archief) (Foto: ProNews)" data-biggerthumb="https://imgn.rgcdn.nl/ed2c5407cb804924810ee92895f95d68/biggerthumb/Een-passant-wordt-op-het-Jaagpad-ondervraagd-door-de-politie-archief-Foto-ProNews.jpg?v=7e3jTIUmvqjuG4CqnIhHgw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/ed2c5407cb804924810ee92895f95d68/thumb/Een-passant-wordt-op-het-Jaagpad-ondervraagd-door-de-politie-archief-Foto-ProNews.jpg?v=7e3jTIUmvqjuG4CqnIhHgw2" src="https://imgn.rgcdn.nl/ed2c5407cb804924810ee92895f95d68/thumb/Een-passant-wordt-op-het-Jaagpad-ondervraagd-door-de-politie-archief-Foto-ProNews.jpg?v=7e3jTIUmvqjuG4CqnIhHgw2" title="Een passant wordt op het Jaagpad ondervraagd door de politie (archief) (Foto: ProNews)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog Jaagpadmoord: Advocaat verzoekt vrijspraak, maar wel opname in kliniek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757442/Zet-jij-ook-een-Kastje-van-Sinterklaas-buiten" title="Zet jij ook een Kastje van Sinterklaas buiten?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757442" data-url="/nieuws/757442/Zet-jij-ook-een-Kastje-van-Sinterklaas-buiten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ingrid Koetzier bij haar Kastje van Sinterklaas (Foto: Derk Bosscher/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/37c4baf149b54abd9321608c037346d9/biggerthumb/Ingrid-Koetzier-bij-haar-Kastje-van-Sinterklaas-Foto-Derk-Bosscher-RTV-Noord.jpg?v=V_82qtGcCRcdBiV6leZIww2" data-news="true" data-thumb="https://imgn.rgcdn.nl/37c4baf149b54abd9321608c037346d9/thumb/Ingrid-Koetzier-bij-haar-Kastje-van-Sinterklaas-Foto-Derk-Bosscher-RTV-Noord.jpg?v=V_82qtGcCRcdBiV6leZIww2" src="https://imgn.rgcdn.nl/37c4baf149b54abd9321608c037346d9/thumb/Ingrid-Koetzier-bij-haar-Kastje-van-Sinterklaas-Foto-Derk-Bosscher-RTV-Noord.jpg?v=V_82qtGcCRcdBiV6leZIww2" title="Ingrid Koetzier bij haar Kastje van Sinterklaas (Foto: Derk Bosscher/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zet jij ook een Kastje van Sinterklaas buiten?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756601/Gastheren-moeten-agressie-op-corona-afdeling-UMCG-tegengaan" title="Gastheren moeten agressie op corona-afdeling UMCG tegengaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756601" data-url="/nieuws/756601/Gastheren-moeten-agressie-op-corona-afdeling-UMCG-tegengaan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Iemand desinfecteert zijn handen in het UMCG (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/d255d4594df64efe9963e1aab207367b/biggerthumb/Iemand-desinfecteert-zijn-handen-in-het-UMCG-Foto-ANP.jpg?v=hF2u-02E3va2XQuf1vsNDA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/d255d4594df64efe9963e1aab207367b/thumb/Iemand-desinfecteert-zijn-handen-in-het-UMCG-Foto-ANP.jpg?v=hF2u-02E3va2XQuf1vsNDA2" src="https://imgn.rgcdn.nl/d255d4594df64efe9963e1aab207367b/thumb/Iemand-desinfecteert-zijn-handen-in-het-UMCG-Foto-ANP.jpg?v=hF2u-02E3va2XQuf1vsNDA2" title="Iemand desinfecteert zijn handen in het UMCG (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gastheren moeten agressie op corona-afdeling UMCG tegengaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/app" title="RTV Noord app" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/app');">
				<img alt="RTV Noord app" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/RTV-Noord-app-v02_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/podcasts" title="Credo - Het leven van Ede Staal" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/podcasts');">
				<img alt="Credo - Het leven van Ede Staal" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/EdeBasisTeaser3DFinal4-export-6.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href=" https://www.rtvnoord.nl/eemsdelta" title="Verkiezingen Eemsdelta" onclick="handleClickEvent('TeaserClick', ' https://www.rtvnoord.nl/eemsdelta');">
				<img alt="Verkiezingen Eemsdelta" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Eemsdelta-Verkiezingen-Teaser.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/758028/Persconferentie-kabinet-dit-zijn-de-nieuwe-coronamaatregelen" title="Persconferentie kabinet: dit zijn de nieuwe coronamaatregelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="758028" data-url="/nieuws/758028/Persconferentie-kabinet-dit-zijn-de-nieuwe-coronamaatregelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Rutte. (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/5aae20a70b164c7b8def08c138944ff6/biggerthumb/Mark-Rutte-Foto-RTV-Noord.jpg?v=gPvcwEdcKqqkRUkcc8q8tQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5aae20a70b164c7b8def08c138944ff6/thumb/Mark-Rutte-Foto-RTV-Noord.jpg?v=gPvcwEdcKqqkRUkcc8q8tQ2" src="https://imgn.rgcdn.nl/5aae20a70b164c7b8def08c138944ff6/thumb/Mark-Rutte-Foto-RTV-Noord.jpg?v=gPvcwEdcKqqkRUkcc8q8tQ2" title="Mark Rutte. (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Persconferentie kabinet: dit zijn de nieuwe coronamaatregelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757936/Live-Groningse-reacties-op-de-nieuwe-coronamaatregelen" title="Live: Groningse reacties op de nieuwe coronamaatregelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757936" data-url="/nieuws/757936/Live-Groningse-reacties-op-de-nieuwe-coronamaatregelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een eerdere persconferentie (Foto: ANP Photo/ Phil Nijhuis)" data-biggerthumb="https://imgn.rgcdn.nl/7a93096c91664740b3ad2c0c2d4f1fe4/biggerthumb/Een-eerdere-persconferentie-Foto-ANP-Photo-Phil-Nijhuis.jpg?v=tXfLCpgebHKAc63NeQnBtg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7a93096c91664740b3ad2c0c2d4f1fe4/thumb/Een-eerdere-persconferentie-Foto-ANP-Photo-Phil-Nijhuis.jpg?v=tXfLCpgebHKAc63NeQnBtg2" src="https://imgn.rgcdn.nl/7a93096c91664740b3ad2c0c2d4f1fe4/thumb/Een-eerdere-persconferentie-Foto-ANP-Photo-Phil-Nijhuis.jpg?v=tXfLCpgebHKAc63NeQnBtg2" title="Een eerdere persconferentie (Foto: ANP Photo/ Phil Nijhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Live: Groningse reacties op de nieuwe coronamaatregelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/758088/Klaas-Sloots-nieuwe-burgemeester-Stadskanaal" title="Klaas Sloots nieuwe burgemeester Stadskanaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="758088" data-url="/nieuws/758088/Klaas-Sloots-nieuwe-burgemeester-Stadskanaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klaas Sloots (Foto: Martijn Folkers/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a3e9f58502734de8bb56db7229895a1f/biggerthumb/Klaas-Sloots-Foto-Martijn-Folkers-RTV-Noord.jpg?v=mvs6TxS5w3IwMb6hBiW3tA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a3e9f58502734de8bb56db7229895a1f/thumb/Klaas-Sloots-Foto-Martijn-Folkers-RTV-Noord.jpg?v=mvs6TxS5w3IwMb6hBiW3tA2" src="https://imgn.rgcdn.nl/a3e9f58502734de8bb56db7229895a1f/thumb/Klaas-Sloots-Foto-Martijn-Folkers-RTV-Noord.jpg?v=mvs6TxS5w3IwMb6hBiW3tA2" title="Klaas Sloots (Foto: Martijn Folkers/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Klaas Sloots nieuwe burgemeester Stadskanaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-Toegestane-groepsgrootte-op-straat-bruiloften-en-uitvaarten-wordt-kleiner" title="Coronablog: &#39;Toegestane groepsgrootte op straat, bruiloften en uitvaarten wordt kleiner&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-Toegestane-groepsgrootte-op-straat-bruiloften-en-uitvaarten-wordt-kleiner">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="WinterWelVaart gaat dit jaar niet door (Foto: René Walhout/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0d88c9fc5031435d9b994247d252a3ad/biggerthumb/WinterWelVaart-gaat-dit-jaar-niet-door-Foto-Rene-Walhout-RTV-Noord.jpg?v=mIe485MPTCW3csCmrp7Xkw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0d88c9fc5031435d9b994247d252a3ad/thumb/WinterWelVaart-gaat-dit-jaar-niet-door-Foto-Rene-Walhout-RTV-Noord.jpg?v=mIe485MPTCW3csCmrp7Xkw2" src="https://imgn.rgcdn.nl/0d88c9fc5031435d9b994247d252a3ad/thumb/WinterWelVaart-gaat-dit-jaar-niet-door-Foto-Rene-Walhout-RTV-Noord.jpg?v=mIe485MPTCW3csCmrp7Xkw2" title="WinterWelVaart gaat dit jaar niet door (Foto: René Walhout/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: &#39;Toegestane groepsgrootte op straat, bruiloften en uitvaarten wordt kleiner&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/758077/Nog-geen-besluit-over-bouw-paardenrijhal-Tolbert" title="Nog geen besluit over bouw paardenrijhal Tolbert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="758077" data-url="/nieuws/758077/Nog-geen-besluit-over-bouw-paardenrijhal-Tolbert">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hier zou de rijhal moeten verrijzen (Foto: Google Streetview)" data-biggerthumb="https://imgn.rgcdn.nl/e4b90ac101d04aa896f6683c2ea2deb1/biggerthumb/Hier-zou-de-rijhal-moeten-verrijzen-Foto-Google-Streetview.jpg?v=PYJpWFbAjwVR1I3vaxXREg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e4b90ac101d04aa896f6683c2ea2deb1/thumb/Hier-zou-de-rijhal-moeten-verrijzen-Foto-Google-Streetview.jpg?v=PYJpWFbAjwVR1I3vaxXREg2" src="https://imgn.rgcdn.nl/e4b90ac101d04aa896f6683c2ea2deb1/thumb/Hier-zou-de-rijhal-moeten-verrijzen-Foto-Google-Streetview.jpg?v=PYJpWFbAjwVR1I3vaxXREg2" title="Hier zou de rijhal moeten verrijzen (Foto: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog geen besluit over bouw paardenrijhal Tolbert
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/757589/Judoka-Kim-Polling-heeft-corona" title="Judoka Kim Polling heeft corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757589" data-url="/nieuws/757589/Judoka-Kim-Polling-heeft-corona">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kim Polling op archiefbeeld (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/8fba03bc9b6f4917a011d2896249a04b/biggerthumb/Kim-Polling-op-archiefbeeld-Foto-ANP.jpg?v=gz-9ubYqONfE6YY3hiA7bQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/8fba03bc9b6f4917a011d2896249a04b/thumb/Kim-Polling-op-archiefbeeld-Foto-ANP.jpg?v=gz-9ubYqONfE6YY3hiA7bQ2" src="https://imgn.rgcdn.nl/8fba03bc9b6f4917a011d2896249a04b/thumb/Kim-Polling-op-archiefbeeld-Foto-ANP.jpg?v=gz-9ubYqONfE6YY3hiA7bQ2" title="Kim Polling op archiefbeeld (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Judoka Kim Polling heeft corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757524/De-Koffiecorner-96-Geen-El-Khayati-maar-wel-interesse-in-deze-speler" title="De Koffiecorner #96: &#39;Geen El Khayati, maar wel interesse in d&#233;ze speler..&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757524" data-url="/nieuws/757524/De-Koffiecorner-96-Geen-El-Khayati-maar-wel-interesse-in-deze-speler">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/biggerthumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #96: &#39;Geen El Khayati, maar wel interesse in d&#233;ze speler..&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757362/Door-de-mand-Kees-Vlietstra-kent-z-n-klassiekers" title="Door de mand: Kees Vlietstra kent z&#39;n klassiekers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757362" data-url="/nieuws/757362/Door-de-mand-Kees-Vlietstra-kent-z-n-klassiekers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra kent z&#39;n klassiekers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757317/Erik-Bouwman-is-bij-Team-IKO-terug-bij-z-n-roots" title="Erik Bouwman is bij Team IKO terug bij z&#39;n roots">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757317" data-url="/nieuws/757317/Erik-Bouwman-is-bij-Team-IKO-terug-bij-z-n-roots">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schaatscoach Erik Bouwman keert terug op het oude nest (Foto: Henk Elderman)" data-biggerthumb="https://imgn.rgcdn.nl/1bf57dbf9a1244b282a0b18806d625e2/biggerthumb/Schaatscoach-Erik-Bouwman-keert-terug-op-het-oude-nest-Foto-Henk-Elderman.jpg?v=rNAtyJKGqgVGJVTkNRaACg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1bf57dbf9a1244b282a0b18806d625e2/thumb/Schaatscoach-Erik-Bouwman-keert-terug-op-het-oude-nest-Foto-Henk-Elderman.jpg?v=rNAtyJKGqgVGJVTkNRaACg2" src="https://imgn.rgcdn.nl/1bf57dbf9a1244b282a0b18806d625e2/thumb/Schaatscoach-Erik-Bouwman-keert-terug-op-het-oude-nest-Foto-Henk-Elderman.jpg?v=rNAtyJKGqgVGJVTkNRaACg2" title="Schaatscoach Erik Bouwman keert terug op het oude nest (Foto: Henk Elderman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erik Bouwman is bij Team IKO terug bij z&#39;n roots
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757282/Basketballer-Rienk-Mast-gaat-bijzondere-tijd-tegemoet-in-Amerika" title="Basketballer Rienk Mast gaat bijzondere tijd tegemoet in Amerika">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757282" data-url="/nieuws/757282/Basketballer-Rienk-Mast-gaat-bijzondere-tijd-tegemoet-in-Amerika">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rienk Mast (Foto: Bradley University)" data-biggerthumb="https://imgn.rgcdn.nl/19b269e72452425d95ebd7f87d7f9682/biggerthumb/Rienk-Mast-Foto-Bradley-University.jpg?v=DEOZf847LxaxvEcg0yYi5w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/19b269e72452425d95ebd7f87d7f9682/thumb/Rienk-Mast-Foto-Bradley-University.jpg?v=DEOZf847LxaxvEcg0yYi5w2" src="https://imgn.rgcdn.nl/19b269e72452425d95ebd7f87d7f9682/thumb/Rienk-Mast-Foto-Bradley-University.jpg?v=DEOZf847LxaxvEcg0yYi5w2" title="Rienk Mast (Foto: Bradley University)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Basketballer Rienk Mast gaat bijzondere tijd tegemoet in Amerika
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/757524/De-Koffiecorner-96-Geen-El-Khayati-maar-wel-interesse-in-deze-speler" title="De Koffiecorner #96: &#39;Geen El Khayati, maar wel interesse in d&#233;ze speler..&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757524" data-url="/nieuws/757524/De-Koffiecorner-96-Geen-El-Khayati-maar-wel-interesse-in-deze-speler">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/biggerthumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" src="https://imgn.rgcdn.nl/67a45e585d97463eb7543f98cacce589/thumb/Martin-Drent-en-Niiwino-Geertsema-Foto-RTV-Noord.jpg?v=nOKTdgTl0SplZ3njs1ua4A2" title="Martin Drent en Niiwino Geertsema (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koffiecorner #96: &#39;Geen El Khayati, maar wel interesse in d&#233;ze speler..&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757362/Door-de-mand-Kees-Vlietstra-kent-z-n-klassiekers" title="Door de mand: Kees Vlietstra kent z&#39;n klassiekers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757362" data-url="/nieuws/757362/Door-de-mand-Kees-Vlietstra-kent-z-n-klassiekers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra kent z&#39;n klassiekers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757079/Column-Klootzak" title="Column: Klootzak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757079" data-url="/nieuws/757079/Column-Klootzak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erik Hulsegge (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/biggerthumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" src="https://imgn.rgcdn.nl/0efe4a9b10344b919e8702cd481fb457/thumb/Erik-Hulsegge-Foto-RTV-Noord.jpg?v=sGi0CfQOw087b568f_VfaA2" title="Erik Hulsegge (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Klootzak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/756778/Deze-dag-Op-leven-en-dood-abortusprotest-in-de-stad" title="Deze dag: Op leven en dood, abortusprotest in de stad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="756778" data-url="/nieuws/756778/Deze-dag-Op-leven-en-dood-abortusprotest-in-de-stad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Terug naar 31 oktober 1974: protest voor de abortuskliniek aan de Radesingel in Stad (Foto: Persfotobureau D. van der Veen/Groninger Archieven)" data-biggerthumb="https://imgn.rgcdn.nl/4959fc1b3dd24a8e9e7e10ac421aa1b9/biggerthumb/Terug-naar-31-oktober-1974-protest-voor-de-abortuskliniek-aan-de-Radesingel-in-Stad-Foto-Persfotobureau-D-van-der-Veen-Groninger-Archieven.jpg?v=GUCU-NXyfYF2dosI7wiI_w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4959fc1b3dd24a8e9e7e10ac421aa1b9/thumb/Terug-naar-31-oktober-1974-protest-voor-de-abortuskliniek-aan-de-Radesingel-in-Stad-Foto-Persfotobureau-D-van-der-Veen-Groninger-Archieven.jpg?v=GUCU-NXyfYF2dosI7wiI_w2" src="https://imgn.rgcdn.nl/4959fc1b3dd24a8e9e7e10ac421aa1b9/thumb/Terug-naar-31-oktober-1974-protest-voor-de-abortuskliniek-aan-de-Radesingel-in-Stad-Foto-Persfotobureau-D-van-der-Veen-Groninger-Archieven.jpg?v=GUCU-NXyfYF2dosI7wiI_w2" title="Terug naar 31 oktober 1974: protest voor de abortuskliniek aan de Radesingel in Stad (Foto: Persfotobureau D. van der Veen/Groninger Archieven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze dag: Op leven en dood, abortusprotest in de stad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/757069/Column-De-terugkeer-van-de-thuiswerker-3" title="Column: De terugkeer van de thuiswerker (3)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="757069" data-url="/nieuws/757069/Column-De-terugkeer-van-de-thuiswerker-3">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem van Reijendam (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/biggerthumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" data-news="true" data-thumb="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" src="https://imgn.rgcdn.nl/a747e46c122b46f890402996cff6cc9d/thumb/Willem-van-Reijendam-Foto-RTV-Noord.jpg?v=yiig1UNUc4n230kfXhJhug2" title="Willem van Reijendam (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: De terugkeer van de thuiswerker (3)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/755645/Noord-Vandaag-van-3-november" title="Noord Vandaag van 3 november">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/755645/Noord-Vandaag-van-3-november">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag van 3 november" data-biggerthumb="https://imgn.rgcdn.nl/14225044df9649f490650421b6a4cd34/biggerthumb/Noord-Vandaag-van-3-november.jpg?v=PGpC8HZDkZvj5MJQHdkzqw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/14225044df9649f490650421b6a4cd34/thumb/Noord-Vandaag-van-3-november.jpg?v=PGpC8HZDkZvj5MJQHdkzqw2" src="https://imgn.rgcdn.nl/14225044df9649f490650421b6a4cd34/thumb/Noord-Vandaag-van-3-november.jpg?v=PGpC8HZDkZvj5MJQHdkzqw2" title="Noord Vandaag van 3 november" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag van 3 november
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/758072/Groninger-Museum-dicht" title="Groninger Museum dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/758072/Groninger-Museum-dicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groninger Museum dicht" data-biggerthumb="https://imgn.rgcdn.nl/2a2f1fbcdac04e1e8d0c98c339d2345a/biggerthumb/Groninger-Museum-dicht.jpg?v=3lWw1lV6rNPjnni7ZakIuw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2a2f1fbcdac04e1e8d0c98c339d2345a/thumb/Groninger-Museum-dicht.jpg?v=3lWw1lV6rNPjnni7ZakIuw2" src="https://imgn.rgcdn.nl/2a2f1fbcdac04e1e8d0c98c339d2345a/thumb/Groninger-Museum-dicht.jpg?v=3lWw1lV6rNPjnni7ZakIuw2" title="Groninger Museum dicht" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groninger Museum dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/755647/Klouk-van-3-november" title="Klouk van 3 november">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/755647/Klouk-van-3-november">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klouk van 3 november" data-biggerthumb="https://imgn.rgcdn.nl/e99719eb20da4f67ba155df149423bdc/biggerthumb/Klouk-van-3-november.jpg?v=MGw5osc0-fr9yipD-5f-xQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e99719eb20da4f67ba155df149423bdc/thumb/Klouk-van-3-november.jpg?v=MGw5osc0-fr9yipD-5f-xQ2" src="https://imgn.rgcdn.nl/e99719eb20da4f67ba155df149423bdc/thumb/Klouk-van-3-november.jpg?v=MGw5osc0-fr9yipD-5f-xQ2" title="Klouk van 3 november" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Klouk van 3 november
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/757918/Stormloop-op-veelgeprezen-eierbal" title="Stormloop op veelgeprezen eierbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/757918/Stormloop-op-veelgeprezen-eierbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stormloop op veelgeprezen eierbal" data-biggerthumb="https://imgn.rgcdn.nl/e23949ccd4044c53af7cc3b10733ae38/biggerthumb/Stormloop-op-veelgeprezen-eierbal.jpg?v=H9-Gi9_Zm4s_YGOGR-m-jg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e23949ccd4044c53af7cc3b10733ae38/thumb/Stormloop-op-veelgeprezen-eierbal.jpg?v=H9-Gi9_Zm4s_YGOGR-m-jg2" src="https://imgn.rgcdn.nl/e23949ccd4044c53af7cc3b10733ae38/thumb/Stormloop-op-veelgeprezen-eierbal.jpg?v=H9-Gi9_Zm4s_YGOGR-m-jg2" title="Stormloop op veelgeprezen eierbal" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stormloop op veelgeprezen eierbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/757984/Beiaardier-eert-Amerika" title="Beiaardier eert Amerika">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/757984/Beiaardier-eert-Amerika">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beiaardier eert Amerika" data-biggerthumb="https://imgn.rgcdn.nl/2ffedc53dc1d4ddbaf26fd255c4a276b/biggerthumb/Beiaardier-eert-Amerika.jpg?v=BwbjEO8zG0TJEyLfszH0zQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/2ffedc53dc1d4ddbaf26fd255c4a276b/thumb/Beiaardier-eert-Amerika.jpg?v=BwbjEO8zG0TJEyLfszH0zQ2" src="https://imgn.rgcdn.nl/2ffedc53dc1d4ddbaf26fd255c4a276b/thumb/Beiaardier-eert-Amerika.jpg?v=BwbjEO8zG0TJEyLfszH0zQ2" title="Beiaardier eert Amerika" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beiaardier eert Amerika
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1604430621,
				signature: '607a9740725508cc44b06aea494554b83d7ee85a5ad8d50e5bc6cecdcdfd890dbc11d64902a83ad2036e3caf235105556670492953ae55159af5bfee0ff0e158'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"12732093-0ec0-4019-ae93-69063737c1ae"}, '#f4492c3fd2e445939e28cd9f5b5da668', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c175acfe48e4475093e70423cade0b68', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>