<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rust: doelpuntloos bij FC Groningen tegen RKC - RTV Noord</title>
	<meta name="description" content="FC Groningen neemt het vanmiddag in de twaalfde speelronde van de Eredivisie op tegen RKC Waalwijk. Volg het duel via onze livestream." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="" />
	<meta name="url-path" content="/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.18.35492" />
		<link rel="canonical" href="/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC" />
			<link rel="amphtml" href="https://www.rtvnoord.nl/nieuws/amp/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC" />
	<link rel="preload" as="style" href="/Content/Styles/noord.min.css?v=1.47.18.35492" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgn.rgcdn.nl/45b571ced57c4175a755dca2129022a9/opener/RTV-Noord-Foto.jpg?v=oZRhrtEX2qj1FgFt3nTRlQ2" />

	<link rel="shortcut icon" href="/Content/Images/noord/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/noord/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/noord/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/noord/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/noord/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Noord" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421358374, app-argument=rtvnoord://article/770323" />
			<meta name="google-play-app" content="app-id=nl.rtvnoord.android" />
			<meta property="fb:app_id" content="1549863895282613" />
			<meta property="fb:pages" content="162317250468021" />
			<meta name="google-site-verification" content="zW1XQJollxp9TVymaUh_OO6xpVj7h56iA8uREt0-OtI" />
				<meta name="article-id" content="770323" />
		
	

		<meta property="og:title" content="Rust: doelpuntloos bij FC Groningen tegen RKC"/>
		<meta property="og:description" content="FC Groningen neemt het vanmiddag in de twaalfde speelronde van de Eredivisie op tegen RKC Waalwijk. Volg het duel via onze livestream."/>
		<meta property="og:url" content="https://www.rtvnoord.nl/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2"/>
			<meta property="og:image:secure_url" content="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Noord" />
		<meta name="section" content="news;sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvnoord"/>
	<meta name="twitter:title" content="Rust: doelpuntloos bij FC Groningen tegen RKC"/>
	<meta name="twitter:description" content="FC Groningen neemt het vanmiddag in de twaalfde speelronde van de Eredivisie op tegen RKC Waalwijk. Volg het duel via onze livestream."/>
			<meta name="twitter:image" content="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" />
	
					<meta property="fb:pages" content="234645046932850"/>
					<meta property="fb:pages" content="1442863986023533"/>
					<meta property="fb:pages" content="2176908212534480"/>
					<meta property="fb:pages" content="300367206964272"/>
					<meta property="fb:pages" content="1522358841385144"/>
					<meta property="fb:pages" content="873615619447915"/>
					<meta property="fb:pages" content="160649497311250"/>
					<meta property="fb:pages" content="250238182063565"/>
					<meta property="fb:pages" content="172763316390195"/>
					<meta property="fb:pages" content="1523974197894368"/>
					<meta property="fb:pages" content="660953250727058"/>
					<meta property="fb:pages" content="1052458048099812"/>
					<meta property="fb:pages" content="153367295071550"/>
					<meta property="fb:pages" content="352719268155228"/>
					<meta property="fb:pages" content="217575315254098"/>
					<meta property="fb:pages" content="876457139135589"/>
					<meta property="fb:pages" content="1337027779642016"/>
					<meta property="fb:pages" content="1715823121987107"/>
					<meta property="fb:pages" content="1262313003787637"/>
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/d26ae67e-e12c-4009-bef4-2232f728094b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492"></script>
			<script>initGoogleAnalytics('UA-6192313-1');</script>
				<script>initGoogleTagManager('GTM-WVP59J');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/noord.min.css?v=1.47.18.35492" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	



<script>var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"da6fe281-6885-415c-a761-f0b33b2f2f7e"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/noord/logo.png" class="logo visible-md visible-lg" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-sm.png" class="logo-sm visible-sm" alt="RTV Noord" />
				<img src="/Content/Images/noord/logo-xs.png" class="logo-xs visible-xs" alt="RTV Noord" />
				<span class="sr-only">RTV Noord - Het nieuws uit Groningen</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvnoord/rtvnoord_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
							</li>
							<li>
								<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
							</li>
							<li>
								<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
							</li>
							<li>
								<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
							</li>
							<li>
								<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
				</li>
				<li>
					<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Noord</h4>
				<ul>
						<li><a href="http://over.rtvnoord.nl/contact" target="_blank" title="Contact">Contact</a></li>
						<li><a href="/verslaggevers" title="Onze verslaggevers">Onze verslaggevers</a></li>
						<li><a href="/kennisteam" title="Kennisteam">Kennisteam</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="http://over.rtvnoord.nl/" target="_blank" title="Over ons">Over ons</a></li>
						<li><a href="https://adverterenoprtvnoord.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						<li><a href="https://webshop.rtvnoord.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="https://www.rtvnoord.nl/brandassets" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
						<li><a href="http://over.rtvnoord.nl/privacystatement" target="_blank" title="Privacy statement">Privacy statement</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/noord/logo-xs-navbar.png" width="38" alt="RTV Noord">
		</a>
	</li>
			<li id="8a0ad1be-5421-48df-a02e-3fb45f59f91e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Overzicht&#39;)" title="Overzicht">Overzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Sport&#39;)" title="Sport">Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/achtergronden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achtergronden&#39;)" title="Achtergronden">Achtergronden</a>
									</li>
									<li class="subnav-category">
										<a href="/opinie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Opinie \u0026 Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/liveextra" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live Extra&#39;)" title="Live Extra">Live Extra</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="c785197a-9f76-4390-9cd5-1fb393dc98f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a1a4a26b-bef4-4eed-9dcf-d83e0b717efd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/televisie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Televisie/Weerfoto insturen&#39;)" title="Weerfoto insturen">Weerfoto insturen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b96d2283-cf69-4d28-8637-5bab6224ec70" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/aardbevingen" onClick="handleClickEvent(&#39;Head&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/aardbevingen/nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Laatste nieuws&#39;)" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/aardbevingsmelder" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Aardbevingsmelder&#39;)" title="Aardbevingsmelder">Aardbevingsmelder</a>
									</li>
									<li class="subnav-category">
										<a href="/aardbevingen/tijdlijn" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Aardbevingen/Tijdlijn&#39;)" title="Tijdlijn">Tijdlijn</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/noordzaken" onClick="handleClickEvent(&#39;Head&#39;, &#39;Noordzaken&#39;)" title="Noordzaken">Noordzaken</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/televisie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Televisie&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvnoord.nl/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC"},"headline":"Rust: doelpuntloos bij FC Groningen tegen RKC","image":{"@type":"ImageObject","url":"https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2","width":770,"height":433},"datePublished":"2020-12-12T15:55:00+01:00","dateModified":"2020-12-12T17:21:20.3713911+01:00","author":{"@type":"Organization","name":"RTV Noord"},"publisher":{"@type":"Organization","name":"RTV Noord","logo":{"@type":"ImageObject","url":"http://www.rtvnoord.nl/Content/Amp/Images/noord/logopublisher.png","width":600,"height":60}},"description":"FC Groningen neemt het vanmiddag in de twaalfde speelronde van de Eredivisie op tegen RKC Waalwijk. Volg het duel via onze livestream. De thuisploeg heeft zich voorgenomen de goede reeks van de afgelopen weken verder gestalte te geven. De 1-2 zege op bezoek bij AZ zorgde ervoor dat de formatie van coach Danny Buijs op de zesde plaats staat. Bij winst tegen de bezoekers uit Waalwijk kan zelfs (tijdelijk) een plek bij de eerste vijf ploegen in de Eredivisie worden afgedwongen.Opmars RKCRKC is echter een niet te onderschatten ploeg. Trainer Fred Grim heeft de Brabanders goed aan het voetballen gekregen en pakt de laatste weken ook de nodige punten. De Waalwijkers zijn de laatste drie duels ongeslagen. Ze veroverden in deze reeks zeven punten door zeges op FC Twente en VVV-Venlo en een gelijkspel tegen sc Heerenveen. RKC staat verdienstelijk twaalfde.LivestreamPakt FC Groningen zaterdagmiddag alweer de zevende zege van het seizoen of gaat RKC met de punten aan de haal? Volg het duel via onderstaande livestream:De wedstrijd is begonnen. Dankerlui ontbreekt vanwege ziekte, zijn vervanger is Jo&#235;l van Kaam.Angstig moment voor Matusiwa als hij na een kwartier spelen de bal tegen zijn eigen hand schiet, VAR komt niet in actie. Geen strafschop, spel gaat verder. Stokkers schiet voorlangs. FC Groningen heeft vooralsnog geen grip op de wedstrijd, RKC staat tactisch goed.De eerste gele kaart van de middag is voor Remco Balk. Er lukt nog te weinig bij de thuisploeg, geen enkele kans gezien. Half uur gespeeld, doelpuntloos. FC Groningen vindt geen oplossingen om de verdediging van RKC te ontregelen. Gasten tot nu toe gevaarlijker. Nog steeds geen enkel schot tussen de palen van de thuisploeg. Van der Venne schiet naast namens RKC. Nog vijf minuten tot de rust.De eerste helft is ten einde, nog geel gezien voor Jo&#235;l van Kaam. Duel komt van geen kant op gang: 0-0."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rust%3a+doelpuntloos+bij+FC+Groningen+tegen+RKC&url=https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f9c0M&title=Rust%3a+doelpuntloos+bij+FC+Groningen+tegen+RKC" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rust%3a%20doelpuntloos%20bij%20FC%20Groningen%20tegen%20RKC https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/9c0M" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 12 dec 2020, 15:55" datetime="2020-12-12T15:55:00.0000000+01:00">
									zaterdag 12 december 2020, 15:55
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rust%3a+doelpuntloos+bij+FC+Groningen+tegen+RKC&url=https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f9c0M&title=Rust%3a+doelpuntloos+bij+FC+Groningen+tegen+RKC" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rust%3a%20doelpuntloos%20bij%20FC%20Groningen%20tegen%20RKC https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/9c0M" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Rust: doelpuntloos bij FC Groningen tegen RKC
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2"
							   data-toggle="lightbox"
							   data-title="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" title="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" alt="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/opener/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2"
								 alt="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)"
								 title="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/770323/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/770323/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/770323/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/770323/Streetview/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/770323/Streetview/Opener.jpeg" />
							</a>

							<img src="/graphic/770323/Streetview/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/thumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" alt="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" title="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" />
					</div>
					<div>
												<img src="/graphic/770323/StaticMap/Thumbnail.jpeg" />
					</div>
					<div>
												<img src="/graphic/770323/Streetview/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								FC Groningen neemt het vanmiddag in de twaalfde speelronde van de Eredivisie op tegen RKC Waalwijk. Volg het duel via onze livestream.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>De thuisploeg heeft zich voorgenomen de goede reeks van de afgelopen weken verder gestalte te geven. De 1-2 zege op bezoek bij AZ zorgde ervoor dat de formatie van coach Danny Buijs op de zesde plaats staat. Bij winst tegen de bezoekers uit Waalwijk kan zelfs (tijdelijk) een plek bij de eerste vijf ploegen in de Eredivisie worden afgedwongen.</p><h2>Opmars RKC</h2><p>RKC is echter een niet te onderschatten ploeg. Trainer Fred Grim heeft de Brabanders goed aan het voetballen gekregen en pakt de laatste weken ook de nodige punten. De Waalwijkers zijn de laatste drie duels ongeslagen. Ze veroverden in deze reeks zeven punten door zeges op FC Twente en VVV-Venlo en een gelijkspel tegen sc Heerenveen. RKC staat verdienstelijk twaalfde.</p><h2>Livestream</h2><p>Pakt FC Groningen zaterdagmiddag alweer de zevende zege van het seizoen of gaat RKC met de punten aan de haal? Volg het duel via onderstaande livestream:</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://www.rtvnoord.nl/media/static/extra" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p><p></p><div class="inlinemedia inlinemedia-image"><img src="https://imgn.rgcdn.nl/45b571ced57c4175a755dca2129022a9/opener/RTV-Noord-Foto.jpg?v=oZRhrtEX2qj1FgFt3nTRlQ2" /><div class="inlinemedia-title">RTV Noord (Foto: )</div></div><ul><li>De wedstrijd is begonnen. Dankerlui ontbreekt vanwege ziekte, zijn vervanger is Jo&#235;l van Kaam.</li><li>Angstig moment voor Matusiwa als hij na een kwartier spelen de bal tegen zijn eigen hand schiet, VAR komt niet in actie. Geen strafschop, spel gaat verder. </li><li>Stokkers schiet voorlangs. FC Groningen heeft vooralsnog geen grip op de wedstrijd, RKC staat tactisch goed.</li><li>De eerste gele kaart van de middag is voor Remco Balk. Er lukt nog te weinig bij de thuisploeg, geen enkele kans gezien. </li><li>Half uur gespeeld, doelpuntloos. FC Groningen vindt geen oplossingen om de verdediging van RKC te ontregelen. Gasten tot nu toe gevaarlijker. </li><li>Nog steeds geen enkel schot tussen de palen van de thuisploeg. Van der Venne schiet naast namens RKC. Nog vijf minuten tot de rust.</li><li>De eerste helft is ten einde, nog geel gezien voor Jo&#235;l van Kaam. Duel komt van geen kant op gang: 0-0.</li></ul></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rust%3a+doelpuntloos+bij+FC+Groningen+tegen+RKC&url=https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvn.gr%2f9c0M&title=Rust%3a+doelpuntloos+bij+FC+Groningen+tegen+RKC" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rust%3a%20doelpuntloos%20bij%20FC%20Groningen%20tegen%20RKC https%3a%2f%2frtvn.gr%2f9c0M" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvn.gr/9c0M" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvnoord.nl/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="recent-content ">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="5810a7169b0547bdb354dd1077708adc"><span class="loader recentnewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bb6208c61d3348bda95dc45b1c5ba677"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/769938/Groningen-Airport-Eelde-heeft-een-nieuwe-directeur" title="Groningen Airport Eelde heeft een nieuwe directeur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="769938" data-url="/nieuws/769938/Groningen-Airport-Eelde-heeft-een-nieuwe-directeur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Meiltje de Groot (links) met toenmalige staatssecretaris Sharon Dijksma bij de opening van Twente Airport in 2017 (Foto: ANP)" data-biggerthumb="https://imgn.rgcdn.nl/1cd4700e93ef420e9db2b846a1e596ff/biggerthumb/Meiltje-de-Groot-links-met-toenmalige-staatssecretaris-Sharon-Dijksma-bij-de-opening-van-Twente-Airport-in-2017-Foto-ANP.jpg?v=9nWw9Snkq2ZxmPfqoqtpfA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1cd4700e93ef420e9db2b846a1e596ff/thumb/Meiltje-de-Groot-links-met-toenmalige-staatssecretaris-Sharon-Dijksma-bij-de-opening-van-Twente-Airport-in-2017-Foto-ANP.jpg?v=9nWw9Snkq2ZxmPfqoqtpfA2" src="https://imgn.rgcdn.nl/1cd4700e93ef420e9db2b846a1e596ff/thumb/Meiltje-de-Groot-links-met-toenmalige-staatssecretaris-Sharon-Dijksma-bij-de-opening-van-Twente-Airport-in-2017-Foto-ANP.jpg?v=9nWw9Snkq2ZxmPfqoqtpfA2" title="Meiltje de Groot (links) met toenmalige staatssecretaris Sharon Dijksma bij de opening van Twente Airport in 2017 (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groningen Airport Eelde heeft een nieuwe directeur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/769985/Afdelingen-van-meerdere-locaties-Zorggroep-Meander-in-quarantaine-update" title="Afdelingen van meerdere locaties Zorggroep Meander in quarantaine (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="769985" data-url="/nieuws/769985/Afdelingen-van-meerdere-locaties-Zorggroep-Meander-in-quarantaine-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Locatie Parkheem van Zorggroep Meander (Foto: Google Street View)" data-biggerthumb="https://imgn.rgcdn.nl/e7c60535417f453a928e1cbda624234f/biggerthumb/Locatie-Parkheem-van-Zorggroep-Meander-Foto-Google-Street-View.jpg?v=ECHRiPBS6bkRxeO1NM4lMA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/e7c60535417f453a928e1cbda624234f/thumb/Locatie-Parkheem-van-Zorggroep-Meander-Foto-Google-Street-View.jpg?v=ECHRiPBS6bkRxeO1NM4lMA2" src="https://imgn.rgcdn.nl/e7c60535417f453a928e1cbda624234f/thumb/Locatie-Parkheem-van-Zorggroep-Meander-Foto-Google-Street-View.jpg?v=ECHRiPBS6bkRxeO1NM4lMA2" title="Locatie Parkheem van Zorggroep Meander (Foto: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afdelingen van meerdere locaties Zorggroep Meander in quarantaine (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770155/Zuidelijke-ringweg-dit-weekend-dicht-verkeer-wordt-omgeleid" title="Zuidelijke ringweg dit weekend dicht, verkeer wordt omgeleid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770155" data-url="/nieuws/770155/Zuidelijke-ringweg-dit-weekend-dicht-verkeer-wordt-omgeleid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De op- en afritten rond het Vrijheidsplein (Foto: Aanpak Ring Zuid/Rijkswaterstaat)" data-biggerthumb="https://imgn.rgcdn.nl/accc56dc53084dfbbc3276a43b416141/biggerthumb/De-op-en-afritten-rond-het-Vrijheidsplein-Foto-Aanpak-Ring-Zuid-Rijkswaterstaat.jpg?v=QAnb6isMuGZY1jgjH0xKKQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/accc56dc53084dfbbc3276a43b416141/thumb/De-op-en-afritten-rond-het-Vrijheidsplein-Foto-Aanpak-Ring-Zuid-Rijkswaterstaat.jpg?v=QAnb6isMuGZY1jgjH0xKKQ2" src="https://imgn.rgcdn.nl/accc56dc53084dfbbc3276a43b416141/thumb/De-op-en-afritten-rond-het-Vrijheidsplein-Foto-Aanpak-Ring-Zuid-Rijkswaterstaat.jpg?v=QAnb6isMuGZY1jgjH0xKKQ2" title="De op- en afritten rond het Vrijheidsplein (Foto: Aanpak Ring Zuid/Rijkswaterstaat)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zuidelijke ringweg dit weekend dicht, verkeer wordt omgeleid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770024/Alle-oliebollenkramen-op-de-foto-Het-is-een-fenomeen" title="Alle oliebollenkramen op de foto: &#39;Het is een fenomeen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770024" data-url="/nieuws/770024/Alle-oliebollenkramen-op-de-foto-Het-is-een-fenomeen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kraam in Hoogkerk, de favoriet van de fotograaf  (Foto: Peter de Kan)" data-biggerthumb="https://imgn.rgcdn.nl/4f4f52afadc94598a539807e0ecab837/biggerthumb/De-kraam-in-Hoogkerk-de-favoriet-van-de-fotograaf-Foto-Peter-de-Kan.jpg?v=v1hR1Fx5EaPTscq-UlBr8A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/4f4f52afadc94598a539807e0ecab837/thumb/De-kraam-in-Hoogkerk-de-favoriet-van-de-fotograaf-Foto-Peter-de-Kan.jpg?v=v1hR1Fx5EaPTscq-UlBr8A2" src="https://imgn.rgcdn.nl/4f4f52afadc94598a539807e0ecab837/thumb/De-kraam-in-Hoogkerk-de-favoriet-van-de-fotograaf-Foto-Peter-de-Kan.jpg?v=v1hR1Fx5EaPTscq-UlBr8A2" title="De kraam in Hoogkerk, de favoriet van de fotograaf  (Foto: Peter de Kan)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Alle oliebollenkramen op de foto: &#39;Het is een fenomeen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/769686/A28-weer-vrij-na-ongeluk-met-paardentrailer-update" title="A28 weer vrij na ongeluk met paardentrailer (update)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="769686" data-url="/nieuws/769686/A28-weer-vrij-na-ongeluk-met-paardentrailer-update">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een kraanwagen takelt de paarden uit de trailer (Foto: Persbureau Meter)" data-biggerthumb="https://imgn.rgcdn.nl/31939e2b4ebb4f07bef56221fc50121f/biggerthumb/Een-kraanwagen-takelt-de-paarden-uit-de-trailer-Foto-Persbureau-Meter.jpg?v=lNYZcYGV-HGBM4Yu7L9NGg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/31939e2b4ebb4f07bef56221fc50121f/thumb/Een-kraanwagen-takelt-de-paarden-uit-de-trailer-Foto-Persbureau-Meter.jpg?v=lNYZcYGV-HGBM4Yu7L9NGg2" src="https://imgn.rgcdn.nl/31939e2b4ebb4f07bef56221fc50121f/thumb/Een-kraanwagen-takelt-de-paarden-uit-de-trailer-Foto-Persbureau-Meter.jpg?v=lNYZcYGV-HGBM4Yu7L9NGg2" title="Een kraanwagen takelt de paarden uit de trailer (Foto: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					A28 weer vrij na ongeluk met paardentrailer (update)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://webshop.rtvnoord.nl/mondkapjes/" title="Webshop-mondkapjes" onclick="handleClickEvent('TeaserClick', 'https://webshop.rtvnoord.nl/mondkapjes/');">
				<img alt="Webshop-mondkapjes" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Webshop-banner-mondkapjes.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/kaart" title="Zet het op de kaart" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/kaart');">
				<img alt="Zet het op de kaart" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/Zet-het-op-de-kaart-banner-website.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvnoord.nl/grunneger1000" title="Grunneger 1000 algemeen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvnoord.nl/grunneger1000');">
				<img alt="Grunneger 1000 algemeen" class="img-responsive" src="//storage-noord.rgcdn.nl/sitemanagerdata/uploads/teaser/G1000-banner-Algemeen-v02.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC" title="Rust: doelpuntloos bij FC Groningen tegen RKC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770323" data-url="/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/biggerthumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/thumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" src="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/thumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" title="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rust: doelpuntloos bij FC Groningen tegen RKC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770303/Lennart-13-uit-Ten-Boer-vertelt-over-zijn-overleden-vader-en-wordt-overstelpt-met-reacties" title="Lennart (13) uit Ten Boer vertelt over zijn overleden vader en wordt overstelpt met reacties">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770303" data-url="/nieuws/770303/Lennart-13-uit-Ten-Boer-vertelt-over-zijn-overleden-vader-en-wordt-overstelpt-met-reacties">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lennart met zijn snoek (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/3651e75953d34be7931e1fe7100101f7/biggerthumb/Lennart-met-zijn-snoek-Foto-RTV-Noord.jpg?v=h5VpUq7A-huaIOSZ10DQQg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3651e75953d34be7931e1fe7100101f7/thumb/Lennart-met-zijn-snoek-Foto-RTV-Noord.jpg?v=h5VpUq7A-huaIOSZ10DQQg2" src="https://imgn.rgcdn.nl/3651e75953d34be7931e1fe7100101f7/thumb/Lennart-met-zijn-snoek-Foto-RTV-Noord.jpg?v=h5VpUq7A-huaIOSZ10DQQg2" title="Lennart met zijn snoek (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lennart (13) uit Ten Boer vertelt over zijn overleden vader en wordt overstelpt met reacties
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770310/Winterregeling-voor-daklozen-in-Stad-versoepeld-na-noodkreet" title="Winterregeling voor daklozen in Stad versoepeld na noodkreet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770310" data-url="/nieuws/770310/Winterregeling-voor-daklozen-in-Stad-versoepeld-na-noodkreet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bedden in een nachtopvang (Foto: Evert Elzinga/ANP)" data-biggerthumb="https://imgn.rgcdn.nl/5b5849b381344eebbca73fde81a30bac/biggerthumb/Bedden-in-een-nachtopvang-Foto-Evert-Elzinga-ANP.jpg?v=u-yQrONumhQk2CqlEOUM-A2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5b5849b381344eebbca73fde81a30bac/thumb/Bedden-in-een-nachtopvang-Foto-Evert-Elzinga-ANP.jpg?v=u-yQrONumhQk2CqlEOUM-A2" src="https://imgn.rgcdn.nl/5b5849b381344eebbca73fde81a30bac/thumb/Bedden-in-een-nachtopvang-Foto-Evert-Elzinga-ANP.jpg?v=u-yQrONumhQk2CqlEOUM-A2" title="Bedden in een nachtopvang (Foto: Evert Elzinga/ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winterregeling voor daklozen in Stad versoepeld na noodkreet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/742434/Coronablog-169-nieuwe-besmettingen-geen-sterfgevallen" title="Coronablog: 169 nieuwe besmettingen, geen sterfgevallen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="742434" data-url="/nieuws/742434/Coronablog-169-nieuwe-besmettingen-geen-sterfgevallen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er zijn 169 nieuwe besmettingen in Groningen (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/527b65ccdd164101a356ca29d87d67a4/biggerthumb/Er-zijn-169-nieuwe-besmettingen-in-Groningen-Foto-RTV-Noord.jpg?v=V_ZGpjR6N6qSs0gsxRt-gQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/527b65ccdd164101a356ca29d87d67a4/thumb/Er-zijn-169-nieuwe-besmettingen-in-Groningen-Foto-RTV-Noord.jpg?v=V_ZGpjR6N6qSs0gsxRt-gQ2" src="https://imgn.rgcdn.nl/527b65ccdd164101a356ca29d87d67a4/thumb/Er-zijn-169-nieuwe-besmettingen-in-Groningen-Foto-RTV-Noord.jpg?v=V_ZGpjR6N6qSs0gsxRt-gQ2" title="Er zijn 169 nieuwe besmettingen in Groningen (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronablog: 169 nieuwe besmettingen, geen sterfgevallen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770345/Kromowidjojo-verbetert-eigen-wereldrecord-kortebaan-met-estafetteploeg" title="Kromowidjojo verbetert eigen wereldrecord kortebaan met estafetteploeg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770345" data-url="/nieuws/770345/Kromowidjojo-verbetert-eigen-wereldrecord-kortebaan-met-estafetteploeg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ranomi Kromowidjojo (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/888c672981144c6994cef3d314750723/biggerthumb/Ranomi-Kromowidjojo-Foto-OrangePictures.jpg?v=EFS2xQOK5zCXfqL0O74FQg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/888c672981144c6994cef3d314750723/thumb/Ranomi-Kromowidjojo-Foto-OrangePictures.jpg?v=EFS2xQOK5zCXfqL0O74FQg2" src="https://imgn.rgcdn.nl/888c672981144c6994cef3d314750723/thumb/Ranomi-Kromowidjojo-Foto-OrangePictures.jpg?v=EFS2xQOK5zCXfqL0O74FQg2" title="Ranomi Kromowidjojo (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kromowidjojo verbetert eigen wereldrecord kortebaan met estafetteploeg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC" title="Rust: doelpuntloos bij FC Groningen tegen RKC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770323" data-url="/nieuws/770323/Rust-doelpuntloos-bij-FC-Groningen-tegen-RKC">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/biggerthumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/thumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" src="https://imgn.rgcdn.nl/5b33400e8ec843f793f267fcd4e03d23/thumb/Patrick-Joosten-is-Ola-John-te-snel-af-Foto-Orange-Pictures.jpg?v=JyGdAvEIuzjaTc_dTjMPnA2" title="Patrick Joosten is Ola John te snel af (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rust: doelpuntloos bij FC Groningen tegen RKC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770345/Kromowidjojo-verbetert-eigen-wereldrecord-kortebaan-met-estafetteploeg" title="Kromowidjojo verbetert eigen wereldrecord kortebaan met estafetteploeg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770345" data-url="/nieuws/770345/Kromowidjojo-verbetert-eigen-wereldrecord-kortebaan-met-estafetteploeg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ranomi Kromowidjojo (Foto: OrangePictures)" data-biggerthumb="https://imgn.rgcdn.nl/888c672981144c6994cef3d314750723/biggerthumb/Ranomi-Kromowidjojo-Foto-OrangePictures.jpg?v=EFS2xQOK5zCXfqL0O74FQg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/888c672981144c6994cef3d314750723/thumb/Ranomi-Kromowidjojo-Foto-OrangePictures.jpg?v=EFS2xQOK5zCXfqL0O74FQg2" src="https://imgn.rgcdn.nl/888c672981144c6994cef3d314750723/thumb/Ranomi-Kromowidjojo-Foto-OrangePictures.jpg?v=EFS2xQOK5zCXfqL0O74FQg2" title="Ranomi Kromowidjojo (Foto: OrangePictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kromowidjojo verbetert eigen wereldrecord kortebaan met estafetteploeg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770125/Warming-up-FC-Groningen-RKC" title="Warming-up: FC Groningen - RKC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770125" data-url="/nieuws/770125/Warming-up-FC-Groningen-RKC">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Azor Matusiwa, vorig seizoen tijdens FC Groningen - RKC Waalwijk (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/998f33d6adfa4da79ece1e15a31946ec/biggerthumb/Azor-Matusiwa-vorig-seizoen-tijdens-FC-Groningen-RKC-Waalwijk-Foto-Orange-Pictures.jpg?v=EwVOVqzt-aeNoW9ddTgRSQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/998f33d6adfa4da79ece1e15a31946ec/thumb/Azor-Matusiwa-vorig-seizoen-tijdens-FC-Groningen-RKC-Waalwijk-Foto-Orange-Pictures.jpg?v=EwVOVqzt-aeNoW9ddTgRSQ2" src="https://imgn.rgcdn.nl/998f33d6adfa4da79ece1e15a31946ec/thumb/Azor-Matusiwa-vorig-seizoen-tijdens-FC-Groningen-RKC-Waalwijk-Foto-Orange-Pictures.jpg?v=EwVOVqzt-aeNoW9ddTgRSQ2" title="Azor Matusiwa, vorig seizoen tijdens FC Groningen - RKC Waalwijk (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Warming-up: FC Groningen - RKC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770081/FC-Groningen-wil-goede-lijn-doortrekken-tegen-RKC" title="FC Groningen wil goede lijn doortrekken tegen RKC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770081" data-url="/nieuws/770081/FC-Groningen-wil-goede-lijn-doortrekken-tegen-RKC">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blijdschap bij FC Groningen in de wedstrijd tegen Willem II (Foto: Orange Pictures)" data-biggerthumb="https://imgn.rgcdn.nl/f0e7161b439946119d4db5b2bb5e8d24/biggerthumb/Blijdschap-bij-FC-Groningen-in-de-wedstrijd-tegen-Willem-II-Foto-Orange-Pictures.jpg?v=JYygkAfhRf-bauFx5qtGAw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f0e7161b439946119d4db5b2bb5e8d24/thumb/Blijdschap-bij-FC-Groningen-in-de-wedstrijd-tegen-Willem-II-Foto-Orange-Pictures.jpg?v=JYygkAfhRf-bauFx5qtGAw2" src="https://imgn.rgcdn.nl/f0e7161b439946119d4db5b2bb5e8d24/thumb/Blijdschap-bij-FC-Groningen-in-de-wedstrijd-tegen-Willem-II-Foto-Orange-Pictures.jpg?v=JYygkAfhRf-bauFx5qtGAw2" title="Blijdschap bij FC Groningen in de wedstrijd tegen Willem II (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Groningen wil goede lijn doortrekken tegen RKC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/769967/Betere-spelers-meer-toeschouwers-meer-geld-en-een-extra-prijs-met-de-BeNeLeague" title="&#39;Betere spelers, meer toeschouwers, meer geld en een extra prijs&#39; met de BeNeLeague">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="769967" data-url="/nieuws/769967/Betere-spelers-meer-toeschouwers-meer-geld-en-een-extra-prijs-met-de-BeNeLeague">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem Brandwijk in actie namens Donar  (Foto: Basketball Champions League)" data-biggerthumb="https://imgn.rgcdn.nl/1728b9bb067f4667bf47807dc82b2229/biggerthumb/Willem-Brandwijk-in-actie-namens-Donar-Foto-Basketball-Champions-League.jpg?v=4C1Lwh2v4Dcqa1y9pVSX8w2" data-news="true" data-thumb="https://imgn.rgcdn.nl/1728b9bb067f4667bf47807dc82b2229/thumb/Willem-Brandwijk-in-actie-namens-Donar-Foto-Basketball-Champions-League.jpg?v=4C1Lwh2v4Dcqa1y9pVSX8w2" src="https://imgn.rgcdn.nl/1728b9bb067f4667bf47807dc82b2229/thumb/Willem-Brandwijk-in-actie-namens-Donar-Foto-Basketball-Champions-League.jpg?v=4C1Lwh2v4Dcqa1y9pVSX8w2" title="Willem Brandwijk in actie namens Donar  (Foto: Basketball Champions League)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Betere spelers, meer toeschouwers, meer geld en een extra prijs&#39; met de BeNeLeague
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvnoord/rtvnoord_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/opinie" title="Meer Opinie">Opinie</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/770114/Column-Teletekstnerd" title="Column: Teletekstnerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770114" data-url="/nieuws/770114/Column-Teletekstnerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Cusiel (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/0cc17bea667b4c2482397ac15fe01298/biggerthumb/Martin-Cusiel-Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/0cc17bea667b4c2482397ac15fe01298/thumb/Martin-Cusiel-Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" src="https://imgn.rgcdn.nl/0cc17bea667b4c2482397ac15fe01298/thumb/Martin-Cusiel-Foto-RTV-Noord.jpg?v=nCE3m7xQGK_q-CP2ihOmcg2" title="Martin Cusiel (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Column: Teletekstnerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/770023/Deze-Dag-Moord-in-Hoogezand" title="Deze Dag: Moord in Hoogezand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="770023" data-url="/nieuws/770023/Deze-Dag-Moord-in-Hoogezand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gonda Smit (Foto: Archief)" data-biggerthumb="https://imgn.rgcdn.nl/9f4a0903b29c4da6afaceba061423b58/biggerthumb/Gonda-Smit-Foto-Archief.jpg?v=OKVbtuWulNZc_tPQwIVTKg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/9f4a0903b29c4da6afaceba061423b58/thumb/Gonda-Smit-Foto-Archief.jpg?v=OKVbtuWulNZc_tPQwIVTKg2" src="https://imgn.rgcdn.nl/9f4a0903b29c4da6afaceba061423b58/thumb/Gonda-Smit-Foto-Archief.jpg?v=OKVbtuWulNZc_tPQwIVTKg2" title="Gonda Smit (Foto: Archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze Dag: Moord in Hoogezand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/768441/Kleedkamer-Noord-4-Het-is-heel-twijfelachtig-allemaal-bij-Abbingh" title="Kleedkamer Noord #4: &#39;Het is heel twijfelachtig allemaal bij Abbingh&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="768441" data-url="/nieuws/768441/Kleedkamer-Noord-4-Het-is-heel-twijfelachtig-allemaal-bij-Abbingh">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Podcast Kleedkamer Noord (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/biggerthumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" src="https://imgn.rgcdn.nl/b55857bf29f44fdaa823d9cc4b594d47/thumb/Podcast-Kleedkamer-Noord-Foto-RTV-Noord.jpg?v=KTcja5dE1x_wwslj7E3jwg2" title="Podcast Kleedkamer Noord (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleedkamer Noord #4: &#39;Het is heel twijfelachtig allemaal bij Abbingh&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/768323/Door-de-mand-Kees-Vlietstra-spreekt-een-aardig-woordje-over-de-grens" title="Door de mand: Kees Vlietstra spreekt een aardig woordje over de grens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="768323" data-url="/nieuws/768323/Door-de-mand-Kees-Vlietstra-spreekt-een-aardig-woordje-over-de-grens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Vlietstra (Foto: RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/biggerthumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" data-news="true" data-thumb="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" src="https://imgn.rgcdn.nl/98c0cbc609734899992a0d96c3ee6dd5/thumb/Kees-Vlietstra-Foto-RTV-Noord.jpg?v=peSH2787ABQQXcKx7rKUjA2" title="Kees Vlietstra (Foto: RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Door de mand: Kees Vlietstra spreekt een aardig woordje over de grens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/768247/Ede-was-de-commandant-van-een-kanon-in-aflevering-23-van-de-podcast-Credo" title="Ede was de commandant van een kanon in aflevering 23 van de podcast Credo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="768247" data-url="/nieuws/768247/Ede-was-de-commandant-van-een-kanon-in-aflevering-23-van-de-podcast-Credo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="David van Dijk over zijn tijd met Ede in het leger  (Foto: Rolf Schreuder/RTV Noord)" data-biggerthumb="https://imgn.rgcdn.nl/916f3596ee754a99aa2004797c60645b/biggerthumb/David-van-Dijk-over-zijn-tijd-met-Ede-in-het-leger-Foto-Rolf-Schreuder-RTV-Noord.jpg?v=HjUbsMIF8vdZNtQuDhhvhw2" data-news="true" data-thumb="https://imgn.rgcdn.nl/916f3596ee754a99aa2004797c60645b/thumb/David-van-Dijk-over-zijn-tijd-met-Ede-in-het-leger-Foto-Rolf-Schreuder-RTV-Noord.jpg?v=HjUbsMIF8vdZNtQuDhhvhw2" src="https://imgn.rgcdn.nl/916f3596ee754a99aa2004797c60645b/thumb/David-van-Dijk-over-zijn-tijd-met-Ede-in-het-leger-Foto-Rolf-Schreuder-RTV-Noord.jpg?v=HjUbsMIF8vdZNtQuDhhvhw2" title="David van Dijk over zijn tijd met Ede in het leger  (Foto: Rolf Schreuder/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ede was de commandant van een kanon in aflevering 23 van de podcast Credo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/opinie" class="block-ctalink" title="Meer Opinie">
			Meer Opinie <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/mediaoverzicht" title="Meer video&#39;s">Laatste video&#39;s</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/media/770305/Lennart-en-zijn-moeder-zijn-heel-blij-met-alle-lieve-reacties" title="Lennart en zijn moeder zijn heel blij met alle lieve reacties">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/770305/Lennart-en-zijn-moeder-zijn-heel-blij-met-alle-lieve-reacties">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lennart en zijn moeder zijn heel blij met alle lieve reacties" data-biggerthumb="https://imgn.rgcdn.nl/3165ea5d53904d6baba5f8334bfe82de/biggerthumb/Lennart-en-zijn-moeder-zijn-heel-blij-met-alle-lieve-reacties.jpg?v=kOJimpJqdKpiwskIUahUwg2" data-news="true" data-thumb="https://imgn.rgcdn.nl/3165ea5d53904d6baba5f8334bfe82de/thumb/Lennart-en-zijn-moeder-zijn-heel-blij-met-alle-lieve-reacties.jpg?v=kOJimpJqdKpiwskIUahUwg2" src="https://imgn.rgcdn.nl/3165ea5d53904d6baba5f8334bfe82de/thumb/Lennart-en-zijn-moeder-zijn-heel-blij-met-alle-lieve-reacties.jpg?v=kOJimpJqdKpiwskIUahUwg2" title="Lennart en zijn moeder zijn heel blij met alle lieve reacties" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lennart en zijn moeder zijn heel blij met alle lieve reacties
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/768088" title="">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/768088">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgn.rgcdn.nl/c398aca76bce4475ac5c9ea8004e6511/biggerthumb/201212_WWEER_screenshot.jpg?v=STBONGKBFNU8ceF4petk1g2" data-news="true" data-thumb="https://imgn.rgcdn.nl/c398aca76bce4475ac5c9ea8004e6511/thumb/201212_WWEER_screenshot.jpg?v=STBONGKBFNU8ceF4petk1g2" src="https://imgn.rgcdn.nl/c398aca76bce4475ac5c9ea8004e6511/thumb/201212_WWEER_screenshot.jpg?v=STBONGKBFNU8ceF4petk1g2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/770011/Gezocht-kersttruien" title="Gezocht: kersttruien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/770011/Gezocht-kersttruien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gezocht: kersttruien" data-biggerthumb="https://imgn.rgcdn.nl/f721d7899f48465ca1fc3ce964048772/biggerthumb/Gezocht-kersttruien.jpg?v=FVLipy2OA-KLtYXmNP4j7Q2" data-news="true" data-thumb="https://imgn.rgcdn.nl/f721d7899f48465ca1fc3ce964048772/thumb/Gezocht-kersttruien.jpg?v=FVLipy2OA-KLtYXmNP4j7Q2" src="https://imgn.rgcdn.nl/f721d7899f48465ca1fc3ce964048772/thumb/Gezocht-kersttruien.jpg?v=FVLipy2OA-KLtYXmNP4j7Q2" title="Gezocht: kersttruien" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gezocht: kersttruien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/770176/Janneke-Vos-moakt-mous" title="Janneke Vos moakt mous">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/770176/Janneke-Vos-moakt-mous">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Janneke Vos moakt mous" data-biggerthumb="https://imgn.rgcdn.nl/7711470dc742470b83dd369e4b07b685/biggerthumb/Janneke-Vos-moakt-mous.jpg?v=1Sc9UjVrL_9MU6ujGDpUkQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/7711470dc742470b83dd369e4b07b685/thumb/Janneke-Vos-moakt-mous.jpg?v=1Sc9UjVrL_9MU6ujGDpUkQ2" src="https://imgn.rgcdn.nl/7711470dc742470b83dd369e4b07b685/thumb/Janneke-Vos-moakt-mous.jpg?v=1Sc9UjVrL_9MU6ujGDpUkQ2" title="Janneke Vos moakt mous" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Janneke Vos moakt mous
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/media/767740/Noord-Vandaag-van-11-december" title="Noord Vandaag van 11 december">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="" data-url="/media/767740/Noord-Vandaag-van-11-december">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Noord Vandaag van 11 december" data-biggerthumb="https://imgn.rgcdn.nl/351d067d944a4b15b547e4c3a50dd3e8/biggerthumb/Noord-Vandaag-van-11-december.jpg?v=p-ys9kKPz3Py46160gV4jQ2" data-news="true" data-thumb="https://imgn.rgcdn.nl/351d067d944a4b15b547e4c3a50dd3e8/thumb/Noord-Vandaag-van-11-december.jpg?v=p-ys9kKPz3Py46160gV4jQ2" src="https://imgn.rgcdn.nl/351d067d944a4b15b547e4c3a50dd3e8/thumb/Noord-Vandaag-van-11-december.jpg?v=p-ys9kKPz3Py46160gV4jQ2" title="Noord Vandaag van 11 december" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noord Vandaag van 11 december
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/mediaoverzicht" class="block-ctalink" title="Meer video&#39;s">
			Meer video&#39;s <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://over.rtvnoord.nl/contact&#39;)" target="_blank" title="RTV Noord">RTV Noord<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" target="_blank" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/verslaggevers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Onze verslaggevers&#39;)" title="Onze verslaggevers">Onze verslaggevers</a></li>
								<li class="footernav-item"><a href="/kennisteam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kennisteam&#39;)" title="Kennisteam">Kennisteam</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" target="_blank" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://adverterenoprtvnoord.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
								<li class="footernav-item"><a href="https://webshop.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webshop&#39;)" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="https://www.rtvnoord.nl/brandassets" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RTV Noord Logo&#39;s&#39;)" target="_blank" title="RTV Noord Logo&#39;s">RTV Noord Logo&#39;s</a></li>
								<li class="footernav-item"><a href="http://over.rtvnoord.nl/privacystatement" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy statement&#39;)" target="_blank" title="Privacy statement">Privacy statement</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/mediaoverzicht&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mediaoverzicht&#39;)" title="Mediaoverzicht">Mediaoverzicht</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="/opinie-verhaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Opinie &amp; Verhaal&#39;)" title="Opinie &amp; Verhaal">Opinie &amp; Verhaal</a></li>
								<li class="footernav-item"><a href="/weer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Weer&#39;)" title="Weer">Weer</a></li>
								<li class="footernav-item"><a href="/achtergronden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Achtergronden&#39;)" title="Achtergronden">Achtergronden</a></li>
								<li class="footernav-item"><a href="/ookopnoord" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ook op Noord&#39;)" title="Ook op Noord">Ook op Noord</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aardbevingen&#39;)" title="Dossiers">Dossiers<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/aardbevingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Aardbevingen&#39;)" title="Aardbevingen">Aardbevingen</a></li>
								<li class="footernav-item"><a href="/binnenstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Binnenstad Groningen&#39;)" title="Binnenstad Groningen">Binnenstad Groningen</a></li>
								<li class="footernav-item"><a href="/edestaal" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ede Staal&#39;)" title="Ede Staal">Ede Staal</a></li>
								<li class="footernav-item"><a href="/forum-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Forum Groningen&#39;)" title="Forum Groningen">Forum Groningen</a></li>
								<li class="footernav-item"><a href="/herindeling" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Herindeling Groningen&#39;)" title="Herindeling Groningen">Herindeling Groningen</a></li>
								<li class="footernav-item"><a href="/studenten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Studenten&#39;)" title="Studenten">Studenten</a></li>
								<li class="footernav-item"><a href="/woneninstad" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wonen in Stad&#39;)" title="Wonen in Stad">Wonen in Stad</a></li>
								<li class="footernav-item"><a href="/ringweg" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zuidelijke Ringweg&#39;)" title="Zuidelijke Ringweg">Zuidelijke Ringweg</a></li>
								<li class="footernav-item"><a href="/windmolens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Windmolens&#39;)" title="Windmolens">Windmolens</a></li>
								<li class="footernav-item"><a href="/zonnepanelen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Zonneparken&#39;)" title="Zonneparken">Zonneparken</a></li>
								<li class="footernav-item"><a href="/inbraken-in-groningen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Inbraken&#39;)" title="Inbraken">Inbraken</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/live&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/live" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/webcam" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Webcams&#39;)" title="Webcams">Webcams</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/klouk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Klouk&#39;)" title="Klouk">Klouk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/agenda&#39;)" title="Evenementen">Evenementen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/agenda" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitagenda&#39;)" title="Uitagenda">Uitagenda</a></li>
								<li class="footernav-item"><a href="https://dezedag.nu/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Deze Dag&#39;)" target="_blank" title="Deze Dag">Deze Dag</a></li>
								<li class="footernav-item"><a href="http://groningeninbeeld.rtvnoord.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Groningen in Beeld&#39;)" target="_blank" title="Groningen in Beeld">Groningen in Beeld</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvnoord" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvnoord" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvnoord" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvnoord" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtvnoord" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Noord</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/rss" title="RSS">RSS</a><a href="/cookieverklaring" title="Cookies">Cookies</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Noord bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/noord/logo-sm.png" alt="RTV Noord"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492"></script>

		<script>
			var _sf_async_config = {
				uid: 25552,
				domain: 'rtvnoord.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>




		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'noord',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1607790462,
				signature: 'fd67dd69cc51d32cb889fc41ae59a02bc4149c2e3fd4ece1756ad91edb7ec26a2623abe3c65afc18fc3dc99980fadb1598c390ac5fe655dbebcf8610ad2a3b41'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"df846845-4e5f-465f-a722-5dd28db49732"}, '#5810a7169b0547bdb354dd1077708adc', true);asyncActionRender('PopularNewsAsync', 'News', null, '#bb6208c61d3348bda95dc45b1c5ba677', true);initFacebookSDK('1549863895282613');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvnoord/rtvnoord_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>